Guía del usuario Cancelar

Métodos abreviados de teclado

  1. Guía del usuario de Adobe Premiere Elements
  2. Introducción a Adobe Premiere Elements
    1. Novedades de Premiere Elements
    2. Requisitos del sistema | Adobe Premiere Elements
    3. Conceptos básicos del espacio de trabajo
    4. Modo guiado
    5. Uso del efecto Ken Burns para crear efectos similares a los de vídeo
    6. Procesamiento acelerado por GPU
  3. Espacio de trabajo y flujo de trabajo
    1. Familiarización con la pantalla de Inicio
    2. Visualización y uso compartido de diapositivas, collages y más creados automáticamente
    3. Conceptos básicos del espacio de trabajo
    4. Preferencias
    5. Herramientas
    6. Métodos abreviados de teclado
    7. Vista de audio
    8. Reversión de cambios
    9. Personalización de métodos abreviados
    10. Trabajo con discos de memoria virtual
  4. Trabajo con proyectos
    1. Creación de un proyecto
    2. Ajuste de la configuración del proyecto y de los ajustes preestablecidos
    3. Almacenamiento y realización de copias de seguridad de proyectos
    4. Previsualización de películas
    5. Creación de un collage de vídeos
    6. Creación de una narración en vídeo
    7. Creación de películas instantáneas
    8. Visualización de las propiedades de los clips
    9. Visualización de los archivos de un proyecto
    10. Archivado de proyectos
    11. Procesamiento acelerado por GPU
  5. Importación y adición de medios
    1. Adición de medios
    2. Directrices para añadir archivos
    3. Configuración de la duración para imágenes fijas importadas
    4. Importación de audio 5.1
    5. Trabajo con archivos sin conexión
    6. Uso compartido de archivos entre Adobe Premiere Elements y Adobe Photoshop Elements
    7. Creación de clips especiales
    8. Trabajo con relaciones de aspecto y opciones de campo
  6. Organización de clips
    1. Organización de clips en la cronología de la vista de experto
    2. Agrupación, vinculación y deshabilitación de clips
    3. Organización de clips en la cronología de la vista rápida
    4. Trabajo con marcadores de clip y cronología
  7. Edición de clips
    1. Reducción de ruido
    2. Selección del objeto
    3. Momentos espontáneos
    4. Recorte inteligente
    5. Cambio de la velocidad y duración del clip
    6. División de clips
    7. Congelación y mantenimiento de fotogramas
    8. Ajuste de brillo, contraste y color: edición guiada
    9. Estabilización de material de archivo de vídeo con el Estabilizador de movimiento
    10. Reemplazo de material de archivo
    11. Trabajo con clips de origen
    12. Recorte de fotogramas no deseados: edición guiada
    13. Recorte de clips
    14. Edición de fotogramas con el tono inteligente automático
    15. Efectos artísticos
  8. Aplicación de transiciones
    1. Aplicación de transiciones a clips
    2. Conceptos básicos sobre las transiciones
    3. Ajuste de transiciones
    4. Adición de transiciones entre clips de vídeo: edición guiada
    5. Creación de transiciones especiales
    6. Creación del efecto de transición de desvanecimiento de luminancia: edición guiada
  9. Conceptos básicos de los efectos especiales
    1. Referencia de efectos
    2. Aplicación y eliminación de efectos
    3. Creación de vídeo en blanco y negro con un estallido de color: edición guiada
    4. Reasignación de tiempo: edición guiada
    5. Conceptos básicos de los efectos
    6. Trabajo con ajustes preestablecidos de efectos
    7. Búsqueda y organización de efectos
    8. Edición de fotogramas con el tono inteligente automático
    9. Relleno de marco: edición guiada
    10. Creación de un time-lapse: edición guiada.
    11. Prácticas recomendadas para crear un vídeo de time-lapse
  10. Aplicación de efectos especiales
    1. Uso del efecto Ken Burns para crear efectos similares a los de vídeo
    2. Transparencia y superposición
    3. Reposicionamiento, cambio de tamaño y rotación de clips con el efecto Movimiento
    4. Aplicación de una máscara de efectos al vídeo
    5. Ajuste de temperatura y matiz
    6. Creación de un efecto de panel de cristal: edición guiada
    7. Creación de una superposición de imagen en imagen
    8. Aplicación de efectos mediante capas de ajuste
    9. Adición de títulos a la película
    10. Eliminación de la neblina
    11. Creación de imagen en imagen: edición guiada
    12. Creación de un efecto Viñeta
    13. Adición de un efecto Dividir tono
    14. Adición de efectos de aspecto de película
    15. Adición de un efecto Sintonizador de HSL
    16. Relleno de marco: edición guiada
    17. Creación de un efecto de time-lapse: edición guiada.
    18. Cielo animado: edición guiada
    19. Selección del objeto
    20. Mates animados: edición guiada
    21. Exposición doble: edición guiada
  11. Efectos especiales de audio
    1. Mezcla de audio y ajuste del volumen con Adobe Premiere Elements
    2. Adición de efectos de sonido a un vídeo
    3. Adición de música a clips de vídeo
    4. Creación de narraciones
    5. Uso de bandas sonoras
    6. Remezcla de música
    7. Adición de narración a la película: edición guiada
    8. Adición de partituras a la película: edición guiada
  12. Títulos de películas
    1. Creación de títulos
    2. Adición de formas e imágenes a títulos
    3. Adición de colores y sombras a títulos
    4. Edición y formato de texto
    5. Títulos de movimiento
    6. Exportación e importación de títulos
    7. Organización de objetos en los títulos
    8. Diseño de títulos para TV
    9. Aplicación de estilos a texto y gráficos
    10. Adición de un vídeo en el título
  13. Menús de disco
    1. Creación de menús de disco
    2. Trabajo con marcadores de menú
    3. Tipos de discos y opciones de menú
    4. Previsualización de menús
  14. Exportación y uso compartido de películas
    1. Exportación y uso compartido de sus vídeos
    2. Uso compartido para reproducción en PC
    3. Conceptos básicos sobre compresión y velocidad de datos
    4. Configuración común para uso compartido

Muchos comandos cuentan con el correspondiente método abreviado de teclado, para que pueda realizar las tareas usando el ratón lo menos posible. También puede crear métodos abreviados de teclado y editarlos.

Menú

Acción Windows Mac
Archivo    

Nuevo > Proyecto

Ctrl + N Cmd + N

Nuevo > Carpeta

Ctrl + / Cmd + /

Nuevo > Título

F9  

Abrir proyecto

Ctrl + O Cmd + O

Guardar

Ctrl + S Cmd + S

Guardar como

Ctrl + Mayús + S Mayús + Cmd + S

Guardar una copia

Ctrl + Alt + S Cmd + Opc + S

Añadir medios > Fotografías de cámaras o dispositivos

Ctrl + Mayús + I  

Añadir medios > Archivos y carpetas

Ctrl + I Cmd + I

Obtener propiedades para > Selección

Ctrl + Mayús + H Mayús + Cmd + H

Salir

Ctrl + Q Cmd + Q
Editar    

Deshacer

Ctrl + Z Cmd + Z

Rehacer

Ctrl + Mayús + Z Mayús + Cmd + Z

Cortar

Ctrl + X Cmd + X

Copiar

Ctrl + C Cmd + C

Pegar

Ctrl + V Cmd + V

Pegar inserción

Ctrl + Mayús + V Mayús + Cmd + V

Pegar efectos y ajustes

Ctrl + Alt + V Cmd + Opc + V

Eliminar

Mayús + Supr Eliminar

Eliminar y cerrar espacio

Retroceso retorno

Duplicar

Ctrl + Mayús + /  

Seleccionar todas

Ctrl + A Cmd + A

Cancelar selección de todo

Ctrl + Mayús + A Mayús + Cmd + A

Editar original

Ctrl + E Cmd + E
Recorte    

Cambiar de nombre

Ctrl + H Cmd + H

Insertar

, (coma) , (coma)

Sobrescribir

.(punto) .(punto)

Agrupar

Ctrl + G Cmd + G

Desagrupar

Ctrl + Mayús + G Mayús + Cmd + G

Ir a marcador de clip > Siguiente

Ctrl + Mayús + Derecha Mayús + Cmd + Derecha

Ir a marcador de clip > Anterior

Ctrl + Mayús + Izquierda Mayús + Cmd + Izquierda

Ir a marcador de clip > Numerado

Ctrl + Mayús + 3 Mayús + Cmd + 1

Borrar marcador de clip > Marcador actual

Ctrl + Mayús + 0 Mayús + Cmd + 0

Borrar marcador de clip > Todos los marcadores

Alt + Mayús + 0 Opc + Mayús + 0

Ampliación de tiempo

Ctrl + R Cmd + R
Línea de tiempo    

Procesar área de trabajo

Intro retorno

Dividir clip

Ctrl + K Cmd + K

Aumentar

= =

Reducir

- -

Ir a marcador de línea de tiempo > Siguiente

Ctrl + Derecha Cmd + Derecha

Ir a marcador de línea de tiempo > Anterior

Ctrl + Izquierda Cmd + Izquierda

Ir a marcador de línea de tiempo > Numerado

Ctrl + 3 Cmd + 1

Borrar marcador de línea de tiempo > Marcador de línea de tiempo en indicador de tiempo actual

Ctrl + 1 Cmd + 0

Borrar marcador de línea de tiempo > Todos los marcadores

Alt + 1 Opc + 0

Ajustar

S S
Texto    

Alineación de texto > Izquierda

Ctrl + Mayús + L  

Alineación de texto > Centro

Ctrl + Mayús + C  

Alineación de texto > Derecha

Ctrl + Mayús + R  

Seleccionar > Siguiente objeto encima

Ctrl + Alt + ]  

Seleccionar > Siguiente objeto debajo

Ctrl + Alt + [  

Organizar > Traer al frente

Ctrl + Mayús + ]  

Organizar > Poner delante

Ctrl+]  

Enviar al fondo

Ctrl + Mayús + [  

poner detrás

Ctrl+[  

Otros paneles

Acción Windows Mac
Narración    

Ir a clip de narración siguiente

Derecha Derecha

Ir a clip de narración anterior

Izquierda Izquierda
Diseño de disco    

Reducción

-  

Incremento

=  

Bajar

Abajo  

Mover a la izquierda

Izquierda  

Mover a la derecha

Derecha  

Subir

Arriba  
Flujo de trabajo de recorte    

Marcar como momento favorito

F. F.
Monitor    

Reducir el tamaño del texto cinco puntos

Ctrl + Arriba  

Reducir el tamaño del texto un punto

Mayús + Arriba  

Aumentar el tamaño del texto cinco puntos

Ctrl + Abajo  

Aumentar el tamaño del texto un punto

Mayús + Abajo  

Insertar símbolo de copyright

Ctrl + Alt + Mayús + C  

Insertar símbolo registrado

Ctrl + Alt + Mayús + R  

Empujar objeto seleccionado hacia abajo cinco píxeles

Ctrl + Alt + Abajo  

Empujar objeto seleccionado hacia abajo un píxel

Ctrl + Mayús + Alt + Abajo  

Empujar objeto seleccionado hacia la izquierda cinco píxeles

Ctrl + Alt + Izquierda  

Empujar objeto seleccionado hacia la izquierda un píxel

Ctrl + Alt + Mayús + Izquierda  

Empujar objeto seleccionado hacia la derecha cinco píxeles

Ctrl + Alt + Derecha  

Empujar objeto seleccionado hacia la derecha un píxel

Ctrl + Alt + Mayús + Derecha  

Empujar objeto seleccionado hacia arriba cinco píxeles

Ctrl + Alt + Arriba  

Empujar objeto seleccionado hacia arriba un píxel

Ctrl + Alt + Mayús + Arriba  

Colocar objetos en margen seguro de título inferior

Ctrl + Mayús + D  

Colocar objetos en margen seguro de título izquierdo

Ctrl + Mayús + F  

Colocar objetos en margen seguro de título superior

Ctrl + Mayús + O  
Medios\Recursos del proyecto
   

Eliminar selección con opciones

Ctrl + Supr  

Extender la selección hacia abajo

Mayús + Abajo Mayús + Abajo

Extender la selección hacia la izquierda

Mayús + Izquierda Mayús + Izquierda

Extender la selección hacia la derecha

Mayús + Derecha Mayús + Derecha

Extender la selección hacia arriba

Mayús + Arriba Mayús + Arriba

Icono

Ctrl + Av Pág Cmd + Av Pág

Lista

Ctrl + Re Pág Cmd + Re Pág

Bajar la selección

Abajo Abajo

Mover la selección al final

Fin  

Mover la selección al inicio

Inicio  

Mover la selección a la izquierda

Izquierda Izquierda

Avanzar la selección una página

Av Pág  

Retroceder la selección una página

Re Pág  

Mover la selección a la derecha

Derecha Derecha

Subir la selección

Arriba Arriba

Conmutar vista

Mayús+\  
Línea de tiempo    
Borrar selección
Mayús + Supr  
Eliminar y cerrar espacio
Eliminar Opc + Supr
Empujar la selección de clip hacia la izquierda cinco fotogramas Alt + Mayús + , Opc + Mayús + ,
Empujar la selección de clip hacia la izquierda un fotograma Alt+, Opc + ,
Empujar la selección de clip hacia la derecha cinco fotogramas Alt + Mayús + . Opc + Mayús + .
Empujar la selección de clip hacia la derecha un fotograma Alt+. Opc + .
herramienta Selección
V V
Definir punto de entrada de la barra del área de trabajo
Alt + [ Opc + [
Definir punto de salida de la barra del área de trabajo
Alt + ]  
Mostrar vista de audio
Mayús + A  
Mostrar vista clásica
Mayús + C  
Mostrar pantalla siguiente   Abajo
Mostrar pantalla anterior   Arriba
Deslizar selección de clip hacia la izquierda cinco fotogramas Alt + Mayús + Izquierda Opc + Mayús + Izquierda
Deslizar selección de clip hacia la izquierda un fotograma Alt + Izquierda Opc + Izquierda
Deslizar selección de clip hacia la derecha cinco fotogramas Alt + Mayús + Derecha Opc + Mayús + Derecha
Deslizar selección de clip hacia la derecha un fotograma Alt + Derecha Opc + Derecha
Desplazar selección de clip hacia la izquierda cinco fotogramas Ctrl + Alt + Mayús + Izquierda Cmd + Opc + Mayús + Izquierda
Desplazar selección de clip hacia la izquierda un fotograma Ctrl + Alt + Izquierda
Cmd + Opc + Izquierda
Desplazar selección de clip hacia la derecha cinco fotogramas Ctrl + Alt + Mayús + Derecha Cmd + Opc + Mayús + Derecha
Desplazar selección de clip hacia la derecha un fotograma Ctrl + Alt + Derecha Cmd + Opc + Derecha
Herramienta de ajuste del tiempo Ctrl + R
Cmd + R
Ajustar a la línea de tiempo \ \

Búsqueda de métodos abreviados de teclado

Para encontrar los métodos abreviados de teclado de una herramienta, un botón o un comando de menú, realice cualquiera de las acciones siguientes:

  • Si se trata de comandos de menú, busque el método abreviado de teclado a la derecha del comando.
  • Para encontrar los métodos abreviados de teclado más utilizados que no se muestran en informaciones sobre herramientas ni menús, consulte las tablas de este artículo. Para obtener una lista completa de métodos abreviados predeterminados y actuales, elija Edición > Métodos abreviados de teclado (Windows) o Premiere Elements > Métodos abreviados de teclado (Mac OS).

Personalización o carga de métodos abreviados de teclado

Los métodos abreviados se pueden establecer para coincidir con otros métodos abreviados de otras aplicaciones que se utilicen. Si están disponibles otros conjuntos, puede seleccionarlos desde el menú Conjunto del cuadro de diálogo Personalización del teclado.

  1. Para personalizar los métodos abreviados de teclado, elija una de las siguientes opciones:

    • En Windows, elija Edición > Métodos abreviados de teclado
    • En Mac OS, elija Premiere Elements > Métodos abreviados de teclado.
  2. En el cuadro de diálogo Personalización del teclado, seleccione una opción del menú:

    Aplicación

    Muestra los comandos de la barra de menús, organizados por categoría.

    Paneles

    Muestra los comandos asociados a menús y paneles.

    Herramientas

    Muestra una lista de los iconos de las herramientas.

  3. En la columna Comando, vea el comando para el que desea crear o modificar un método abreviado de teclado. Si es necesario, haga clic en el triángulo que aparece junto al nombre de una categoría para que se muestren los comandos que contiene.

  4. Haga clic en el campo de método abreviado del elemento para seleccionarlo.

  5. Escriba el método abreviado de teclado que desea utilizar para el elemento. El cuadro de diálogo Personalización del teclado muestra un aviso si el método abreviado seleccionado ya está uso.

  6. Realice una de las siguientes operaciones:

    • Para borrar un método abreviado y devolverlo al comando que en un principio lo tenía, haga clic en Deshacer.
    • Para ir al comando que previamente tenía asignado el método abreviado, haga clic en Ir a.
    • Para eliminar simplemente el método abreviado que ha escrito, haga clic en Borrar.
    • Para volver a introducir el método abreviado que escribió con anterioridad, haga clic en Rehacer.
  7. Repita el procedimiento para introducir tantos métodos abreviados de teclado como desee. Cuando haya terminado, haga clic en Guardar como, escriba un nombre para el conjunto de teclas y, a continuación, haga clic en Guardar.

    Nota:

    El sistema operativo reserva algunos comandos. Estos comandos no se pueden reasignar a Premiere Elements. De igual manera, no se pueden asignar las teclas de más (+) ni menos (-) del teclado numérico, ya que son necesarias para introducir valores de código de tiempo relativos. No obstante, sí se puede asignar la tecla menos (–) del teclado principal.

Logotipo de Adobe

Inicia sesión en tu cuenta