Guía del usuario Cancelar

Dibujar y modificar líneas y formas sencillas

Utilice las herramientas de forma para dibujar sin esfuerzo formas básicas como segmentos de línea, rectángulos y círculos.

Las herramientas de forma de Illustrator le permiten crear formas básicas con precisión y facilidad. Además, la mayoría de las formas creadas con estas herramientas son formas interactivas, lo que le permite ajustarlas dinámicamente sin necesidad de cambiar a una herramienta diferente.

Dibujar formas básicas

Puede encontrar la mayoría de las herramientas de forma cuando selecciona y mantiene presionada la herramienta Rectángulo       en la barra de herramientas. Para encontrar las otras herramientas de forma, seleccione   en la parte inferior de la barra de herramientas.

  

Seleccione la herramienta Rectángulo (M) y arrastre sobre el lienzo para dibujar un rectángulo. Pulse la tecla Mayús mientras arrastra para dibujar un cuadrado.

  

Seleccione la herramienta Rectángulo redondeado y arrastre sobre el lienzo para dibujar un rectángulo redondeado.

  

Seleccione la herramienta Elipse (L) y luego arrastre sobre el lienzo para dibujar una elipse. Pulse la tecla Mayús mientras arrastra para dibujar un círculo.

  

Seleccione la herramienta Polígonoseleccione el lienzo y especifique los Lados del polígono.

  

Seleccione la herramienta Estrella (S) y luego arrastre sobre el lienzo para dibujar una estrella.

  

Seleccione la herramienta Segmento de línea (\) y luego arrastre sobre el lienzo para dibujar una línea.

  

Seleccione la herramienta Arco y luego arrastre sobre el lienzo para dibujar un arco.

  

Seleccione la herramienta Espiral y luego arrastre sobre el lienzo para dibujar una espiral.

 

Seleccione la herramienta Shaper y dibuje formas aproximadas como polígonos, círculos y rectángulos. La herramienta Shaper las convierte en formas geométricas perfectas.

Las formas que dibuja con la herramienta Rectángulo, la herramienta Rectángulo redondeado, la herramienta Elipse, la herramienta Polígono, la herramienta Segmento de línea y la herramienta Shaper son herramientas interactivas.

Dibujar formas básicas usando opciones avanzadas

Dibujar líneas

  1. Seleccione la herramienta Segmento de línea.

  2. Haga clic en la parte del lienzo donde desee que empiece la línea de texto. En el cuadro de diálogo, especifique la Longitud y el Ángulo de la línea. Si desea rellenar la línea con el color de relleno actual, seleccione Rellenar línea.

Dibujo de arcos

  1. Seleccione la herramienta Arco.

  2. Haga clic en la parte del lienzo donde desee que empiece el arco. En el cuadro de diálogo Opciones de la herramienta Segmento de arco, configure las siguientes opciones:

    •  : seleccionar el localizador del punto de referencia para determinar el punto desde donde se dibuja el arco. 
    • Longitud del eje X: especificar la anchura del arco.
    • Longitud del eje Y: especificar la altura del arco.
    • Tipo: especificar si el arco es un trazado abierto o cerrado.
    • Base a lo largo de: especificar la dirección del arco. Seleccione Eje X o Eje Y dependiendo de si desea dibujar la base del arco a lo largo del eje horizontal (X) o del eje vertical (Y).
    • Inclinación: especificar la dirección de la inclinación del arco. Especifique un valor negativo para crear una inclinación cóncava (hacia adentro). Especifique un valor positivo para crear una inclinación convexa (hacia afuera). Una inclinación de 0 crea una línea recta.
    • Rellenar arco: rellenar el arco con el color de relleno actual.

Dibujo de espirales

  1. Guía del usuario de Illustrator
  2. Descubra Illustrator
    1. Introducción a Illustrator
      1. Novedades de Illustrator
      2. Preguntas habituales
      3. Requisitos del sistema de Illustrator
      4. Illustrator para Apple Silicon
    2. Espacio de trabajo
      1. Conceptos básicos del espacio de trabajo
      2. Aprenda más rápido con el panel Descubrir de Illustrator
      3. Creación de documentos
      4. Barra de herramientas
      5. Métodos abreviados de teclado predeterminados
      6. Personalizar métodos abreviados de teclado
      7. Introducción a las mesas de trabajo
      8. Organizar mesas de trabajo
      9. Personalizar el espacio de trabajo
      10. Panel Propiedades
      11. Configuración de preferencias
      12. Espacio de trabajo táctil
      13. Compatibilidad con Microsoft Surface Dial en Illustrator
      14. Deshacer ediciones y administrar el historial del diseño
      15. Rotar vista
      16. Reglas, cuadrículas y guías
      17. Accesibilidad en Illustrator
      18. Modo seguro
      19. Modo de visualización de la ilustración
      20. Uso de Touch Bar con Illustrator
      21. Archivos y plantillas
    3. Herramientas en Illustrator
      1. Herramientas de un vistazo
      2. Selección de herramientas
        1. Selección
        2. Selección directa
        3. Selección de grupos
        4. Varita mágica
        5. Lazo
        6. Mesa de trabajo
      3. Herramientas de navegación
        1. Mano
        2. Rotar vista
        3. Zoom
      4. Herramientas de pintura
        1. Degradado
        2. Malla
        3. Creador de formas
      5. Herramientas de texto
        1. Texto
        2. Texto en trazado
        3. Texto vertical
      6. Herramientas de dibujo
        1. Pluma
        2. Añadir Punto de ancla
        3. Eliminar Puntos de ancla
        4. Punto de ancla
        5. Curvatura
        6. Segmento de línea
        7. Rectángulo
        8. Rectángulo redondeado
        9. Elipse
        10. Polígono
        11. Estrella
        12. Pincel
        13. Pincel de manchas
        14. Lápiz
        15. Shaper
        16. Sector
      7. Modificación de herramientas
        1. Rotar
        2. Reflejar
        3. Escala
        4. Distorsionar
        5. Anchura
        6. Transformación libre
        7. Cuentagotas
        8. Fusión
        9. Borrador
        10. Tijeras
    4. IA generativa (no disponible en China continental)
      1. Generar un gráfico vectorial con una indicación de texto
      2. Cambiar el color de la ilustración con una indicación de texto
    5. Acciones rápidas
      1. Texto retro
      2. Texto con resplandor de neón
      3. Texto de la vieja escuela
      4. Volver a colorear
      5. Convertir boceto en vector
  3. Illustrator en la web (beta)
    1. Información general de Illustrator en la web (beta)
    2. Preguntas frecuentes sobre Illustrator en la web (beta)
    3. Métodos abreviados de teclado de Illustrator en la web (beta)
    4. Crear y combinar formas en la web
    5. Añadir y editar texto en la web
    6. Aplicar colores y degradados en la web
    7. Dibujar y editar trazados en la web
    8. Trabajar con documentos en la nube en la web
    9. Invitar a colaboradores a editar en la web
  4. Illustrator para iPad
    1. Presentación de Illustrator para iPad
      1. Información general sobre Illustrator para iPad
      2. Preguntas frecuentes de Illustrator para iPad
      3. Requisitos del sistema | Illustrator para iPad
      4. Lo que puede o no puede hacer con Illustrator para iPad
    2. Espacio de trabajo
      1. Espacio de trabajo de Illustrator para iPad
      2. Métodos abreviados y gestos táctiles
      3. Métodos abreviados de teclado de Illustrator para iPad
      4. Ajustar la configuración de la aplicación
    3. Documentos
      1. Usar documentos en Illustrator para iPad
      2. Importar documentos de Photoshop y Fresco
    4. Seleccionar y organizar objetos
      1. Crear objetos repetidos
      2. Fusionar objetos
    5. Dibujo
      1. Dibujar y editar trazados
      2. Dibujar y editar formas
    6. Texto
      1. Trabajar con texto y fuentes
      2. Crear diseños de texto a lo largo de un trazado
      3. Añadir fuentes propias
    7. Uso de imágenes
      1. Vectorizar imágenes de trama
    8. Color
      1. Aplicar colores y degradados
  5. Documentos en la nube
    1. Conceptos básicos
      1. Trabajar con documentos en la nube de Illustrator
      2. Compartir documentos en la nube de Illustrator y colaborar en ellos
      3. Compartir documentos para revisar
      4. Ampliar el almacenamiento en la nube de Adobe Illustrator
      5. Documentos en la nube de Illustrator | Preguntas habituales
    2. Solución de problemas
      1. Solución de problemas de creación o guardado de documentos en la nube de Illustrator
      2. Solucionar errores de documentos en la nube de Illustrator
  6. Añadir y editar contenido
    1. Dibujo
      1. Conceptos básicos de dibujo
      2. Editar trazados
      3. Dibujar ilustraciones con píxeles perfectos
      4. Dibujar con la herramienta Pluma, Curvatura o Lápiz
      5. Dibujar líneas y formas sencillas
      6. Dibujar cuadrículas rectangulares y polares
      7. Dibujar y editar destellos
      8. Calco de imagen
      9. Simplificar un trazado
      10. Herramientas y conjuntos de símbolos
      11. Ajustar segmentos de trazado
      12. Diseñar una flor en cinco sencillos pasos
      13. Crear y editar una cuadrícula de perspectiva
      14. Dibujar y modificar objetos en una cuadrícula de perspectiva
      15. Usar objetos como símbolos para uso repetido
      16. Dibujar trazados con pixelado perfecto en flujos de trabajo web
      17. Medir y trazar dimensiones
    2. Objetos y materiales 3D
      1. Acerca de los efectos 3D en Illustrator
      2. Crear gráficos 3D
      3. Mapear ilustraciones en objetos 3D
      4. Crear texto 3D
      5. Crear objetos 3D
    3. Color
      1. Acerca del color
      2. Seleccionar colores
      3. Uso y creación de muestras
      4. Ajustar colores
      5. Uso del panel Temas de Adobe Color
      6. Grupos de colores (armonías)
      7. Panel Temas de color
      8. Volver a colorear su ilustración
    4. Pintura
      1. Acerca de la pintura
      2. Pintar con rellenos y trazos
      3. Grupos de pintura interactiva
      4. Degradados
      5. Pinceles
      6. Transparencia y modos de fusión
      7. Aplicar un trazo a un objeto
      8. Creación y edición de motivos
      9. Mallas
      10. Motivos
    5. Seleccionar y organizar objetos
      1. Seleccionar objetos
      2. Capas
      3. Agrupar y expandir objetos
      4. Mover, alinear y distribuir objetos
      5. Apilar objetos    
      6. Bloquear, ocultar y eliminar objetos
      7. Copiar y duplicar objetos
      8. Rotar y reflejar objetos
      9. Entrelazar objetos
      10. Cree maquetas de ilustraciones realistas
    6. Cambiar la forma de objetos
      1. Recortar imágenes
      2. Transformar objetos
      3. Combinar objetos
      4. Cortar, dividir y recortar objetos
      5. Deformación de posición libre
      6. Escalar y distorsionar objetos
      7. Fusionar objetos
      8. Cambiar formas con envolventes
      9. Cambiar forma de objetos con efectos
      10. Crear nuevas formas con las herramientas Shaper y Creador de formas
      11. Uso de vértices interactivos
      12. Flujos de trabajo para cambiar de forma mejorados con compatibilidad táctil
      13. Editar máscaras de recorte
      14. Formas interactivas
      15. Crear formas mediante la herramienta Creador de formas
      16. Edición global
    7. Texto
      1. Añadir texto y trabajar con objetos tipográficos
      2. Crear listas numeradas y con viñetas
      3. Administrar área de texto
      4. Fuentes y tipografía
      5. Convertir el texto dentro de imágenes en texto editable
      6. Añadir formato básico al texto
      7. Añadir formato avanzado al texto
      8. Importar y exportar texto
      9. Aplicar formato a párrafos
      10. Caracteres especiales
      11. Crear texto en un trazado
      12. Estilos de carácter y de párrafo
      13. Tabulaciones
      14. Encontrar fuentes que faltan (flujo de trabajo de Typekit)
      15. Texto en árabe y hebreo
      16. Fuentes | Preguntas frecuentes y soluciones de problemas
      17. Crear efecto de texto 3D
      18. Diseños de tipografía creativos
      19. Ampliar y rotar texto
      20. Espaciado entre líneas y caracteres
      21. Separación de sílabas y saltos de línea
      22. Ortografía y diccionarios de idiomas
      23. Aplicar formato de caracteres asiáticos
      24. Modos de composición de alfabetos asiáticos
      25. Crear diseños de texto con objetos de fusión
      26. Crear un póster con texto con Calco de imagen
    8. Crear efectos especiales
      1. Trabajar con efectos
      2. Estilos gráficos
      3. Atributos de apariencia
      4. Crear bosquejos y mosaicos
      5. Sombras paralelas, resplandor y desvanecimiento
      6. Resumen de efectos
    9. Gráficos web
      1. Métodos óptimos para crear gráficos web
      2. Gráficas
      3. SVG
      4. Sectores y mapas de imágenes
  7. Importación, exportación y almacenamiento
    1. Importación
      1. Colocar varios archivos
      2. Administrar archivos vinculados e incrustados
      3. Información sobre vínculos
      4. Desincrustar imágenes
      5. Importar ilustraciones de Photoshop
      6. Importar imágenes de mapa de bits
      7. Importar archivos Adobe PDF
      8. Importar archivos EPS, DCS y de AutoCAD
    2. Bibliotecas Creative Cloud en Illustrator 
      1. Bibliotecas Creative Cloud en Illustrator
    3. Guardar
      1. Guardar ilustraciones
    4. Exportar
      1. Usar ilustraciones de Illustrator en Photoshop
      2. Exportar ilustraciones
      3. Recopilar recursos y exportar en lotes
      4. Empaquetado de archivos
      5. Creación de archivos de Adobe PDF
      6. Extraer CSS | Illustrator CC
      7. Opciones de Adobe PDF
      8. Panel Información del documento
  8. Impresión
    1. Prepárese para imprimir
      1. Ajuste de los documentos para impresión
      2. Cambiar el tamaño y la orientación de la página
      3. Especificar marcas de recorte para separación o alineación
      4. Primeros pasos con un lienzo grande
    2. Impresión
      1. Sobreimprimir
      2. Imprimir mediante gestión del color
      3. Impresión PostScript
      4. Ajustes prestablecidos de impresión
      5. Marcas de impresora y sangrados
      6. Imprimir y guardar ilustraciones transparentes
      7. Reventado
      8. Impresión de separaciones de color
      9. Imprimir degradados, mallas y fusiones de color
      10. Sobreimpresión en blanco
  9. Automatizar tareas
    1. Combinar datos mediante el panel Variables
    2. Automatización con scripts
    3. Automatización con acciones
  10. Solución de problemas 
    1. Errores de bloqueo
    2. Recuperar archivos después de un cierre inesperado
    3. Problemas de archivos
    4. Formatos de archivo admitidos
    5. Problemas con controladores de dispositivos GPU
    6. Problemas con dispositivos Wacom
    7. Problemas con archivos DLL
    8. Problemas de memoria
    9. Problemas con archivos de preferencias
    10. Problemas de fuentes
    11. Problemas con la impresora
    12. Enviar informe de error a Adobe
    13. Mejora del rendimiento de Illustrator
  1. Seleccione la herramienta Espiral.

  2. Haga clic en la parte del lienzo donde desee que empiece la espiral. En el cuadro de diálogo Espiral, defina las opciones siguientes:

    • Radio: especificar la distancia desde el centro hasta los puntos más exteriores de la espiral.
    • Decaimiento: especificar el grado de reducción de cada vuelta de la espiral con respecto a la vuelta anterior.
    • Segmentos: especificar el número de segmentos de la espiral. Cada vuelta de la espiral consta de cuatro segmentos.
    • Estilo: especificar la dirección de la espiral.

Dibujo de estrellas

  1. Seleccione la herramienta Estrella.

  2. Haga clic en la parte del lienzo donde desee que comience el centro de la estrella. En el cuadro de diálogo Estrella, defina las opciones siguientes:

    • Radio 1: especificar la distancia desde el centro de la estrella hasta los puntos más interiores.
    • Radio 2: especificar la distancia desde el centro de la estrella hasta los puntos más exteriores.
    • Puntos: especificar el número de puntos (brazos) que debe tener la estrella.

    También puede usar las teclas de flechas hacia arriba y hacia abajo para aumentar o reducir el número de Puntos de la estrella.

Modificar formas

Para modificar formas interactivas, puede usar los siguientes widgets de control de forma como se indica a continuación:

Escalar formas interactivas

Rotar formas interactivas

Para escalar una forma interactiva, arrastre cualquiera de los ocho puntos del cuadro delimitador.

Para rotar una forma interactiva, mueva el cursor hacia un punto de ancla hasta que vea el icono Rotar  y después arrastre.

Mover formas interactivas

Crear formas de sección circular

Para mover una forma interactiva, arrastre el widget del punto central al área que desee.

Para crear una forma de sección circular, arrastre uno el widget de gráfico circular de una elipse.

Añadir o eliminar lados de los polígonos

Cambiar el radio de vértice de las formas interactivas

Para cambiar el número de lados de un polígono, arrastre el widget de un lado.

Para cambiar el radio de vértice de una forma interactiva, arrastre un widget de vértices. Para cambiar los radios de los vértices interiores y exteriores de una estrella, arrastre los widgets de los vértices. Cambie a la herramienta Selección directa para controlar de forma más precisa la forma de los vértices.

Añadir o eliminar lados de las estrellas

Cambiar los radios interiores y exteriores de las estrellas

Para cambiar el número de lados (puntas) de una estrella, arrastre el widget de un lado.

Para cambiar los radios interiores y exteriores de una estrella, arrastre los widgets de radio.

También puede editar las formas desde la sección Transformar del panel Propiedades. Para ver más opciones, seleccione   en la sección Transformar. De forma alternativa, abra el panel Transformar (Ventana > Transformar).

Usar la herramienta Selección directa y los widgets para modificar la forma de los vértices

Cuando cambie a la herramienta Selección directa, aparece un widget de vértices junto a cada punto de vértice de la forma seleccionada. Arrastre un widget de vértices para arrastrar automáticamente todos los vértices o seleccione y arrastre un widget de vértices específico.

Cambiar los ajustes de los vértices

  1. Haga doble clic en un widget de vértices.

  2. Seleccione los estilos de Vértice y Redondeo del widget y luego especifique un Radio de vértice.

Consejos y sugerencias

  • No puede cambiar el radio de vértice después de dibujar un rectángulo redondeado. Si piensa que debe cambiar el radio de vértice, dibuje un rectángulo normal, seleccione Efecto > Convertir en forma > Rectángulo redondeado y especifique los parámetros del rectángulo redondeado.

  • Para ocultar o ver los widgets de vértice cuando selecciona la herramienta Selección directa, seleccione Ver > Ocultar widget de vértices o Ver > Mostrar widget de vértices.
  • Para mejorar el aspecto dinámico de los objetos cuando trabaja en ellos, seleccione la siguiente opción: 
    • Editar > Preferencias > Rendimiento > Dibujo y edición en tiempo real (Windows)
    • Illustrator > Preferencias > Rendimiento > Dibujo y edición en tiempo real (macOS)
  • Para ocultar los widgets de vértices en los ángulos de vértice que superen un valor especificado, seleccione la opción siguiente:
    • Editar > Preferencias > Selección y visualización de puntos de ancla > Ocultar widget de Vértice para ángulos mayores que (Windows)
    • Illustrator >  Preferencias > Selección y visualización de puntos de ancla > Ocultar widget de Vértice para ángulos mayores que (macOS)

Póngase en contacto con nosotros

Pregunte a la comunidad

Si tiene alguna pregunta que formular o una idea que compartir, entre y participe en la Comunidad de Adobe Illustrator. Nos encantaría conocer sus dudas y comentarios.

Temas similares

 Adobe

Obtén ayuda de forma más rápida y sencilla

¿Nuevo usuario?