Guía del usuario Cancelar

Organizar mesas de trabajo

  1. Guía del usuario de Illustrator
  2. Descubra Illustrator
    1. Introducción a Illustrator
      1. Novedades de Illustrator
      2. Preguntas habituales
      3. Requisitos del sistema de Illustrator
      4. Illustrator para Apple Silicon
    2. Espacio de trabajo
      1. Conceptos básicos del espacio de trabajo
      2. Aprenda más rápido con el panel Descubrir de Illustrator
      3. Creación de documentos
      4. Barra de herramientas
      5. Métodos abreviados de teclado predeterminados
      6. Personalizar métodos abreviados de teclado
      7. Introducción a las mesas de trabajo
      8. Organizar mesas de trabajo
      9. Personalizar el espacio de trabajo
      10. Panel Propiedades
      11. Configuración de preferencias
      12. Espacio de trabajo táctil
      13. Compatibilidad con Microsoft Surface Dial en Illustrator
      14. Deshacer ediciones y administrar el historial del diseño
      15. Rotar vista
      16. Reglas, cuadrículas y guías
      17. Accesibilidad en Illustrator
      18. Modo seguro
      19. Modo de visualización de la ilustración
      20. Uso de Touch Bar con Illustrator
      21. Archivos y plantillas
    3. Herramientas en Illustrator
      1. Herramientas de un vistazo
      2. Selección de herramientas
        1. Selección
        2. Selección directa
        3. Selección de grupos
        4. Varita mágica
        5. Lazo
        6. Mesa de trabajo
      3. Herramientas de navegación
        1. Mano
        2. Rotar vista
        3. Zoom
      4. Herramientas de pintura
        1. Degradado
        2. Malla
        3. Creador de formas
      5. Herramientas de texto
        1. Texto
        2. Texto en trazado
        3. Texto vertical
      6. Herramientas de dibujo
        1. Pluma
        2. Añadir Punto de ancla
        3. Eliminar Puntos de ancla
        4. Punto de ancla
        5. Curvatura
        6. Segmento de línea
        7. Rectángulo
        8. Rectángulo redondeado
        9. Elipse
        10. Polígono
        11. Estrella
        12. Pincel
        13. Pincel de manchas
        14. Lápiz
        15. Shaper
        16. Sector
      7. Modificación de herramientas
        1. Rotar
        2. Reflejar
        3. Escala
        4. Distorsionar
        5. Anchura
        6. Transformación libre
        7. Cuentagotas
        8. Fusión
        9. Borrador
        10. Tijeras
    4. IA generativa (no disponible en China continental)
      1. Generar un gráfico vectorial con una indicación de texto
      2. Cambiar el color de la ilustración con una indicación de texto
    5. Acciones rápidas
      1. Texto retro
      2. Texto con resplandor de neón
      3. Texto de la vieja escuela
      4. Volver a colorear
      5. Convertir boceto en vector
  3. Illustrator en la web (beta)
    1. Información general de Illustrator en la web (beta)
    2. Preguntas frecuentes sobre Illustrator en la web (beta)
    3. Métodos abreviados de teclado de Illustrator en la web (beta)
    4. Crear y combinar formas en la web
    5. Añadir y editar texto en la web
    6. Aplicar colores y degradados en la web
    7. Dibujar y editar trazados en la web
    8. Trabajar con documentos en la nube en la web
    9. Invitar a colaboradores a editar en la web
  4. Illustrator para iPad
    1. Presentación de Illustrator para iPad
      1. Información general sobre Illustrator para iPad
      2. Preguntas frecuentes de Illustrator para iPad
      3. Requisitos del sistema | Illustrator para iPad
      4. Lo que puede o no puede hacer con Illustrator para iPad
    2. Espacio de trabajo
      1. Espacio de trabajo de Illustrator para iPad
      2. Métodos abreviados y gestos táctiles
      3. Métodos abreviados de teclado de Illustrator para iPad
      4. Ajustar la configuración de la aplicación
    3. Documentos
      1. Usar documentos en Illustrator para iPad
      2. Importar documentos de Photoshop y Fresco
    4. Seleccionar y organizar objetos
      1. Crear objetos repetidos
      2. Fusionar objetos
    5. Dibujo
      1. Dibujar y editar trazados
      2. Dibujar y editar formas
    6. Texto
      1. Trabajar con texto y fuentes
      2. Crear diseños de texto a lo largo de un trazado
      3. Añadir fuentes propias
    7. Uso de imágenes
      1. Vectorizar imágenes de trama
    8. Color
      1. Aplicar colores y degradados
  5. Documentos en la nube
    1. Conceptos básicos
      1. Trabajar con documentos en la nube de Illustrator
      2. Compartir documentos en la nube de Illustrator y colaborar en ellos
      3. Compartir documentos para revisar
      4. Ampliar el almacenamiento en la nube de Adobe Illustrator
      5. Documentos en la nube de Illustrator | Preguntas habituales
    2. Solución de problemas
      1. Solución de problemas de creación o guardado de documentos en la nube de Illustrator
      2. Solucionar errores de documentos en la nube de Illustrator
  6. Añadir y editar contenido
    1. Dibujo
      1. Conceptos básicos de dibujo
      2. Editar trazados
      3. Dibujar ilustraciones con píxeles perfectos
      4. Dibujar con la herramienta Pluma, Curvatura o Lápiz
      5. Dibujar líneas y formas sencillas
      6. Dibujar cuadrículas rectangulares y polares
      7. Dibujar y editar destellos
      8. Calco de imagen
      9. Simplificar un trazado
      10. Herramientas y conjuntos de símbolos
      11. Ajustar segmentos de trazado
      12. Diseñar una flor en cinco sencillos pasos
      13. Crear y editar una cuadrícula de perspectiva
      14. Dibujar y modificar objetos en una cuadrícula de perspectiva
      15. Usar objetos como símbolos para uso repetido
      16. Dibujar trazados con pixelado perfecto en flujos de trabajo web
      17. Medir y trazar dimensiones
    2. Objetos y materiales 3D
      1. Acerca de los efectos 3D en Illustrator
      2. Crear gráficos 3D
      3. Mapear ilustraciones en objetos 3D
      4. Crear texto 3D
      5. Crear objetos 3D
    3. Color
      1. Acerca del color
      2. Seleccionar colores
      3. Uso y creación de muestras
      4. Ajustar colores
      5. Uso del panel Temas de Adobe Color
      6. Grupos de colores (armonías)
      7. Panel Temas de color
      8. Volver a colorear su ilustración
    4. Pintura
      1. Acerca de la pintura
      2. Pintar con rellenos y trazos
      3. Grupos de pintura interactiva
      4. Degradados
      5. Pinceles
      6. Transparencia y modos de fusión
      7. Aplicar un trazo a un objeto
      8. Creación y edición de motivos
      9. Mallas
      10. Motivos
    5. Seleccionar y organizar objetos
      1. Seleccionar objetos
      2. Capas
      3. Agrupar y expandir objetos
      4. Mover, alinear y distribuir objetos
      5. Apilar objetos    
      6. Bloquear, ocultar y eliminar objetos
      7. Copiar y duplicar objetos
      8. Rotar y reflejar objetos
      9. Entrelazar objetos
      10. Cree maquetas de ilustraciones realistas
    6. Cambiar la forma de objetos
      1. Recortar imágenes
      2. Transformar objetos
      3. Combinar objetos
      4. Cortar, dividir y recortar objetos
      5. Deformación de posición libre
      6. Escalar y distorsionar objetos
      7. Fusionar objetos
      8. Cambiar formas con envolventes
      9. Cambiar forma de objetos con efectos
      10. Crear nuevas formas con las herramientas Shaper y Creador de formas
      11. Uso de vértices interactivos
      12. Flujos de trabajo para cambiar de forma mejorados con compatibilidad táctil
      13. Editar máscaras de recorte
      14. Formas interactivas
      15. Crear formas mediante la herramienta Creador de formas
      16. Edición global
    7. Texto
      1. Añadir texto y trabajar con objetos tipográficos
      2. Crear listas numeradas y con viñetas
      3. Administrar área de texto
      4. Fuentes y tipografía
      5. Convertir el texto dentro de imágenes en texto editable
      6. Añadir formato básico al texto
      7. Añadir formato avanzado al texto
      8. Importar y exportar texto
      9. Aplicar formato a párrafos
      10. Caracteres especiales
      11. Crear texto en un trazado
      12. Estilos de carácter y de párrafo
      13. Tabulaciones
      14. Encontrar fuentes que faltan (flujo de trabajo de Typekit)
      15. Texto en árabe y hebreo
      16. Fuentes | Preguntas frecuentes y soluciones de problemas
      17. Crear efecto de texto 3D
      18. Diseños de tipografía creativos
      19. Ampliar y rotar texto
      20. Espaciado entre líneas y caracteres
      21. Separación de sílabas y saltos de línea
      22. Ortografía y diccionarios de idiomas
      23. Aplicar formato de caracteres asiáticos
      24. Modos de composición de alfabetos asiáticos
      25. Crear diseños de texto con objetos de fusión
      26. Crear un póster con texto con Calco de imagen
    8. Crear efectos especiales
      1. Trabajar con efectos
      2. Estilos gráficos
      3. Atributos de apariencia
      4. Crear bosquejos y mosaicos
      5. Sombras paralelas, resplandor y desvanecimiento
      6. Resumen de efectos
    9. Gráficos web
      1. Métodos óptimos para crear gráficos web
      2. Gráficas
      3. SVG
      4. Sectores y mapas de imágenes
  7. Importación, exportación y almacenamiento
    1. Importación
      1. Colocar varios archivos
      2. Administrar archivos vinculados e incrustados
      3. Información sobre vínculos
      4. Desincrustar imágenes
      5. Importar ilustraciones de Photoshop
      6. Importar imágenes de mapa de bits
      7. Importar archivos Adobe PDF
      8. Importar archivos EPS, DCS y de AutoCAD
    2. Bibliotecas Creative Cloud en Illustrator 
      1. Bibliotecas Creative Cloud en Illustrator
    3. Guardar
      1. Guardar ilustraciones
    4. Exportar
      1. Usar ilustraciones de Illustrator en Photoshop
      2. Exportar ilustraciones
      3. Recopilar recursos y exportar en lotes
      4. Empaquetado de archivos
      5. Creación de archivos de Adobe PDF
      6. Extraer CSS | Illustrator CC
      7. Opciones de Adobe PDF
      8. Panel Información del documento
  8. Impresión
    1. Prepárese para imprimir
      1. Ajuste de los documentos para impresión
      2. Cambiar el tamaño y la orientación de la página
      3. Especificar marcas de recorte para separación o alineación
      4. Primeros pasos con un lienzo grande
    2. Impresión
      1. Sobreimprimir
      2. Imprimir mediante gestión del color
      3. Impresión PostScript
      4. Ajustes prestablecidos de impresión
      5. Marcas de impresora y sangrados
      6. Imprimir y guardar ilustraciones transparentes
      7. Reventado
      8. Impresión de separaciones de color
      9. Imprimir degradados, mallas y fusiones de color
      10. Sobreimpresión en blanco
  9. Automatizar tareas
    1. Combinar datos mediante el panel Variables
    2. Automatización con scripts
    3. Automatización con acciones
  10. Solución de problemas 
    1. Errores de bloqueo
    2. Recuperar archivos después de un cierre inesperado
    3. Problemas de archivos
    4. Formatos de archivo admitidos
    5. Problemas con controladores de dispositivos GPU
    6. Problemas con dispositivos Wacom
    7. Problemas con archivos DLL
    8. Problemas de memoria
    9. Problemas con archivos de preferencias
    10. Problemas de fuentes
    11. Problemas con la impresora
    12. Enviar informe de error a Adobe
    13. Mejora del rendimiento de Illustrator

Descubra cómo copiar, mover, reordenar y reorganizar mesas de trabajo, y cómo ajustar la vista de estas en Illustrator.

Use las opciones para organizar sus mesas de trabajo cuando las cree y modifique para adaptarlas a los requisitos de su diseño. Si las mesas de trabajo incluyen diferentes diseños y capas, puede organizarlas para tener bien ordenados sus diseños e ideas.

Puede cortar, copiar y pegar o mover sus mesas de trabajo cómodamente en el documento o varios documentos. Illustrator ofrece diversas formas de reorganizar o reordenar sus mesas de trabajo. Además, puede conocer más detalles sobre las opciones adicionales de la mesa de trabajo y modificar la vista de esta.

Siga leyendo para saber cómo organizar sus mesas de trabajo.

reorganizar

Mesa de trabajo con reglas de vídeo

Cambiar tamaño de mesa de trabajo

Antes de continuar

  • Antes de empezar a saber cómo organizar sus mesas de trabajo, aprenda a crear y editar mesas de trabajo en Illustrator.
  • Tenga abiertos y a mano los paneles de Illustrator antes de organizar las mesas de trabajo. Para activar los paneles Mesas de trabajo, Propiedades o Control, elija alguna de estas opciones.

Ventana > Mesas de trabajo

Panel Mesas de trabajo
Panel Mesas de trabajo

Ventana > Propiedades

Panel Propiedades
Panel Propiedades

Ventana > Control

Panel Control
Panel Control

Cortar, copiar y mover mesas de trabajo

Puede cortar, copiar y pegar mesas de trabajo en el documento o en distintos documentos de Illustrator para replicar fácilmente sus diseños. De igual modo, puede mover sus mesas de trabajo para colocarlas en cualquier lugar en el mismo documento o en otro.

Cortar, copiar y pegar mesas de trabajo

Cortar, copiar y pegar mesas de trabajo

  1. Haga clic en la herramienta Mesa de trabajo   .

  2. Seleccione una o varias mesas de trabajo.

  3. Pulse Ctrl + X para cortar o Ctrl + C para copiar y Ctrl + V para pegar la mesa de trabajo en el mismo documento u otro diferente.

Mover mesas de trabajo

añadir una mesa de trabajo
Mover mesas de trabajo

Para las mesas de trabajo seleccionadas, haga lo siguiente:

  • Arrastre la mesa de trabajo y colóquela en el mismo documento o en otro documento.
  • Para mover las mesas de trabajo seleccionadas en un mismo documento con precisión, indique los valores X e Y en el panel Propiedades o el panel Control.
  • Para mover o copiar la mesa de trabajo sin el contenido, desactive la opción Mover ilustración con mesa de trabajo en el panel Propiedades.

Reordenar y reorganizar mesas de trabajo

Al exportar o imprimir un documento de Illustrator, puede cambiar el orden de las mesas de trabajo sin moverlas por el espacio de trabajo. Sin embargo, para organizar las mesas de trabajo en el espacio de trabajo, es muy útil reorganizarlas. Puede reorganizar las mesas de trabajo para disponerlas en columnas o filas según cómo quiera la distribución. Al reorganizar las mesas de trabajo, podrá poner en orden sus ideas y exportar la mesa de trabajo de forma correlativa.

 

Reordenar mesas de trabajo

Para reordenar mesas de trabajo, haga lo siguiente:

  1. Haga clic en la herramienta Mesa de trabajo  .

  2. En el panel Mesas de trabajo, haga clic en las flechas hacia arriba y hacia abajo.

Panel Mesas de trabajo

A. Reorganizar mesas de trabajo B. Mover mesa de trabajo un nivel por encima C. Mover mesa de trabajo un nivel por debajo 

Reorganizar mesas de trabajo

rearrange-all-artboards
Reorganizar todas las mesas de trabajo

Para reorganizar mesas de trabajo, haga lo siguiente:

  1. Haga clic en la herramienta Mesa de trabajo   .

  2. En el panel Mesas de trabajo, haga clic en   para abrir el cuadro de diálogo Reorganizar todas las mesas de trabajo.

  3. Seleccione cualquiera de las opciones de distribución que aparecen en la tabla de Reorganizar todas las mesas de trabajo.

  4. Elija el número de Columnas o Filas según la distribución elegida.

  5. Indique el Espaciado horizontal o vertical entre las mesas de trabajo.

Revise la tabla para reorganizar todas las mesas de trabajo:

Opción

Descripción

Cuadrícula por filas  

Organiza varias mesas de trabajo en el número de columnas indicado. 

Cuadrícula por columnas  

Organiza varias mesas de trabajo en el número de filas indicado. 

Organizar por filas  

Organiza todas las mesas de trabajo en una sola fila.

Organizar por columnas  

Organiza todas las mesas de trabajo en una sola columna.

Orden del diseño    

Organiza las mesas de izquierda a derecha o de derecha a izquierda.

Alinear y distribuir mesas de trabajo

rearrange-all-artboards
Panel Alinear

Siga estos pasos para alinear y distribuir mesas de trabajo a lo largo del eje seleccionado:

  1. Haga clic en la herramienta Mesa de trabajo   o pulse Mayús O

  2. Seleccione las mesas de trabajo que quiera alinear o distribuir.

  3. Elija la opción Ventana Alinear para abrir el panel Alinear.

  4. En el panel Alinear, seleccione cualquiera de las opciones para alinear las mesas de trabajo. 

Ajustes de visualización en las opciones de la mesa de trabajo

Conozca cómo usar el cuadro de diálogo Opciones de mesa de trabajo para definir los valores preestablecidos, las dimensiones, la posición, la orientación y el nombre de la mesa de trabajo. En las opciones de la mesa de trabajo, también puede modificar los ajustes de visualización y globales de la mesa de trabajo.

Siga los siguientes pasos para cambiar la configuración de visualización de la mesa de trabajo:

  1. Haga clic en la herramienta Mesa de trabajo   y haga doble clic en la mesa de trabajo.

  2. En el cuadro de diálogo Opciones de mesa de trabajo, marque o desmarque la casilla correspondiente para cambiar los ajustes de visualización de la mesa de trabajo.

Cuadro de diálogo Opciones de mesa de trabajo
Cuadro de diálogo Opciones de mesa de trabajo

Opción

Descripción

Mostrar marca central

Hace que aparezca un punto en el centro de la mesa de trabajo que le ayuda a colocar objetos.

Mostrar cursores de cruz

Hace que aparezcan unas líneas de cada lado de la mesa de trabajo que atraviesan la parte central.

Mostrar áreas seguras de vídeo

Hace que aparezcan unas guías para identificar el área visible de un vídeo. 

Indica la proporción de píxeles utilizada en las reglas de vídeo.

Suavizar región fuera de la mesa de trabajo

Muestra el área fuera de la mesa de trabajo con un tono más oscuro cuando la herramienta Mesa de trabajo está activa.

Actualizar al arrastrar

Aclara el área de la acción de arrastrar dentro de la mesa de trabajo al arrastrar la mesa de trabajo para aumentar su tamaño o moverla.

Opciones de visualización de vídeo

La mayoría de los ajustes preestablecidos de la mesa de trabajo que incluye Illustrator se configuran con píxeles cuadrados, es decir, la proporción de píxeles de la regla de vídeo (VPAR) es 1,0. Si indica una VPAR que no es 1,0 (píxeles no cuadrados) en el cuadro de diálogo Opciones de mesa de trabajo, las reglas de vídeo ajustarán automáticamente los píxeles.

Las reglas de vídeo, la marca central, los cursores en cruz y las áreas seguras de vídeo le son de ayuda a la hora de crear vídeos. 

Para ver las reglas de vídeo en una mesa de trabajo, haga lo siguiente:

  1. Haga clic en la mesa de trabajo con cualquier herramienta.

  2. Elija Ver > Reglas > Mostrar reglas de vídeo.

    Los números de las reglas representan el tamaño de la mesa de trabajo en píxeles.

Mesa de trabajo con reglas de vídeo
Mesa de trabajo con reglas de vídeo

Ajustar la vista de la mesa de trabajo

Al usar varias mesas de trabajo, puede activar la mesa de trabajo en la que desee crear su ilustración. Puede ocultar los bordes de la mesa de trabajo y ajustarla en el lienzo para diseñar en su ilustración con precisión. Antes de imprimir la ilustración, también puede verificar las áreas imprimibles y no imprimibles de la mesa de trabajo. 

Activar una mesa de trabajo con cualquier herramienta

Seleccionar mesas de trabajo

  • Haga clic en una mesa de trabajo con herramientas del panel de herramientas para activar una mesa de trabajo.

Ocultar los bordes de una mesa de trabajo

Duplicar mesas de trabajo

  • Elija Ver > Ocultar mesas de trabajo

Acercar y ajustar la mesa de trabajo

Seleccionar mesas de trabajo
Aumentar el zoom de las mesas de trabajo

Para ajustar y centrar una mesa de trabajo en el lienzo, haga lo siguiente:

  1. Haga clic en la lista desplegable que está en la barra de estado de la parte inferior de la ventana de la aplicación. 
  2.  Seleccione el número de la mesa de trabajo.

Ver el borde de la página de impresión

Segmentación de impresión
Segmentación de impresión

Para ver las áreas imprimibles y no imprimibles de la mesa de trabajo seleccionada, haga lo siguiente: 

  1. Seleccione la mesa de trabajo y elija Ver > Mostrar segmentación de impresión.

Trucos y sugerencias

  • Para reutilizar el mismo esquema de organización de capas de la mesa de trabajo al copiar mesas de trabajo, haga clic en Más opciones en el panel Capas y elija Recordar capas al pegar.
  • Para mover objetos bloqueados u ocultos junto con la mesa de trabajo, elija Edición > Preferencias > Selección y visualización de puntos de ancla y seleccione Mover ilustraciones bloqueadas y ocultas con la mesa de trabajo.
  • Al copiar mesas de trabajo, el nombre de la mesa de trabajo sigue siendo el mismo en la versión copiada. Puede diferenciar las mesas de trabajo en función de los números en los que estén ordenadas.
  • Una mesa de trabajo dentro de otra mesa de trabajo se trata como un área de recorte y se mueve junto a la mesa de trabajo que la contiene cuando se reorganiza.
  • Para ver los métodos abreviados de teclado para hacer zoom, cortar, copiar y pegar, consulte los métodos abreviados de teclado de Illustrator para escritorio.

¿Qué viene a continuación?

Ya le hemos enseñado cómo empezar para copiar, mover, reordenar y reorganizar mesas de trabajo y cómo ajustar la vista de estas en Illustrator.
Dé un paso más y aprenda a guardar ilustracionesexportar ilustracionesconfigurar documentos para imprimirlos.

¿Tiene alguna pregunta o idea?

Pregunte a la comunidad

Si tiene alguna pregunta que formular o una idea que compartir, entre y participe en la Comunidad de Adobe Illustrator. Nos encantaría conocer sus dudas y comentarios.

 Adobe

Obtén ayuda de forma más rápida y sencilla

¿Nuevo usuario?