Problem

DPS App Builder ber om en Java-oppdatering for Mac OS, selv etter at du har installert oppdateringen.

Løsning

For Mac OS X 10.10 (Yosemite) eller nyere, last ned og installer Java SE JDR her:

http://www.oracle.com/technetwork/java/javase/downloads/index.html

For tidligere versjoner av Mac OS X kan du installere Java her:

http://www.java.com

Tilleggsinformasjon

Se følgende dokument på Apples nettside for mer informasjon om denne oppdateringen:

http://support.apple.com/kb/HT6133

Dette produktet er lisensiert i henhold til Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License  Innlegg på Twitter™ og Facebook dekkes ikke av Creative Commons-vilkår.

Juridiske merknader   |   Regler for personvern på nettet