共用、注釋與審核

共用文件

您可以使用 Adobe Reader 與他人共用文件。您可以使用 Adobe SendNow 共用檔案,或透過電子郵件共用檔案。

請執行下列任一項作業:

  • 選擇「檔案 > 使用 SendNow Online 共用檔案」。
  • 按一下「工具」任務窗格,然後選擇「傳送檔案
  • 選擇「檔案 > 傳送檔案

依照畫面上的指示與他人共用檔案。

如需詳細資訊,請參閱 Acrobat 說明中的使用 SendNow Online 從 Acrobat.com 共用檔案以電子郵件共用檔案

將檔案儲存在 Acrobat.com 上

Acrobat.com 可讓您從多個裝置儲存和存取 PDF 和其他文件。 

若要在 Acrobat.com 上儲存檔案,請執行下列其中一項操作:

  • 按一下工具列中的
  • 按一下「工具 > 儲存檔案」。
  • 在「儲存」對話方塊 (「檔案 > 儲存」或「檔案 > 另存新檔」) 中,從「儲存至線上帳戶」清單中選擇一個帳戶。

注釋與審核 PDF 檔案

您可以使用註解和圖形標註工具在 PDF 檔案中加入注釋。所有註解和圖形標註工具均可使用。 當您收到要檢閱的PDF時,可以使用注釋和標籤工具加以註解。

註解工具

您可以使用不同的註解工具,在審核 PDF 檔案時新增註解。例如,新增自黏便箋、螢光標示文字、新增文字注釋和刪除線。

註解面板
註解面板

A. 新增自黏便箋  B. 螢光標示文字 C. 新增文字注釋 D. 附加檔案 E. 錄製音訊 F. 新增「印章」工具和選單 G. 在游標處插入文字 H. 取代文字 I. 刪除線 J. 底線 K. 在文字處新增備註 L. 文字修正標註 

範例:使用「螢光標示文字」工具

  1. 按一下工作區右上角的「注釋 > 註解」。

  2. 選取「螢光標示文字」工具 ()。

  3. 拖曳指標,以選取文件中您要螢光標示的文字。

  4. 若要為螢光標示文字新增備註,請執行下列其中一項操作:

    • 連按兩下螢光標示文字。
    • 用滑鼠右鍵按一下螢光標示文字,然後從上下文選單中選取「開啟快顯備註」選項。
    選取「開啟快顯備註」選項,為螢光標示文字新增註解

  5. 輸入快顯備註的內容。

「圖形標註」工具

您可以使用不同的「圖形標註」工具,在審核 PDF 檔案時新增註解。例如「新增文字方塊」、「繪製矩形」和「繪製自由圖形」。

圖形標註面板
圖形標註面板

A. 新增文字方塊 B. 新增文字圖說 C. 繪製線條 D. 繪製箭頭 E. 繪製橢圓形 F. 繪製矩形 G. 繪製雲朵形 H. 繪製多邊形 I. 繪製連接的線條 J. 繪製自由圖形 K. 擦除自由圖形 

使用「圖形標註」工具

  1. 按一下工作區右上角的「注釋 > 圖形標註」。

  2. 選取要使用的工具。

  3. 拖曳游標以在文件中繪製形狀。

  4. 若要為形狀新增備註,請執行下列其中一項操作:

    • 連按兩下您繪製的形狀。
    • 用滑鼠右鍵按一下該形狀,然後從上下文選單中選取「開啟快顯備註」選項。

自訂「註解」與「圖形標註」工具的屬性

您可以調整註解和圖形標註工具的屬性。例如,您可以變更「螢光標示文字」工具的顏色和不透明度。

注意:下列步驟說明如何自訂「螢光標示文字」工具的屬性。您可以對 Reader 中的其他工具採取相同的步驟。

  1. 在註解上按一下滑鼠右鍵,然後從上下文選單中選擇「屬性」。

  2. 在「屬性」對話方塊的「外觀」標籤下,指定註解的屬性。

    注意:選取「儲存內容為預設值」選項,可將自訂屬性設為圖形標註工具的預設屬性。

  3. 按一下「確定」。

回覆注釋或刪除回覆

  • 在註解上按一下滑鼠右鍵,然後從快顯視窗選單中選擇「回覆」。

  • 若稍後決定要移除您的回覆,請用滑鼠右鍵按一下回覆,然後按一下「刪除」。

如需更多資訊,請參閱 Acrobat 說明中的回覆注釋

核准或拒絕 PDF

如果系統要求您核准 PDF,您會收到一封提供逐步指示的電子郵件訊息。在 PDF 上方,使用「印章」面板中的選項和文件訊息列中的選項,來核准或拒絕文件。

如需更多資訊,請參閱 Acrobat 說明中的參與核准工作流程

註解:

只有具備多位元組版本 Acrobat 的 Acrobat 使用者 才可以開始核准工作流程。然而,任何語言版本的 Reader 使用者 都可以核准或拒絕 PDF。

追蹤審核 (僅限 Reader 應用程式, 不適用於瀏覽器)

若要追蹤文件審核或檢視審核狀態,請選擇「檢視 > 記錄」。「記錄」會顯示誰已加入審核,以及每個人已張貼的註解數量。

  • 記錄」的左邊顯示受管理審核中的所有 PDF 文件。

  • 右邊會列出傳送 PDF 的日期和時間以及受邀審核者的清單。共用 PDF 的連結還提供其它資訊,其中包括截止日期 (如果設定) 以及每一位審核者送出的註解數量。刪除「記錄」中的連結不會刪除 PDF 檔案。

  • 最新更新」摘述審核的最新變更。

如需更多資訊,請參閱 Acrobat 說明中的追蹤已審核的 PDF

在意外當機後復原 (僅限 Reader 應用程式,不適用於瀏覽器)

自動儲存」功能可防止在意外中斷後變更遺失。

  1. 開啟在意外當機前您正在處理的檔案。

  2. 出現提示時,按一下「」以開啟自動儲存的檔案。

  3. 請使用原始檔案名稱儲存檔案。

如果自動儲存功能已停用,可從「偏好設定」對話方塊重新啟動

  1. 在文件上按一下滑鼠右鍵,然後從快顯視窗選單中選擇「頁面顯示」偏好設定。

  2. 在左欄中,選取「文件」,然後選取「自動儲存文件變更為暫存檔案的間隔為 XX 分鐘」。

  3. 在「分鐘」方塊中,指定您要儲存檔案的頻率。

 Adobe

更快、更輕鬆地獲得協助

新的使用者?

Adobe MAX 2024

Adobe MAX
創意大會

10 月 14 至 16 日邁阿密海灘和線上

Adobe MAX

創意大會

10 月 14 至 16 日邁阿密海灘和線上

Adobe MAX 2024

Adobe MAX
創意大會

10 月 14 至 16 日邁阿密海灘和線上

Adobe MAX

創意大會

10 月 14 至 16 日邁阿密海灘和線上