Problem: Der Arbeitsbereich für die Ausgabe ist in Bridge nicht verfügbar

Der Arbeitsbereich für die Ausgabe/Ausgabemodul ist in Bridge CC nicht verfügbar.

Lösung

Der Arbeitsbereich für die Ausgabe/Ausgabemodul zum Erstellen von PDF-Kontaktblättern/Präsentationen und Web-Galerien wird in Bridge CC nicht mitgeliefert. Sie können das Adobe-Ausgabemodul und den Arbeitsbereich für Bridge CC herunterladen und installieren, indem Sie die Anweisungen im folgenden Dokument befolgen:

Installation des Adobe-Ausgabemoduls in Bridge CC

Weitere Informationen

Sie können auch Kontaktblätter erstellen, indem Sie „Extras“ > „Photoshop“ > „Kontaktblatt II von Bridge CC“ oder „Datei“ > „Automatisieren“ > „Kontaktblatt II von Photoshop CC“ auswählen.

Sie können Sie PDF-Präsentationen erstellen, indem Sie „Datei“ > „Automatisieren“ > „PDF-Präsentation von Photoshop CC“.

Wenn Sie ein Abo für Creative Cloud Alle Applikationen haben, können Sie Lightroom 5 verwenden, um Kontaktblätter und Web-Galerien zu generieren:

  • Lightroom-Hilfe/Druckmodul-Layouts und Vorlagen: http://helpx.adobe.com/de/lightroom/help/print-module-layouts-templates.html
  • Lightroom-Hilfe/Erstellen von Web-Galerien: Grundlegender Arbeitsablauf: http://helpx.adobe.com/de/lightroom/help/creating-web-galleries-basic-workflow.html

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie