참고:

Photoshop CC 2017 릴리스 지금 이용 가능! 새로운 기능 요약을 참조하십시오.

팁: Photoshop 메뉴 전반에 걸쳐 새로운 기능을 강조 표시하려면 [창] > [작업 영역] > [CS6의 새로운 기능]을 선택하십시오.

Adobe Creative Cloud 전용

Adobe Creative Cloud 가입자의 경우, 다음의 추가 기능을 사용할 수 있습니다. Adobe Creative Cloud 전용이 아닌 새 CS6 기능을 보려면 페이지를 아래로 스크롤하십시오.

픽셀 유동화 필터 개선 사항

Photoshop용 Creative Cloud 업데이트에서 픽셀 유동화 필터는 이전 버전보다 훨씬 빠릅니다. 이제 픽셀 유동화 필터는 고급 개체 비디오 레이어를 비롯한 고급 개체를 지원하며 스마트 필터로 적용됩니다.

그 외에도 픽셀 유동화 필터에 재구성 도구 동작이 추가되었습니다. Alt(Windows) 또는 Option(Mac OS) 키를 누른 채로 뒤틀린 부분으로 도구를 드래그하면 [재구성] 도구는 비율을 다시 조정하거나 제거하지 않고 뒤틀기를 매끄럽게 만듭니다.

자세한 내용은 픽셀 유동화 필터를 참조하십시오.

흐림 효과 갤러리 효과를 스마트 필터로 적용

흐림 효과 갤러리의 사진 흐림 효과는 이제 고급 개체를 지원하며 비파괴적인 방식으로 스마트 필터로서 적용할 수 있습니다. 이 기능은 고급 개체 비디오 레이어도 지원합니다.

자세한 내용은 사진 흐림 효과 갤러리 CS6, 스마트 필터 정보를 참조하십시오.

모양 또는 텍스트 레이어의 CSS 속성 복사

CSS 복사를 사용하면 모양 또는 텍스트 레이어에서 CSS(Cascading Style Sheet) 속성이 생성됩니다. 이는 크기, 위치, 칠 색상(그레이디언트 포함), 획 색상 및 그림자 효과에 대한 값을 캡처합니다.   텍스트 레이어의 경우 CSS 복사 기능은 글꼴군, 글꼴 크기, 글꼴 두께, 선 높이, 밑줄, 취소선, 위 첨자, 아래 첨자 및 텍스트 맞춤에 대한 값도 캡처합니다. CSS를 클립보드로 복사한 후 스타일 시트로 붙여 넣을 수 있습니다.

자세한 내용은 레이어에서 CSS 복사를 참조하고 Photoshop의 새로운 CSS 지원에 대한 비디오를 보십시오.

조건부 액션

조건부 액션을 사용하면 여러 다른 조건 중 하나에 따라 수행할 작업을 선택하는 액션을 작성할 수 있습니다. 먼저 조건을 선택한 다음 문서가 해당 조건을 충족할 때 실행되는 액션을 선택적으로 지정합니다. 그런 후 문서가 해당 조건을 충족하지 않을 때 실행되는 액션을 선택적으로 지정합니다.

자세한 내용은 조건부 액션 추가, 액션 및 액션 패널 정보액션 만들기를 참조하십시오.

높은 dpi 표시 지원

Photoshop에서는 Retina 디스플레이와 같은 높은 dpi 표시에 대한 지원을 추가합니다. 높은 해상도 표시로 작업하기 위한 개선 사항 중에서도 문서는 200%로 빨리 볼 수 있습니다. 문서를 200%로 빨리 보려면 다음 중 하나를 수행합니다.

  • 보기 > 200%를 선택합니다.
  • 확대/축소 도구 아이콘을 Ctrl 키를 누른 채 두 번 클릭(Windows)하거나 Cmd 키를 누른 채 두 번 클릭(Mac OS)합니다.
  • Shift-Ctrl 키(Windows) 또는 Shift-Cmd 키(Mac OS)를 누른 채 확대/축소 도구 아이콘을 두 번 클릭하여 열려 있는 모든 문서를 200%로 봅니다.

보기 옵션 변경 사항

확대/축소 도구 옵션 막대 및 도구 옵션 막대에는 이미지를 실제 크기로 보기 위한 단추의 이름이 100%로 변경되었습니다. 또한, 두 도구 옵션 막대 모두에는 더 이상 인쇄 크기 단추가 없습니다. 또한, [보기] 메뉴의 실제 픽셀 명령은 100%로 변경되었습니다.

자르기 도구 변경 사항 및 개선 사항

자르기 도구 업데이트에는 다음과 같은 다양한 버그 수정과 향상된 기능이 포함되어 있습니다.

  • 종횡비 메뉴의 전면 이미지 및 새로운 사전 설정
  • 양방향 화살표 아이콘을 클릭하면 너비높이 값이 교체되어 자르기 방향이 변경됩니다. 이것은 회전 자르기 상자 단추를 대체합니다.
  • 종횡비 메뉴에서 W x H x 해상도를 선택하면 옵션 막대에 해상도 필드가 표시되고 너비높이 값이 자동으로 채워집니다.
  • 지우기 단추를 클릭하면 옵션 막대에서 너비높이 필드의 값이 지워집니다. 해상도 필드에 값이 표시될 경우 이 값도 지워집니다.
  • 전면 이미지의 단축키가 자르기 도구 및 원근 자르기 도구 둘 다 F에서 I로 바뀌었습니다.
Photoshop 자르기 도구 옵션 막대
CS6 Creative Cloud 자르기 도구 옵션 막대

A. 종횡비 메뉴 B. 높이와 너비 값 교체 C. 오버레이 옵션 

자세한 내용은 새 자르기 도구 사용사진 자르기 및 똑바르게 하기를 참조하십시오.

기본 문자 스타일

문서의 문자 및 단락 스타일은 기본 문자 스타일로 저장할 수 있습니다. 이 기본 스타일은 새 Photoshop 문서를 만들 때 문자 스타일단락 스타일 패널에서 자동으로 불러옵니다. 기본 스타일을 문자 스타일 가져오기 명령을 사용하여 기존 문서에 불러올 수도 있습니다.

자세한 내용은 기본 문자 스타일 지정, 문자 스타일단락 스타일을 참조하십시오. Photoshop의 문자 스타일에 대한 비디오를 볼 수도 있습니다.

색상 범위에서 표면 감지 개선 사항

이제 색상 범위 선택 명령을 수행하면 피부 톤 선택 사항이 사전 설정으로 저장됩니다. 또한 피부 톤 또는 샘플 색상이 선택되어 있으면 표면 감지 옵션에 대한 설정도 저장할 수 있습니다.

자세한 내용은 피부 톤 설정을 사전 설정으로 저장, 이미지에서 색상 범위 선택을 참조하거나, Photoshop 전문가 Matt Kloskowski가 함께 하는 Photoshop CS6에서 피부 톤 선택 비디오를 보십시오.

HTML, CSS 및 SVG 파일에서 색상 견본 읽기

HTML, CSS 또는 SVG 문서에 지정된 색상을 색상 견본 패널에 추가할 수 있습니다. 문서에서 색상 값이 반복될 경우 색상 인스턴스 하나만 추가되며 중복되지 않습니다. 이 기능으로 인해 HTML/CSS 색상 구문 #112233, #123, rgb(1,2,3), rgba(1,2,3,4), hsb(1,2,3), hsba(1,2,3,4)이 구분됩니다.

3D 개선 사항 및 변경 사항

Photoshop CS6의 Creative Cloud 버전에는 새로운 3D 기능이 매우 많이 있습니다. 업데이트에 대한 자세한 내용은 3D 작업 과정을 참조하고 3D의 새로운 가능성에 대한 비디오를 보십시오.

큰 JPEG 지원

이제 Photoshop은 너비 또는 높이가 최대 65,535픽셀인 JPEG 문서를 열고 저장할 수 있습니다.

크기를 조정할 수 있는 색상 패널

이제 [색상] 패널의 크기를 조정할 수 있습니다.

모든 Photoshop CS6 사용자를 위한 새로운 기능

다음의 새로운 기능은 모든 Photoshop CS6 사용자가 사용할 수 있으며, Adobe Creative Cloud 전용이 아닙니다.

재손질 및 변형

내용 인식 이동 도구

내용 인식 이동 도구를 사용하면 복잡한 레이어링 작업이나 느리고 정밀한 선택 없이도 이미지를 빠르게 재구성할 수 있습니다. 확장 모드는 머리카락, 나무 또는 건물과 같은 개체를 확실하게 확장 또는 축소합니다. 이동 모드를 사용하면 개체를 다른 위치에 놓을 수 있습니다(배경을 비슷하게 유지할 때 가장 효과적임). 도구 모음에서 스팟 복구 브러시 를 누른 채로 내용 인식 이동 도구 를 선택합니다.

자세한 내용은 내용 인식 이동을 참조하십시오.

내용 인식 패치 도구

업데이트된 패치 도구에는 주변 내용을 합성하여 원치 않는 이미지 요소를 완벽하게 대체하는 내용 인식 옵션이 포함되어 있습니다. 자연스러운 결과는 내용 인식 채우기와 유사하지만, 패치 도구를 사용하여 채우기를 그리는 영역을 선택할 수 있습니다. 도구 모음에서 스팟 복구 브러시를 누른 채로  패치 도구 를 선택합니다.

자세한 내용은 내용 인식 패치를 참조하십시오.

새롭게 디자인된 자르기 도구

새롭게 디자인된 자르기 도구는 결과를 더 잘 시각화할 수 있도록 대화식 미리 보기를 제공합니다. 간소화된 도구 모음 옵션 세트에는 유용한 똑바르게 하기 도구와 이미지 창에 자르기가 활성화되어 있는 동안 조정할 수 있는 종횡비 제어가 포함되어 있습니다. (현재 종횡비 또는 해상도를 유지 보수하려면 이미지를 마우스 오른쪽 단추로 클릭하여 추가 옵션에 액세스하십시오.)

  • 이미지를 자르려면 도구 모음에서 자르기 도구 를 클릭합니다. 그런 다음 이미지 창에서 기본 자르기 테두리를 조정하거나 창 내부에서 드래그하여 특정 테두리로 시작합니다.
  • 이미지 원근을 수정하려면 자르기 도구를 누른 채로 원근 자르기 도구 를 선택합니다.

자세한 내용은 사진 자르기 및 똑바르게 하기를 참조하거나 자르기 도구 비디오 자습서를 보십시오.

필터

광각 렌즈 교정

필터 > 응용 광각을 선택하여 어안 및 광각 렌즈를 통해 파노라마 또는 사진에 구부러지게 표시되는 선을 빠르게 똑바르게 합니다. 필터는 개별 렌즈의 물리적 특성을 사용하여 이미지를 자동으로 교정합니다.

자세한 내용은 응용 광각 필터를 참조하거나 RC Concepcion의 렌즈 인식 조정 비디오 자습서를 보십시오.

사진 흐림 효과 갤러리

필터 > 필드 흐림 효과, 조리개 흐림 효과 또는 기울기-이동을 선택하면 직관적인 On-image 제어를 통해 특별한 세 개의 사진 흐림 효과를 빠르게 생성할 수 있습니다. 흐림 효과 제어를 사용하여 이미지에 뿌연 효과를 추가합니다.

자세한 내용은 흐림 효과 갤러리를 참조하십시오.

조명 효과 갤러리

새로운 64비트 조명 효과 갤러리를 사용해 성능을 향상시키고 더 나은 결과를 얻으십시오. 전용 작업 영역은 캔버스에서 제어하고 미리 보기를 볼 수 있도록 하여 조명 개선 사항을 쉽게 볼 수 있도록 해줍니다.

자세한 내용은 조명 효과 추가를 참조하십시오.

유화 필터

필터 > 유화를 선택하면 클래식 페인팅을 손쉽게 생성할 수 있습니다.

자세한 내용은 유화 필터를 참조하십시오.

비디오

새롭게 디자인된 클립 기반의 타임라인 패널은 완료된 비디오에 전문적인 마무리 기법을 제공하는 변환과 효과를 포함합니다. 쉽게 클립 시간 및 속도를 변경하고 텍스트, 스틸 이미지 및 고급 개체에 움직임 효과를 적용합니다.

비디오 그룹은 단일 타임라인 트랙에서 여러 비디오 클립과 텍스트, 이미지, 모양 등의 내용을 결합합니다. 개별 오디오 트랙을 통해 쉽게 편집하고 조정할 수 있습니다.

새롭게 디자인된 비디오 엔진은 또한 더욱 다양한 가져오기 형식을 지원합니다. 최종 비디오를 내보낼 준비를 할 때 Photoshop은 DPX, H.264 및 QuickTime 형식에 대한 유용한 사전 설정 및 옵션을 제공합니다.

참고: Windows에서는 QuickTime을 별도로 설치합니다.

세부 지침에 대해서는 비디오 편집을 참조하십시오. 빠른 비디오 개요는 RC Concepcion의 알기 쉬운 비디오 작업 과정을 참조하십시오.

색상 및 색조 조정

피부 톤 선택 및 표면 감지

선택 > 색상 범위를 선택합니다. 그런 다음, [색상 범위] 대화 상자의 [선택] 팝업 메뉴에서 피부 톤을 선택하여 이러한 톤을 분리합니다. 좀 더 정확한 피부 톤을 선택하려면, 표면 감지를 선택한 다음, 허용량을 조정하여 선택 내용에서 색상 범위가 얼마나 높은지 또는 낮은지를 지정합니다.

비디오 개요를 보려면 CS6의 색상 범위 변경 사항을 시청하십시오. 자세한 내용은 색상 범위 선택을 참조하십시오.

향상된 자동 교정

수준, 곡선밝기/대비 조정의 개선된 자동 옵션을 통해 이미지가 한 번에 완벽하게 향상됩니다.

참고:

자동 수정을 사용자 정의하려면 Alt 키를 누른 채 [자동] 단추를 클릭(Windows)하거나 Option을 누른 채 [자동] 단추를 클릭(Mac OS)합니다. 각 설정에 대한 자세한 내용은 자동 조정 옵션 설정을 참조하십시오. 비디오 개요는 자동 교정을 참조하십시오.

3D(Photoshop Extended 전용)

캔버스의 장면 편집을 제공하는 단순화된 인터페이스를 통해 직관적으로 3D 아트웍을 만듭니다. 손쉽게 그림자를 적절한 위치로 끌어오고 3D 개체를 애니메이션하고 3D 개체에 스케치 또는 만화 등의 모양을 제공합니다.

세부 지침에 대해서는 3D 작업 과정을 참조하십시오.

자동화

Photoshop CS6를 사용하면 액션에 있는 브러시 도구와 같은 도구를 기록할 수 있습니다. 이 기능을 활성화하려면, [액션] 패널 메뉴에서 도구 기록 허용을 선택합니다.

자세한 내용은 액션의 도구 기록을 참조하십시오.

페인팅 및 패턴

부식할 수 있는 브러시 끝

부식할 수 있는 연필 및 파스텔은 사용함에 따라 자연스럽게 마모됩니다. 브러시 모양 옵션 사용자 지정: 부드러움은 마모율을 제어하고, 모양은 평면에서 원형까지의 설정을 제공하며, 끝을 선명하게는 원래 선명도로 돌아갑니다. 페인트하면서 이미지 왼쪽 위에서 [라이브 브러시 모양 미리 보기]를 통해 마모 정도를 확인합니다.

> 브러시 사전 설정을 선택하여 새로운 부식할 수 있는 브러시 끝에 빠르게 액세스하거나 > 브러시를 선택하여 사용자 정의합니다. 자세한 내용은 부식 끝 옵션을 참조하십시오.

에어브러시 모양

에어브러시 모양은 스프레이 통을 3D 원뿔 모양의 스프레이로 복제합니다. 세분성, 뿌리기, 경도왜곡 제어와 같은 브러시 모양 옵션을 사용자 정의합니다. 스타일러스로 펜 압력을 변경하여 스프레이 획의 스프레드를 변경합니다.

> 브러시 사전 설정을 선택하여 새로운 에어브러시 모양에 빠르게 액세스하거나 > 브러시를 선택하여 사용자 정의합니다. 자세한 내용은 에어브러시 모양 옵션을 참조하십시오.

브러시 포즈

스타일러스 기울기, 회전 및 압력을 지정합니다. > 브러시를 선택하고 브러시 포즈를 선택하여 지정된 기울기, 회전 및 압력으로 페인트합니다. 스타일러스를 사용하여 기본 포즈에 따라 획을 변경하거나 재정의 옵션을 선택하여 정적 포즈를 유지합니다. 자세한 내용은 브러시 포즈 옵션을 참조하십시오.

브러시 투영

브러시 투영을 사용하여 스타일러스 기울기 및 회전을 브러시 끝 모양에 적용합니다. > 브러시를 선택하고 왼쪽의 목록에서 모양을 선택합니다. 오른쪽에 있는 옵션 맨 아래에서 브러시 투영을 선택합니다. 스타일러스로 페인팅할 때 기울기 및 회전 변경 사항은 브러시 모양을 바꿉니다. 브러시 모양 움직임 옵션을 참조하십시오.

브러시 색상

[색상]은 기본적으로 각 획에 대해 일관성을 유지합니다.  색상 설정은 페인팅에 따라 자동으로 색이 달라집니다. Photoshop의 이전 버전에서는 동적 설정이 한 획에서 개별 끝 도장마다 색상을 변경했습니다. 그러나 Photoshop CS6에서는 동적 변경이 각 획을 시작할 때 한 번 발생합니다. 이 기능을 사용하면 개별 획 내에서가 아닌 다른 획 사이의 색상을 다르게 할 수 있습니다.

 

이전 버전의 동작으로 전환하려면 > 브러시를 선택하고 왼쪽의 목록에서 색상을 선택합니다. 오른쪽에 있는 옵션의 맨 위에서 끝당 적용을 선택합니다. 색상 브러시 옵션을 참조하십시오.

 

스크립트 패턴

편집 > 채우기를 선택하고 [사용] 메뉴에서 [패턴]을 사용한 다음 [스크립트 패턴]을 선택하여 여러 기하학적 옵션 중에서 선택합니다. [사용자 정의 패턴] 사전 설정 및 혼합 모드로 이러한 스크립트를 결합하여 정교한 디자인을 작성합니다.

그리기

벡터 레이어

모양 도구를 사용하여 이제 벡터 기반 개체를 완전히 생성할 수 있습니다. 옵션 막대를 사용하여 획 및 칠을 적용합니다. 파선 및 기타 디자인이 있는 획 개체 사전 설정 또는 사용자 정의 그레이디언트, 색상 및 패턴을 통해 개체를 칠합니다.

나중에 획과 칠 설정을 수정하려면 간단히 개체 레이어를 선택한 다음 [패스 선택] 또는 [직접 선택] 도구를 선택하십시오.

자세히 알아보기: 벡터 기반 모양 레이어 비디오.

직관적인 패스 편집  기본적으로 [직접 선택] 도구()로 드래그하면 여러 개의 관련된 세그먼트가 조정되어 패스 모양을 빠르게 변형할 수 있습니다. 선택한 기준 점 간의 세그먼트만 편집하여 이전 Photoshop 버전을 반영하려면 옵션 막대에서 [제한 패스 드래그]를 선택하십시오.

참고:

앤티 앨리어스 가장자리를 줄여 벡터 개체를 가능한 선명하게 하려면 옵션 막대에 있는 가장자리 정렬을 선택하십시오.

작업 영역 및 작업 과정

다양한 기능 향상은 공통적인 작업을 더 효율적으로 완료하는 데 도움을 줍니다.

수은 그래픽 엔진

픽셀 유동화뒤틀기퍼펫 뒤틀기 및 자르기와 같이 프로세서를 많이 사용하는 명령으로 매우 빠른 상호 작용을 경험할 수 있습니다.

새로운 디자인

 

다음과 같은 디자인 개선 사항과 함께 새롭고 세련된 인터페이스를 경험해 보십시오.

 

 

  • 네 개의 다른 밝기 수준에서 선택: 편집 > 환경 설정(Windows) 또는 Photoshop > 환경 설정(Mac OS)을 선택합니다. 인터페이스 섹션에서 색상 테마 색상 견본을 선택합니다.

참고: 인터페이스 밝기를 빨리 낮추려면 Shift + F1을 누르십시오. 밝기를 증가하려면 Shift + F2를 누르십시오. (Mac 랩톱 사용자는 FN 키도 같이 눌러야 합니다.)

  • 즐겨찾는 도구를 사용하면서 On-image 표시 기능을 통해 선택 사항에 대한 차원, 변형 각도 등을 확인할 수 있습니다. 이러한 값의 배치를 조정하려면 인터페이스 환경 설정의 변형 값 표시 메뉴에서 옵션을 선택합니다.
  • 새로운 Mini Bridge 갤러리는 이미지 및 문서에 대한 간편한 액세스를 제공합니다. > 확장 > Mini Bridge를 선택합니다.
  • 화면 공간을 최대화하기 위해 응용 프로그램 막대의 이전 기능이 다른 곳으로 이동했습니다. [표준] 표시 모드와 [전체 화면] 표시 모드 사이를 전환하려면 도구 모음의 맨 아래에 있는 단추를 클릭합니다.

 

레이어 개선 사항

레이어 패널 상단에 있는 새로운 필터링 옵션을 사용하면 복잡한 문서에서 주요 레이어를 신속하게 찾을 수 있습니다. 이름, 유형, 효과, 모드, 특성 또는 색상 레이블을 기반으로 레이어의 하위 세트를 표시합니다. [속성] 패널을 사용하여 [레이어] 패널에서 선택한 레이어 구성 요소를 빨리 수정할 수 있습니다.

사전 설정 마이그레이션 및 공유

편집 > 사전 설정 > 마이그레이션을 선택하면 사전 설정, 작업 영역, 환경 설정 및 설정을 Photoshop CS3 이상에서 Photoshop CS6으로 손쉽게 마이그레이션할 수 있습니다. 편집 > 사전 설정 > 사전 설정 내보내기/가져오기를 선택하여 작업 그룹의 모든 컴퓨터에서 사용자 정의 설정을 공유합니다.

자세한 내용은 이전 버전의 Photoshop에서 사전 설정 마이그레이션을 참조하십시오.

배경 저장

배경 저장을 사용하여 저장이 완료될 때까지 기다리는 대신 [저장] 명령을 선택한 후 작업을 계속할 수 있습니다.

참고: 큰 파일을 정기적으로 저장하고 Photoshop에서 가장 일관된 성능을 원한다면 파일 처리 환경 설정에서 배경에 저장을 비활성화십시오.

자동 복구

자동 복구 기능은 지정된 간격으로 충돌 복구 정보를 저장합니다. 기본값은 10분입니다. 응용 프로그램 충돌의 경우, 작업은 다음에 응용 프로그램을 시작할 때 복구됩니다.

자동 복구 저장 간격을 사용자 정의하려면 편집 > 환경 설정 > 파일 처리(Windows) 또는 Photoshop > 환경 설정 > 파일 처리(Mac OS)를 선택하십시오.
배경에 저장을 선택한 다음 복구 정보 자동 저장 메뉴에서 간격을 선택합니다.

문자

단락 및 문자 스타일

> 단락 스타일 패널에서 강조 표시된 문장 그룹의 특성을 만들고 저장한 다음 다시 적용합니다. > 문자 스타일 패널에서 선택한 문자, 단어 또는 구의 모양을 지정합니다.

자세한 내용은 단락 스타일 및 문자 스타일을 참조하십시오.

비디오 개요를 보려면 Julieanne Kost의 Photoshop CS6의 단락 및 문자 스타일을 참조하십시오.

문자 메뉴

새 문자 메뉴가 추가되었고 기능과 관련된 대부분의 텍스트와 문자는 [문자] 메뉴에서 사용할 수 있습니다. 예를 들어, [문자] > [패널] 메뉴에서 [문자] 패널과 [단락] 패널에 액세스할 수 있습니다.

Adobe Touch 및 Photoshop 보조 응용 프로그램과의 호환성

Adobe Touch가 포함된 Photoshop CS6 및 Photoshop 보조 응용 프로그램(별도 판매)을 통해 창의성을 확장하십시오. Photoshop Touch, Adobe Kuler 및 Adobe Debut를 비롯한 태블릿용 Adobe Touch Apps 6개를 사용하여 작업을 디자인 및 편집하고 세련되게 꾸며 보십시오. Photoshop CS6에서 더 정밀하게 다듬기 위해 또는 어디서나 보고 액세스하고 공유하기 위해 Adobe Creative Cloud를 통해 파일을 전송할 수 있습니다. 또는 Adobe 및 개발자 커뮤니티의 Photoshop 보조 응용 프로그램을 통해 무선으로 Photoshop CS6과 직접 상호 작용할 수 있습니다.

Camera Raw 7

개발 탭의 간소화된 기본 제어에서는 밝은 영역과 어두운 영역 렌더링이 개선되었습니다. 새로운 로컬 교정은 흰색 균형, 밝은 영역, 어두운 영역, 노이즈 감소 등에 사용할 수 있습니다.

새로운 기본 슬라이더 및 새로운 로컬 조정 옵션은 새 이미지를 처리하거나 이전에 처리한 이미지를 프로세스 버전 2012(PV2012)로 변환할 때 표시됩니다. 이미지를 변환하려면 이미지 미리 보기 영역의 오른쪽 아래에 있는 느낌표 아이콘을 클릭합니다.

자세한 내용은 Camera Raw에서 색상 및 색조 조정Camera Raw에서 로컬 조정 수행을 참조하십시오.

비디오 개요를 보려면 Iceflow Studios의 자습서를 참조하십시오.

이 작업에는 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License의 라이센스가 부여되었습니다.  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인 정보 보호 정책