Guía del usuario Cancelar

Uso de las herramientas de anotación y marcado de dibujo para añadir comentarios en archivos PDF

  1. Guía del usuario de Acrobat
  2. Introducción a Acrobat
    1. Acceder a Acrobat desde equipos de escritorio, dispositivos móviles, páginas web
    2. Novedades de Acrobat
    3. Métodos abreviados de teclado
    4. Requisitos del sistema
  3. Espacio de trabajo
    1. Conceptos básicos del espacio de trabajo
    2. Abrir y ver archivos PDF
      1. Abrir archivos PDF
      2. Navegar por páginas PDF
      3. Visualización de preferencias de PDF
      4. Ajuste de vistas de PDF
      5. Habilitar vista previa en miniatura de archivos PDF
      6. Mostrar PDF en explorador
    3. Trabajar con cuentas de almacenamiento en línea
      1. Acceder a los archivos desde Box
      2. Acceder a los archivos desde Dropbox
      3. Acceder a archivos desde OneDrive
      4. Acceder a archivos desde SharePoint
      5. Acceder a archivos desde Google Drive
    4. Acrobat y macOS
    5. Notificaciones de Acrobat
    6. Cuadrículas, guías y mediciones en archivos PDF
    7. Asiático, cirílico y texto de derecha a izquierda en PDF
  4. Crear archivos PDF
    1. Descripción general de la creación de archivos PDF
    2. Crear PDF con Acrobat
    3. Crear archivos PDF con PDFMaker
    4. Uso de la impresora Adobe PDF
    5. Convertir páginas web a PDF
    6. Crear documentos PDF con Acrobat Distiller
    7. Configuración de conversión de Adobe PDF
    8. Fuentes PDF
  5. Editar PDF
    1. Editar texto en archivos PDF
    2. Editar objetos o imágenes en un archivo PDF
    3. Rotar, mover, eliminar y volver a numerar las páginas de un PDF
    4. Editar archivos PDF digitalizados
    5. Mejorar fotografías de documentos capturadas con una cámara móvil
    6. Optimización de archivos PDF
    7. Propiedades y metadatos de archivos PDF
    8. Vínculos y adjuntos en archivos PDF
    9. Capas de PDF
    10. Miniaturas y marcadores de página en PDF
    11. Asistente de acciones (Acrobat Pro)
    12. PDF convertidos a páginas web
    13. Configuración de archivos PDF para una presentación
    14. Artículos PDF
    15. Archivos PDF geoespaciales
    16. Aplicar acciones y secuencias de comandos a archivos PDF
    17. Cambiar la fuente predeterminada para añadir texto
    18. Eliminar páginas de un PDF
  6. Digitalizar y OCR
    1. Digitalizar documentos a PDF
    2. Mejorar las fotografías del documento
    3. Solución de problemas de digitalización al digitalizar con Acrobat
  7. Formularios
    1. Introducción a los formularios PDF
    2. Cree un formulario desde cero en Acrobat
    3. Crear y distribuir formularios PDF
    4. Rellenar formularios PDF
    5. Propiedades de los campos de formulario PDF
    6. Rellenar y firmar formularios PDF
    7. Ajuste de botones de acción en los formularios PDF
    8. Publicación de formularios web PDF interactivos
    9. Introducción a los campos de los formularios PDF
    10. Campos de formulario de códigos de barras PDF
    11. Recopilación y administración de datos de formulario PDF
    12. Acerca del rastreador de formularios
    13. Ayuda de formularios PDF
    14. Enviar formularios PDF a los destinatarios mediante el correo electrónico o un servidor interno
  8. Combinar archivos
    1. Combinar archivos en un único PDF
    2. Rotar, mover, eliminar y volver a numerar las páginas de un PDF
    3. Adición de encabezados, pies de página y numeración Bates a archivos PDF
    4. Recortar páginas PDF
    5. Añadir marcas de agua a documentos PDF
    6. Agregar fondos a archivos PDF
    7. Uso de archivos componentes en una cartera PDF
    8. Publicar y compartir carteras PDF
    9. Descripción general de las carteras PDF
    10. Creación y personalización de carteras PDF
  9. Uso compartido, revisiones y comentarios
    1. Compartir archivos PDF y realizar su seguimiento en línea
    2. Marcar texto con ediciones
    3. Preparar una revisión de PDF
    4. Iniciar una revisión de PDF
    5. Alojar revisiones compartidas en sitios de SharePoint o de Office 365
    6. Participación en una revisión de PDF
    7. Agregar comentarios a archivos PDF
    8. Añadir un sello a un PDF
    9. Flujos de trabajo de aprobación
    10. Administrar comentarios | ver, responder, imprimir
    11. Importación y exportación de comentarios
    12. Rastrear y administrar revisiones de PDF
  10. Guardar y exportar archivos PDF
    1. Guardar PDF
    2. Convertir un archivo PDF a Word
    3. Convertir PDF a JPG
    4. Convertir o exportar documentos PDF a otros formatos de archivo
    5. Opciones de formato de archivo para exportación de PDF
    6. Reutilización del contenido PDF
  11. Seguridad
    1. Configuración de seguridad mejorada para archivos PDF
    2. Protección de archivos PDF con contraseñas
    3. Administrar ID digitales
    4. Protección de archivos PDF con certificados
    5. Abrir archivos PDF protegidos
    6. Eliminar contenido confidencial de archivos PDF
    7. Configuración de normativas de seguridad para archivos PDF
    8. Selección de un método de seguridad para archivos PDF
    9. Advertencias de seguridad cuando se abre un archivo PDF
    10. Proteger archivos PDF con Adobe Experience Manager:
    11. Función de modo protegido para archivos PDF
    12. Información general sobre la seguridad en Acrobat y archivos PDF
    13. JavaScripts en archivos PDF como riesgo de seguridad
    14. Archivos adjuntos como riesgos de seguridad
    15. Descripción general de las herramientas de producción para imprimir"Permitir o bloquear enlaces en PDF
  12. Firmas electrónicas
    1. Firmar documentos PDF
    2. Capturar la firma en el móvil y usarla en todas partes
    3. Enviar documentos para su firma electrónica
    4. Acerca de las firmas de certificado
    5. Firmas basadas en certificados
    6. Validación de firmas digitales
    7. Adobe Approved Trust List
    8. Administrar identidades de confianza
  13. Impresión
    1. Tareas de impresión de PDF básicas
    2. Imprimir folletos y carteras PDF
    3. Configuración avanzada de impresora de PDF
    4. Impresión en PDF
    5. Imprimir archivos PDF en color (Acrobat Pro)
    6. Imprimir archivos PDF en tamaños personalizados
  14. Accesibilidad, etiquetas y reflujo
    1. Crear y verificar la accesibilidad de archivos PDF
    2. Funciones de accesibilidad en archivos PDF
    3. Herramienta Orden de lectura para PDF
    4. Lectura de documentos PDF con funciones de redistribución y accesibilidad
    5. Editar la estructura de un documento con los paneles Contenido y Etiquetas
    6. Crear documentos PDF accesibles
  15. Búsqueda e indexación
    1. Creación de índices de PDF
    2. Búsqueda en documentos PDF
  16. Contenido multimedia y modelos en 3D
    1. Agregar audio, vídeo y objetos interactivos a archivos PDF
    2. Agregar modelos 3D a archivos PDF (Acrobat Pro)
    3. Visualización de modelos 3D en archivos PDF
    4. Interacción con modelos 3D
    5. Medición de objetos 3D en archivos PDF
    6. Ajuste de vistas 3D en archivos PDF
    7. Activar contenido 3D en PDF
    8. Agregar contenido multimedia a archivos PDF
    9. Comentarios en diseños 3D en archivos PDF
    10. Reproducir formatos de vídeo, audio y contenido multimedia en archivos PDF
    11. Agregar comentarios a vídeos
  17. Herramientas de producción de impresión (Acrobat Pro)
    1. Descripción general de las herramientas de producción para imprimir
    2. Marcas de impresora y líneas
    3. Previsualización de salida
    4. Acoplado de transparencias
    5. Conversión de color y administración de tinta
    6. Reventado de colores
  18. Comprobación preliminar (Acrobat Pro)
    1. Archivos compatibles con PDF/X, PDF/A y PDF/E
    2. Perfiles de comprobaciones
    3. Inspecciones avanzadas de comprobaciones
    4. Informes de comprobaciones
    5. Visualización de los resultados de las comprobaciones, los objetos y los recursos
    6. Calidades de salida en archivos PDF
    7. Corrección de áreas problemáticas con la herramienta Comprobaciones
    8. Automatización del análisis de documentos con droplets o acciones de comprobaciones
    9. Análisis de documentos con la herramienta Comprobaciones
    10. Otras comprobaciones con la herramienta Comprobaciones
    11. Bibliotecas de comprobación preliminar
    12. Variables de las comprobaciones preliminares
  19. Gestión de color
    1. Mantenimiento de la coherencia de los colores
    2. Configuración de color
    3. Gestión de color de los documentos
    4. Trabajar con perfiles de color
    5. Explicación de la gestión de color

Antes de empezar

Estamos implementando una nueva experiencia de producto más intuitiva. Si la pantalla que aparece aquí no coincide con la interfaz del producto, selecciona la ayuda para tu experiencia actual.

En la nueva experiencia, las herramientas se muestran en el lado izquierdo de la pantalla.

Añada comentarios en archivos PDF con elementos destacados, notas adhesivas, una herramienta para dibujar a mano alzada y herramientas de marcado.

Vínculo profundo de Adobe Acrobat

Pruébalo en la aplicación
Añade comentarios a tus PDF en unos sencillos pasos.

Añadir comentarios mientras ve un documento PDF

Ahora puede utilizar acciones rápidas en una barra de herramientas flotante para añadir comentarios al consultar un archivo PDF. Las siguientes acciones rápidas están disponibles para poner comentarios según su selección en un PDF:

  • Acciones en la selección de texto: puede Resaltar texto, Subrayar texto seleccionado, Tachar texto seleccionado, Recortar texto, Copiar texto y Editar un archivo PDF.
Acciones en un texto seleccionado

  • Acciones en la selección de una imagen: Al seleccionar una imagen, se pueden realizar acciones como Añadir nota adhesiva, Resaltar imagen, Recortar imagen, Copiar imagen y Editar un PDF.
Acciones en una imagen seleccionada

  • Acciones en una selección resaltada: cuando selecciona un comentario resaltado existente en un PDF, podrá ver acciones rápidas como Añadir nota, Cambiar color o Borrar comentario.
Acciones en una selección resaltada

Información general sobre las anotaciones y las herramientas de marcas de dibujo

Nota:

En Acrobat Reader, están disponibles todas las herramientas solo en los archivos PDF que permitan la inserción de comentarios.

Puede utilizar las herramientas de anotación y marcado de dibujo para añadir comentarios. Los comentarios son notas y dibujos que comunican ideas o aportan información sobre documentos PDF. Puede escribir un mensaje de texto con la herramienta Agregar comentario de texto. Como alternativa, se puede utilizar una herramienta de dibujo para añadir una línea, un círculo u otra forma y, a continuación, escribir un mensaje en la nota emergente asociada. Las herramientas de edición de texto le permiten añadir marcas de edición para indicar los cambios que desea introducir en el documento original.

Nota:

En Acrobat Pro, puede añadir etiquetas en sus comentarios para que los usuarios con problemas de visión o motricidad puedan leerlos utilizando tecnologías de soporte.

Visualización de las herramientas de anotaciones y marcas de dibujo

Las herramientas de anotaciones y marcas de dibujo no aparecen de forma predeterminada, a menos que abra un PDF en un flujo de trabajo de revisión administrada.

  1. Seleccione el icono Comentarios en el panel derecho para ver los comentarios añadidos.

    Panel Comentario en Acrobat
    Panel Comentario

  2. Las herramientas de marcas de dibujo se agrupan en la herramienta Dibujar a mano alzada en el menú de herramientas rápidas flotantes de la izquierda.

    Menú de herramientas de dibujo en Acrobat
    Menú Herramientas de dibujo

Seleccionar una anotación o herramienta de marcas de dibujo

En el menú de herramientas rápidas de la izquierda, seleccione la anotación que desee añadir al PDF.

Herramientas de anotación

Nota:

Tras realizar un comentario inicial, la herramienta vuelve al modo Seleccionar para permitirle mover, editar o cambiar el tamaño del comentario. (Las herramientas Lápiz y Resaltar texto permanecen seleccionadas.)

Mantener seleccionada una herramienta de anotación

Puede agregar varios comentarios sin seleccionar la herramienta.

  1. En la barra de herramientas Comentario, seleccione la herramienta que desee utilizar, pero no la use todavía.

  2. Seleccione el icono Usar la misma herramienta hasta que se anule la selección .

Añadir un comentario

Nota:

En Acrobat Reader, las herramientas de comentario al completo solo están disponibles en los archivos PDF que permitan la inserción de comentarios. Los documentos PDF de un flujo de trabajo de revisión suelen incluir derechos de comentario.

El tipo más común de comentario es Añadir un comentario similar a una nota adhesiva. El comentario aparece como un icono de nota en la página y una nota emergente para el mensaje de texto. Puede añadir un comentario en cualquier parte de la página o en el área del documento.

Añadir un comentario en Acrobat
Use la herramienta Añadir un comentario para escribir un mensaje de texto en una nota emergente.

Pasos para añadir un comentario

  1. Seleccione la herramienta Añadir un comentario  del menú de herramientas rápidas y seleccione el lugar en el que desea colocar la nota.

  2. Escriba en la nota emergente. También puede utilizar la herramienta Seleccionar para copiar y pegar texto de un PDF en la nota.

    Nota:

    Si cierra la nota emergente, el texto permanecerá.

Editar un comentario

  1. Seleccione o haga doble clic en el icono de nota.

  2. Para cambiar las propiedades del comentario, haga clic con el botón derecho en el icono de nota adhesiva o, en el menú de opciones del comentario, seleccione Propiedades.  Modifique las propiedades que desee de la Nota adhesiva y, a continuación, haga clic en Aceptar.

    Nota:

    En el panel Comentarios del cuadro de diálogo Preferencias, puede cambiar el tamaño de la fuente, el comportamiento predeterminado de la ventana emergente y otros parámetros de configuración para crear y ver comentarios

Copiar texto parcial en un comentario

  1. Seleccione o haga doble clic en el icono de nota.
  2. Seleccione el texto y, a continuación, haga clic con el botón derecho y cópielo.

Eliminar un comentario

  1. Seleccione la herramienta Añadir un comentario, la herramienta Mano o la herramienta Seleccionar.

  2. Seleccione el icono de nota y pulse Eliminar.

    Alternativamente, haga doble clic en el icono de nota y elija Eliminar en el menú Opciones de la nota emergente.

Agregar un comentario al texto

Utilice la herramienta Agregar comentario de texto para escribir texto en cualquier lugar de la página del archivo PDF.

  1. En el menú de herramientas rápidas, seleccione Añadir un comentario > Agregar comentario de texto.

  2. Seleccione el lugar de la página donde vaya a colocar el cursor.

  3. Para cambiar el formato del texto, haga doble clic en el comentario de texto añadido, seleccione el texto y, a continuación, seleccione la fuente, la alineación del texto y otras opciones de formato de texto que desee.

Cambiar el nombre del autor de los comentarios

Al agregar un comentario en un archivo PDF, de forma predeterminada, el nombre de inicio de sesión se utiliza como nombre de autor del comentario. Para cambiar el nombre del autor, consulte Cambiar el nombre del autor de los comentarios.

Agregar una línea, flecha o forma

Nota:

En Acrobat Reader , las herramientas de dibujo solo están disponibles en documentos PDF que permitan la inserción de comentarios. Los documentos PDF de un flujo de trabajo de revisión suelen incluir derechos de comentario.

Al seleccionar una herramienta de dibujo, tenga en cuenta el efecto que desee conseguir.

  1. En el menú de herramientas rápidas, seleccione la herramienta Dibujar a mano alzada y, a continuación, seleccione la herramienta de marcado de dibujo que desee:

    • Las herramientas Rectángulo , Círculo, Flecha y Línea le permiten crear formas sencillas.

    • Las herramientas Nube  y Polígono  crean formas cerradas con varios segmentos. La herramienta Líneas conectadas crea formas abiertas con varios segmentos.

    • La herramienta Dibujar crea dibujos de forma libre y la herramienta Borrar un dibujo elimina las marcas de dibujo.

    Nota:

    Para especificar el ancho de línea, color y otras propiedades antes de empezar a dibujar, seleccione la herramienta deseada y presione Ctrl+E abrir la barra de herramientas de propiedades. Establezca las opciones deseadas en la barra de herramientas Propiedades.

  2. Dibuje en el PDF:
    • Para crear una nube o una forma poligonal, haga clic en el punto inicial, mueva el puntero y haga clic de nuevo para crear cada segmento. Para terminar de trazar la forma, haga clic en el punto inicial, o haga clic con el botón derecho y seleccione Finalizada en el menú. Haga doble clic para terminar una línea poligonal.

    • Para dibujar una línea, flecha o rectángulo, arrastre por el área en que desea insertar la marca, o haga clic dos veces: una para crear el punto inicial y otra para crear el punto final.

    • Para dibujar un cuadrado o un círculo, o una línea horizontal, vertical o que forme un ángulo de 45º, pulse la tecla Mayús mientras la dibuja.

    • Para trazar líneas de forma libre con la herramienta Lápiz, arrastre donde desee que comience el dibujo. Puede soltar el botón del ratón, desplazar el puntero a una nueva posición y seguir dibujando. Para borrar partes del dibujo, seleccione la herramienta Borrar un dibujo  y arrastre por las áreas del dibujo que desee quitar.

  3. Para editar o redimensionar la marca, selecciónela y arrastre uno de los cuadros a fin de realizar los ajustes.
  4. Para agregar una nota a la marca, seleccione la marca y, a continuación, seleccione Añadir nota en el menú emergente de acción rápida.

    Añadir nota a la marca
    Añadir nota a la marca

  5. (Opcional) Haga clic en el botón de cierre de la nota emergente. Aparecerá un icono de nota a la derecha de la marca para indicar la presencia de texto en la nota emergente.

    Nota:

    Para eliminar una marca de dibujo, selecciónela y presione Suprimir.

Asimismo, puede editar archivos PDF con comentarios en línea. Nuestro editor de PDF en línea le permite añadir con facilidad texto, notas adhesivas, resaltados, dibujos y mucho más a los archivos PDF.

Agrupar y desagrupar marcas

Puede agrupar dos o más marcas para que los comentarios se comporten como uno solo. Puede agrupar las marcas temporalmente para moverlas a una nueva ubicación o modificar sus propiedades en lugar de editar cada marca individualmente. El agrupamiento también ayuda a distinguir las marcas propias de las marcas de otros revisores en la revisión de un documento.

Nota:

No se pueden agrupar marcas de edición de texto.

Agrupar marcas

  1. Con la herramienta Seleccionar o la herramienta Mano, seleccione una marca.
  2. Haga clic con la tecla Control o con la tecla Comando para seleccionar las marcas que desea agrupar.
  3. Haga clic con el botón derecho de ratón en la selección y elija Grupo.

Desagrupar marcas

  1. Haga clic con el botón derecho del ratón en la selección agrupada y elija Desagrupar.

Agregar comentarios en un cuadro de texto o una llamada

Nota:

En Acrobat Reader, las herramientas de comentario solo están disponibles en documentos PDF que permitan la inserción de comentarios. Los documentos PDF de un flujo de trabajo de revisión suelen incluir derechos de comentario.

Puede usar la herramienta Añadir comentario de texto para crear un cuadro que contendrá texto. Puede colocarlo en cualquier lugar de la página y ajustarlo al tamaño que desee. Un cuadro de texto permanece visible en la página del documento; no se cierra como una nota emergente.

La fuente y el tamaño del texto son los predeterminados del sistema.

Agregar comentarios en un cuadro de texto o una llamada

Nota:

La herramienta Cuadro de texto permite agregar comentarios en japonés, chino y coreano, aunque para ello debe tener instalados los archivos de recursos para idiomas asiáticos. En los cuadros de texto solo puede escribir texto horizontal.

Puede usar la herramienta Llamada de texto para crear un cuadro de texto de llamada. Los cuadros de texto de llamada son especialmente útiles para resaltar (pero no oscurecer) una determinada área del documento. Los cuadros de texto de llamada constan de tres partes: un cuadro de texto, una línea en ángulo y una línea de punto final. Puede redimensionar cada una de ellas arrastrando un cuadro. Las líneas en ángulo solo pueden redimensionarse en una dirección: horizontalmente en el caso de las horizontales y verticalmente en el de las verticales. El cuadro de texto se expande verticalmente conforme se escribe en él a fin de que todo el texto permanezca visible.

Puede mover el cuadro de texto solo o junto con la línea de punto final. El cuadro de texto se mueve en torno a un punto de ancla fijo (la flecha de la línea de punto final), que se crea cuando se hace clic por primera vez en el PDF. Puede modificar el color y el aspecto del cuadro de texto y agregar flechas o rellenos a la línea de punto final.

Agregar un cuadro de texto

  1. En el menú de herramientas rápidas, seleccione Agregar un comentario > Agregar un comentario de texto.

  2. Seleccione la ubicación del PDF en la que desee añadir el texto.

  3. Seleccione las Propiedades establecer o cambiar del icono de texto seleccionado en el menú de herramientas rápidas para cambiar el color del texto, la alineación y los atributos de fuente del texto.

  4. Escriba el texto. El texto se ajusta automáticamente al llegar al borde derecho del cuadro.

  5. (Opcional) Para hacer más cambios en el cuadro de texto:
    • Con la herramienta Seleccionar, elija un borde del cuadro de texto y, a continuación, arrastre una esquina para cambiar su tamaño. Haga clic con el botón derecho en el cuadro de texto para abrir las propiedades del cuadro de texto y cambiar las opciones de borde y relleno.

    • Haga doble clic en el cuadro de texto para editar el texto o cambiar sus atributos. Arrastre el cursor por el texto para seleccionarlo y, a continuación, seleccione opciones en el menú de herramientas rápidas.

  6. Para eliminar el cuadro de texto, selecciónelo y, a continuación, pulse la tecla Supr.

    Nota:

    También puede pegar un bloque de texto seleccionando y copiando el texto en cualquier aplicación, eligiendo la herramienta Mano en Acrobat y seleccionando Edición > Pegar.

Agregar una llamada

  1. En el menú de herramientas rápidas, seleccione la Dibujar a mano alzada > Llamada de texto.

  2. Haga clic una vez para definir la ubicación del punto final y otra para definir la ubicación del cuadro de texto.
  3. Seleccione Establecer o cambiar propiedades para el icono de texto seleccionado en el menú de herramientas rápidas y, a continuación, seleccione los atributos de color, alineación y fuente del texto. 

  4. Escriba el texto. El texto se ajusta automáticamente al llegar al borde derecho del cuadro.

  5. (Opcional) Para hacer más cambios en el cuadro de texto:
    • Para cambiar el tamaño de la llamada, selecciónela y arrastre uno de los cuadros que aparecen.

    • Para mover el cuadro de texto, haga clic en él y arrástrelo.

    • Para mover la llamada entera, haga clic en la línea de punto final o en un borde del cuadro de texto, y arrástrelo.

    • Para cambiar las características de color, opacidad o línea, haga clic con el botón derecho y elija Propiedades y, a continuación, seleccione las opciones que desee.

Agregar comentarios en un archivo adjunto

Nota:

En Acrobat Reader, las herramientas de comentario solo están disponibles en documentos PDF que permitan la inserción de comentarios. Los documentos PDF de un flujo de trabajo de revisión suelen incluir derechos de comentario.

La herramienta Adjuntar archivo permite incrustar un archivo en una ubicación seleccionada de un PDF, de modo que el lector pueda abrirlo y verlo. Mediante la adición de adjuntos archivos como comentario, puede hacer referencia a documentos más extensos que se pueden pegar fácilmente en un cuadro de texto o una nota emergente. Si desplaza el PDF a una nueva ubicación, el archivo incrustado lo acompaña automáticamente. Para ver un archivo adjunto, el usuario debe tener instalada una aplicación que permita abrirlo.

Nota:

Asegúrese de utilizar la opción Adjuntar archivo de la herramienta Añadir comentarios al adjuntar archivos para una revisión del documento. Los archivos adjuntos en el nivel del documento mediante la herramienta Adjuntar un archivo del menú Editar > Más no son objeto del seguimiento aplicado a los demás comentarios de un flujo de trabajo de revisión y sus comentarios adjuntos pueden perderse.

  1. En el menú de herramientas rápidas, seleccione Añadir un comentario > Adjuntar archivo.

  2. Haga clic en el archivo PDF al que desee agregar el archivo.
  3. Seleccione el archivo que desee adjuntar y, a continuación, haga clic en Abrir. Si está adjuntando un PDF, puede resaltar áreas de interés en él mediante comentarios.

  4. En el cuadro de diálogo Propiedades del archivo adjunto, seleccione la configuración del icono del archivo que se muestra en el documento PDF y seleccione Aceptar.

    El comentario adjunto también aparece en la ficha Archivos adjuntos (en el panel de navegación izquierdo) con un número de página que indica su ubicación.

    Nota:

    Para eliminar el archivo adjunto, haga clic con el botón derecho en el icono de comentario adjunto y seleccione Eliminar.

Preferencias de comentarios

Las preferencias de comentarios afectan tanto al aspecto de las anotaciones y marcas como a la forma de visualizarlas en los documentos PDF.

Nota:

Un revisor puede insertar comentarios en cualquier lugar dentro del marco del documento. Como resultado, a veces es necesario desplazarse por la ventana o reducir la vista para ver los comentarios que se encuentran fuera de la página.

En el cuadro de diálogo Preferencias, en Categorías, seleccione Comentario.

Ver comentarios

Fuente y Tamaño de fuente

En Windows, puede determinar la fuente y el tamaño del texto de las notas emergentes. En Mac OS, solo puede seleccionar los valores Grande, Mediana o Pequeña para la fuente. Esta configuración se aplica a todos los comentarios, nuevos y existentes.

Opacidad de ventana emergente

Determina la opacidad de las notas emergentes de comentario en valores del 1 al 100. Cuando una nota emergente está abierta pero no seleccionada, un valor de opacidad de 100 la hace opaca, mientras que valores inferiores la hacen más transparente.

Activar indicadores de texto y consejos de herramientas

Muestra información sobre herramientas al colocar el puntero sobre un comentario que incluye una nota emergente. La información sobre herramientas contiene el nombre del autor, el estado del comentario y dos líneas del texto. Esta opción está seleccionada de forma predeterminada.

Imprimir notas y ventanas emergentes

Especifica que las notas emergentes asociadas a comentarios, y los iconos para los archivos adjuntos de nota, sonido y texto, se impriman exactamente como aparecen en la página.

En lugar de seleccionar esta opción, puede imprimir el texto del comentario con varios diseños. Para ello, elija Archivo > Imprimir y haga clic en Resumir comentarios. Para obtener más información, consulte el documento para imprimir comentarios.

Mostrar las líneas que conectan las marcas de comentarios con sus ventanas emergentes al pasar el ratón por encima

Cuando se coloca el puntero sobre una marca de comentario (por ejemplo, un icono de resaltado o de nota), aparece una línea de conexión sombreada. Esta opción está seleccionada de forma predeterminada.

Garantizar que los mensajes emergentes son visibles mientras se desplaza el documento

Al desplazarse por un PDF, las notas emergentes de una página determinada se desplazan para permanecer visibles dentro del panel del documento. Esta opción está seleccionada de forma predeterminada.

Comportamiento de apertura de ventanas emergentes

Abrir automáticamente ventanas emergentes de comentarios que no sean notas

Al crear un comentario con una herramienta de dibujo o las herramientas Sello o Lápiz, se abre una nota emergente.

Ocultar ventanas emergentes de comentarios cuando está abierta la lista de comentarios

Evita que se recargue la pantalla cuando la página tiene muchos comentarios. Esta opción está seleccionada de forma predeterminada.

Abrir automáticamente ventanas emergentes al pasar el ratón por encima

Al colocar el puntero sobre cualquier tipo de comentario, incluidas marcas de dibujo y sellos, se abre la nota emergente.

Realizar comentarios

Usar siempre el nombre de inicio de sesión como nombre de autor

Determina el nombre que aparece en la nota emergente que cree. Si esta opción está seleccionada, se utiliza el Nombre de inicio de sesión del panel Identidad del cuadro de diálogo Preferencias. En caso contrario, se usa el nombre predeterminado especificado para Autor en un cuadro de diálogo de propiedades de comentario. Esta opción está seleccionada de forma predeterminada.

Crear ventanas emergentes alineadas al borde del documento

Alinea las notas emergentes con el borde derecho del documento, independientemente de dónde se agregue la marca de comentario (por ejemplo, un icono de nota o un comentario de resaltado). Si esta opción está desactivada, la nota emergente aparece junto a la marca de comentario. Esta opción está seleccionada de forma predeterminada.

Permitir la respuesta anidada en las notas adhesivas (es necesario reiniciar)

Permite responder a las notas adhesivas en una experiencia de hilo único. Si se selecciona esta opción, cada anotación se muestra como una conversación y todas las respuestas aparecen como una experiencia de hilo único.

Activar la selección de texto para las funciones Resaltar, Tachar y Subrayar

Le permite seleccionar y copiar texto para resaltar, tachar y subrayar comentarios.

Habilitar el texto de tipo comentario y el icono en la lista de comentarios (requiere reinicio)

Muestra el tipo de comentario e icono añadidos en la lista de comentarios.

Mostrar casilla de verificación en la nota del comentario

Muestra la casilla de verificación de forma consistente para todos los comentarios.

Realizar comentarios (específico de Acrobat)

Copiar el texto dentro del círculo en las ventanas emergentes de comentarios de dibujos

Copia el texto que usted rodee con un círculo mediante las herramientas de dibujo de la nota emergente asociada a la marca de dibujo.

Copiar el texto seleccionado en las ventanas emergentes de resaltado, tachado y subrayado de comentarios

Copia el texto seleccionado a la nota emergente asociada a los comentarios de edición de texto, por ejemplo los creados mediante la herramienta Resaltar texto.

Cambiar el aspecto de los comentarios

Nota:

En Acrobat Reader, las herramientas de comentario al completo solo están disponibles en los archivos PDF que permitan la inserción de comentarios. Los documentos PDF de un flujo de trabajo de revisión suelen incluir derechos de comentario.

Puede cambiar el color y el aspecto de los comentarios o marcas antes o después de crearlos. Puede definir el nuevo aspecto como el predeterminado para esa herramienta.

Nota:

Para cambiar el aspecto de su nombre en los comentarios, abra el cuadro de diálogo Preferencias, seleccione Comentarios y desactive Usar siempre el nombre de inicio de sesión como nombre de autor.

Para la herramienta seleccionada, puede utilizar los iconos del Selector de color y de las Propiedades de texto disponibles en la barra de herramientas Comentario.

Selector de color
Herramienta Selector de color de la barra de herramientas Comentario

Herramienta Formato de texto
Herramienta Formato de texto de la barra de herramientas Comentario

Como alternativa, puede elegir Propiedades en el menú contextual que se muestra al hacer clic con el botón derecho y seleccionar las opciones adecuadas.

Propiedades
Propiedades, con el icono de nota seleccionado

Con texto emergente y opciones de formato
Con texto emergente y opciones de formato

Cambiar el aspecto de un comentario y definirlo como predeterminado

  1. Después de crear un comentario, haga clic con el botón derecho en el comentario o en su icono y, a continuación, elija Propiedades en el menú contextual que se muestra al hacer clic con el botón derecho.

    Propiedades
    Propiedades, con el icono de nota seleccionado

  2. En el cuadro de diálogo Propiedades, realice una de estas acciones y, a continuación, haga clic en Aceptar:

    • Haga clic en la ficha Aspecto para cambiar opciones como el color y el tipo de icono que se han de utilizar. El tipo de comentario seleccionado determina las opciones disponibles.

    • Haga clic en la ficha General para cambiar el nombre del autor y el asunto del comentario.

    • Haga clic en la ficha Historial de revisión para ver el historial de los cambios realizados en el estado de un comentario durante una revisión.

    • Seleccione Bloqueado en la parte inferior del cuadro de diálogo Propiedades para impedir que se edite o elimine un comentario.

    • Seleccione Convertir propiedades en predeterminadas en la parte inferior del cuadro de diálogo para aplicar estas propiedades a todos los comentarios de este tipo que incluya a partir de entonces.

Establecer el bloqueo predeterminado para una herramienta

  1. Después de crear un comentario, haga clic con el botón derecho en el comentario y elija Propiedades.

  2. Establezca las propiedades como desee y haga clic en Aceptar.

  3. Haga clic con el botón derecho del ratón en el comentario y elija Establecer como predeterminadas las propiedades actuales.

    Todos los comentarios que cree con esta herramienta mostrarán las propiedades que defina. Esta opción no afecta a los comentarios existentes ni al aspecto del texto de las notas emergentes.

Llamar la atención de un revisor hacia su comentario

Utilice @menciones para llamar la atención de cualquier revisor.

Nota:

Al utilizar @mention en sus notas de comentario personales en un archivo PDF, se habilita el modo de revisión. Los revisores recibirán un correo electrónico de invitación con un vínculo al archivo compartido.

  1. En el texto del comentario, haga clic en el símbolo @.

    Mencione a los revisores con @ para llamar su atención

  2. Aparecerá un menú emergente con la lista de revisores. Elija al revisor al que desea mencionar.

 Adobe

Obtén ayuda de forma más rápida y sencilla

¿Nuevo usuario?