Guía del usuario Cancelar

Calco de imagen

  1. Guía del usuario de Illustrator
  2. Descubra Illustrator
    1. Introducción a Illustrator
      1. Novedades de Illustrator
      2. Preguntas habituales
      3. Requisitos del sistema de Illustrator
      4. Illustrator para Apple Silicon
    2. Espacio de trabajo
      1. Conceptos básicos del espacio de trabajo
      2. Aprenda más rápido con el panel Descubrir de Illustrator
      3. Creación de documentos
      4. Barra de herramientas
      5. Métodos abreviados de teclado predeterminados
      6. Personalizar métodos abreviados de teclado
      7. Introducción a las mesas de trabajo
      8. Organizar mesas de trabajo
      9. Personalizar el espacio de trabajo
      10. Panel Propiedades
      11. Configuración de preferencias
      12. Espacio de trabajo táctil
      13. Compatibilidad con Microsoft Surface Dial en Illustrator
      14. Deshacer ediciones y administrar el historial del diseño
      15. Rotar vista
      16. Reglas, cuadrículas y guías
      17. Accesibilidad en Illustrator
      18. Modo seguro
      19. Modo de visualización de la ilustración
      20. Uso de Touch Bar con Illustrator
      21. Archivos y plantillas
    3. Herramientas en Illustrator
      1. Herramientas de un vistazo
      2. Selección de herramientas
        1. Selección
        2. Selección directa
        3. Selección de grupos
        4. Varita mágica
        5. Lazo
        6. Mesa de trabajo
      3. Herramientas de navegación
        1. Mano
        2. Rotar vista
        3. Zoom
      4. Herramientas de pintura
        1. Degradado
        2. Malla
        3. Creador de formas
      5. Herramientas de texto
        1. Texto
        2. Texto en trazado
        3. Texto vertical
      6. Herramientas de dibujo
        1. Pluma
        2. Añadir Punto de ancla
        3. Eliminar Puntos de ancla
        4. Punto de ancla
        5. Curvatura
        6. Segmento de línea
        7. Rectángulo
        8. Rectángulo redondeado
        9. Elipse
        10. Polígono
        11. Estrella
        12. Pincel
        13. Pincel de manchas
        14. Lápiz
        15. Shaper
        16. Sector
      7. Modificación de herramientas
        1. Rotar
        2. Reflejar
        3. Escala
        4. Distorsionar
        5. Anchura
        6. Transformación libre
        7. Cuentagotas
        8. Fusión
        9. Borrador
        10. Tijeras
        11. Dimensión
    4. IA generativa (no disponible en China continental)
      1. Generar un gráfico vectorial con una indicación de texto
      2. Cambiar el color de la ilustración con una indicación de texto
    5. Acciones rápidas
      1. Texto retro
      2. Texto con resplandor de neón
      3. Texto de la vieja escuela
      4. Volver a colorear
      5. Convertir boceto en vector
  3. Illustrator en la web (beta)
    1. Información general de Illustrator en la web (beta)
    2. Preguntas frecuentes sobre Illustrator en la web (beta)
    3. Preguntas frecuentes sobre la solución de problemas
    4. Métodos abreviados de teclado de Illustrator en la web (beta)
    5. Crear y combinar formas en la web
    6. Añadir y editar texto en la web
    7. Aplicar colores y degradados en la web
    8. Dibujar y editar trazados en la web
    9. Trabajar con documentos en la nube en la web
    10. Invitar a colaboradores a editar en la web
  4. Illustrator para iPad
    1. Presentación de Illustrator para iPad
      1. Información general sobre Illustrator para iPad
      2. Preguntas frecuentes de Illustrator para iPad
      3. Requisitos del sistema | Illustrator para iPad
      4. Lo que puede o no puede hacer con Illustrator para iPad
    2. Espacio de trabajo
      1. Espacio de trabajo de Illustrator para iPad
      2. Métodos abreviados y gestos táctiles
      3. Métodos abreviados de teclado de Illustrator para iPad
      4. Ajustar la configuración de la aplicación
    3. Documentos
      1. Usar documentos en Illustrator para iPad
      2. Importar documentos de Photoshop y Fresco
    4. Seleccionar y organizar objetos
      1. Crear objetos repetidos
      2. Fusionar objetos
    5. Dibujo
      1. Dibujar y editar trazados
      2. Dibujar y editar formas
    6. Texto
      1. Trabajar con texto y fuentes
      2. Crear diseños de texto a lo largo de un trazado
      3. Añadir fuentes propias
    7. Uso de imágenes
      1. Vectorizar imágenes de trama
    8. Color
      1. Aplicar colores y degradados
  5. Documentos en la nube
    1. Conceptos básicos
      1. Trabajar con documentos en la nube de Illustrator
      2. Compartir documentos en la nube de Illustrator y colaborar en ellos
      3. Compartir documentos para revisar
      4. Ampliar el almacenamiento en la nube de Adobe Illustrator
      5. Documentos en la nube de Illustrator | Preguntas habituales
    2. Solución de problemas
      1. Solución de problemas de creación o guardado de documentos en la nube de Illustrator
      2. Solucionar errores de documentos en la nube de Illustrator
  6. Añadir y editar contenido
    1. Dibujo y acotación
      1. Conceptos básicos de dibujo
      2. Editar trazados
      3. Dibujar ilustraciones con píxeles perfectos
      4. Dibujar con la herramienta Pluma, Curvatura o Lápiz
      5. Dibujar líneas y formas sencillas
      6. Dibujar cuadrículas rectangulares y polares
      7. Dibujar y editar destellos
      8. Calco de imagen
      9. Simplificar un trazado
      10. Herramientas y conjuntos de símbolos
      11. Ajustar segmentos de trazado
      12. Diseñar una flor en cinco sencillos pasos
      13. Crear y editar una cuadrícula de perspectiva
      14. Dibujar y modificar objetos en una cuadrícula de perspectiva
      15. Usar objetos como símbolos para uso repetido
      16. Dibujar trazados con pixelado perfecto en flujos de trabajo web
      17. Medir y trazar dimensiones
    2. Objetos y materiales 3D
      1. Acerca de los efectos 3D en Illustrator
      2. Crear gráficos 3D
      3. Mapear ilustraciones en objetos 3D
      4. Crear texto 3D
      5. Crear objetos 3D
    3. Color
      1. Acerca del color
      2. Seleccionar colores
      3. Uso y creación de muestras
      4. Ajustar colores
      5. Uso del panel Temas de Adobe Color
      6. Grupos de colores (armonías)
      7. Panel Temas de color
      8. Volver a colorear su ilustración
    4. Pintura
      1. Acerca de la pintura
      2. Pintar con rellenos y trazos
      3. Grupos de pintura interactiva
      4. Degradados
      5. Pinceles
      6. Transparencia y modos de fusión
      7. Aplicar un trazo a un objeto
      8. Creación y edición de motivos
      9. Mallas
      10. Motivos
    5. Seleccionar y organizar objetos
      1. Seleccionar objetos
      2. Capas
      3. Agrupar y expandir objetos
      4. Mover, alinear y distribuir objetos
      5. Apilar objetos    
      6. Bloquear, ocultar y eliminar objetos
      7. Copiar y duplicar objetos
      8. Rotar y reflejar objetos
      9. Entrelazar objetos
      10. Cree maquetas de ilustraciones realistas
    6. Cambiar la forma de objetos
      1. Recortar imágenes
      2. Transformar objetos
      3. Combinar objetos
      4. Cortar, dividir y recortar objetos
      5. Deformación de posición libre
      6. Escalar y distorsionar objetos
      7. Fusionar objetos
      8. Cambiar formas con envolventes
      9. Cambiar forma de objetos con efectos
      10. Crear nuevas formas con las herramientas Shaper y Creador de formas
      11. Uso de vértices interactivos
      12. Flujos de trabajo para cambiar de forma mejorados con compatibilidad táctil
      13. Editar máscaras de recorte
      14. Formas interactivas
      15. Crear formas mediante la herramienta Creador de formas
      16. Edición global
    7. Texto
      1. Añadir texto y trabajar con objetos tipográficos
      2. Crear listas numeradas y con viñetas
      3. Administrar área de texto
      4. Fuentes y tipografía
      5. Convertir el texto dentro de imágenes en texto editable
      6. Añadir formato básico al texto
      7. Añadir formato avanzado al texto
      8. Importar y exportar texto
      9. Aplicar formato a párrafos
      10. Caracteres especiales
      11. Crear texto en un trazado
      12. Estilos de carácter y de párrafo
      13. Tabulaciones
      14. Encontrar fuentes que faltan (flujo de trabajo de Typekit)
      15. Texto en árabe y hebreo
      16. Fuentes | Preguntas frecuentes y soluciones de problemas
      17. Crear efecto de texto 3D
      18. Diseños de tipografía creativos
      19. Ampliar y rotar texto
      20. Espaciado entre líneas y caracteres
      21. Separación de sílabas y saltos de línea
      22. Ortografía y diccionarios de idiomas
      23. Aplicar formato de caracteres asiáticos
      24. Modos de composición de alfabetos asiáticos
      25. Crear diseños de texto con objetos de fusión
      26. Crear un póster con texto con Calco de imagen
    8. Crear efectos especiales
      1. Trabajar con efectos
      2. Estilos gráficos
      3. Atributos de apariencia
      4. Crear bosquejos y mosaicos
      5. Sombras paralelas, resplandor y desvanecimiento
      6. Resumen de efectos
    9. Gráficos web
      1. Métodos óptimos para crear gráficos web
      2. Gráficas
      3. SVG
      4. Sectores y mapas de imágenes
  7. Importación, exportación y almacenamiento
    1. Importación
      1. Colocar varios archivos
      2. Administrar archivos vinculados e incrustados
      3. Información sobre vínculos
      4. Desincrustar imágenes
      5. Importar ilustraciones de Photoshop
      6. Importar imágenes de mapa de bits
      7. Importar archivos Adobe PDF
      8. Importar archivos EPS, DCS y de AutoCAD
    2. Bibliotecas Creative Cloud en Illustrator 
      1. Bibliotecas Creative Cloud en Illustrator
    3. Guardar
      1. Guardar ilustraciones
    4. Exportar
      1. Usar ilustraciones de Illustrator en Photoshop
      2. Exportar ilustraciones
      3. Recopilar recursos y exportar en lotes
      4. Empaquetado de archivos
      5. Creación de archivos de Adobe PDF
      6. Extraer CSS | Illustrator CC
      7. Opciones de Adobe PDF
      8. Panel Información del documento
  8. Impresión
    1. Prepárese para imprimir
      1. Ajuste de los documentos para impresión
      2. Cambiar el tamaño y la orientación de la página
      3. Especificar marcas de recorte para separación o alineación
      4. Primeros pasos con un lienzo grande
    2. Impresión
      1. Sobreimprimir
      2. Imprimir mediante gestión del color
      3. Impresión PostScript
      4. Ajustes prestablecidos de impresión
      5. Marcas de impresora y sangrados
      6. Imprimir y guardar ilustraciones transparentes
      7. Reventado
      8. Impresión de separaciones de color
      9. Imprimir degradados, mallas y fusiones de color
      10. Sobreimpresión en blanco
  9. Automatizar tareas
    1. Combinar datos mediante el panel Variables
    2. Automatización con scripts
    3. Automatización con acciones
  10. Solución de problemas 
    1. Problemas conocidos
    2. Errores de bloqueo
    3. Recuperar archivos después de un cierre inesperado
    4. Problemas de archivos
    5. Formatos de archivo admitidos
    6. Problemas con controladores de dispositivos GPU
    7. Problemas con dispositivos Wacom
    8. Problemas con archivos DLL
    9. Problemas de memoria
    10. Problemas con archivos de preferencias
    11. Problemas de fuentes
    12. Problemas con la impresora
    13. Enviar informe de error a Adobe
    14. Mejora del rendimiento de Illustrator

Calco de imagen le permite convertir imágenes rasterizadas (JPEG, PNG, PSD, etc.) en ilustraciones vectoriales. Con esta función podrá calcar fácilmente un nuevo dibujo tomando como base una ilustración existente. Por ejemplo, con Calco de imagen puede convertir la imagen de un bosquejo a lápiz que haya dibujado en papel en una ilustración vectorial. Puede elegir entre un conjunto de ajustes prestablecidos de calco para obtener rápidamente el resultado que desea.

Antes y después de calcar una imagen rasterizada mediante los ajustes prestablecidos de calco

A. Imagen original B. Resultados de calco con distintos ajustes prestablecidos 

Calco de una imagen

Pruébelo en la aplicación

Convierta un boceto dibujado a mano en una ilustración vectorial al instante en Illustrator.

  1. Abra o coloque una imagen rasterizada en el documento de Illustrator.

  2. Con la imagen colocada seleccionada, lleve a cabo uno de los procedimientos siguientes:

    • Seleccione Objeto > Calco de imagen > Crear para realizar el calco con los parámetros predeterminados. Illustrator convierte por defecto la imagen en un resultado de calco en blanco y negro por defecto.
    • Haga clic en el botón Calco de imagen en el panel de control o en el panel Propiedades, o seleccione un ajuste preestablecido del botón Ajustes preestablecidos de calco ().
    • Seleccione Ventana > Calco de imagen o cambie el espacio de trabajo de Calco para abrir el panel de Calco de imagen y lleve a cabo uno de los procedimientos siguientes:
    Nota:
    • En el panel Calco de imagen, active Vista previa para ver los resultados de sus modificaciones. 
    • La resolución de la imagen colocada determina la velocidad del calco.
  3. (Opcional) Ajuste el resultado del calco en el panel Calco de imagen (Ventana > Calco de imagen).

  4. Para convertir un objeto de calco en trazados y para editar de forma manual las ilustraciones vectoriales, seleccione Objeto > Calco de imagen > Expandir.

Para ver un vídeo sobre el calco, consulte este vídeo instructivo sobre Calco de imagen.

Especificar las opciones de calco

Cuando la imagen está seleccionada, podrá ver que las opciones en el panel Calco de imagen están disponibles. En la parte superior del panel se encuentran las opciones básicas, pero puede disponer de opciones adicionales haciendo girar el triángulo que se encuentra junto a la etiqueta Avanzado.

Controles básicos

Especifique las opciones básicas en el panel Calco de imagen para conseguir el resultado de calco deseado.

Ajuste preestablecido

El panel Calco de imagen le permite seleccionar un ajuste prestablecido para su imagen. Los iconos ubicados en la parte superior son ajustes prestablecidos designados de acuerdo con los flujos de trabajo más utilizados. 

Ejemplos de ajustes prestablecidos de calco disponibles en el panel Calco de imagen.

Icono

Nombre del ajuste prestablecido

Definición

Color automático

Crea una imagen posterizada a partir de una foto o una ilustración

Color de alta densidad

Crea ilustraciones fotorrealistas de alta fidelidad

Color de baja densidad

Crea ilustraciones fotorrealistas simples

Escala de grises

Calca la ilustración en tonos grises

Blanco y negro

Simplifica la imagen en una ilustración en blanco y negro

Contornear

Reduce la imagen a contornos en negro

En el menú desplegable superior se ofrecen más ajustes preestablecidos.

Ejemplos de ajustes preestablecidos de calco disponibles en el menú desplegable Ajuste preestablecido.

A. 3 colores B. 6 colores C. Fotografía de alta fidelidad 

Haga clic en el icono de menú () para guardar la configuración actual como un nuevo ajuste preestablecido, o para eliminar o cambiar el nombre de los ajustes preestablecidos existentes. Para obtener más información, consulte Guardar un ajuste prestablecido de calco.

Vista

Especifica la vista del objeto calcado. Un objeto de calco está formado por dos componentes: la imagen original y el resultado del calco (que constituye la ilustración vectorial). Puede optar por ver el resultado del calco, la imagen de origen, los contornos y otras opciones. Puede hacer clic en el icono con forma de ojo para superponer la vista seleccionada sobre la imagen de origen.

Seleccionar la vista del objeto calcado
Seleccionar la vista del objeto calcado

A. Resultado de calco B. Resultado de calco con contornos C. Contornos D. Contornos con la imagen de origen E. Imagen de origen 

Modo

Especifica un modo de color para el resultado del calco. Las opciones disponibles definen el modo de color básico en comparación con el de escala de grises de su ilustración calcada.

La siguiente configuración de color se muestra en función de los ajustes de la opción Modo:

Especifica el número de colores que se van a utilizar en el resultado de un calco a color. Si ha seleccionado Biblioteca de documentos como la paleta, puede elegir una muestra. (Esta opción solo está disponible cuando el modo establecido es Color).

Ajuste el número de colores en el resultado de calco cuando el modo establecido es Color.

Especifica el número de grises que se utilizarán en el resultado de un calco. (Esta opción solo está disponible cuando el modo establecido es Escala de grises).

Ajuste el número de grises en el resultado de calco cuando el modo establecido es Escala de grises.

Especifica un valor que servirá para generar un resultado de calco en blanco y negro a partir de la imagen original. Todos los píxeles más claros que el valor de umbral adoptarán el color blanco; los que sean más oscuros que el valor de umbral pasarán a ser negros. (Esta opción solo está disponible cuando el modo establecido es Blanco y negro).

Ajuste el valor de umbral para convertir los píxeles en blanco o negro en el resultado de calco cuando el modo establecido es Blanco y negro.

Panel

Especifica un panel que servirá para generar un calco en color o en escala de grises a partir de la imagen original. (Esta opción solo está disponible cuando el modo establecido es Color o Escala de grises).

Puede seleccionar una de las siguientes opciones:

Cambia automáticamente entre la paleta limitada y todos los tonos para el calco, en función de la imagen de entrada. Si selecciona Automático en su paleta de colores, podrá ajustar el regulador de colores para modificar la sencillez del vector y la precisión del calco. El valor 0 significa simplicidad en detrimento de la precisión. El valor 100 significa precisión o fotorrealismo en detrimento de la simplicidad.

Ejemplo: resultado de calco al seleccionar Automático

Utiliza un conjunto reducido de colores de la paleta de calco. Puede utilizar el regulador de color para reducir aún más los colores seleccionados.

Ejemplo: resultado de calco al seleccionar Limitado

Utiliza todo el conjunto de colores de la paleta de calco. Esta opción es la mejor para el calco de fotos y para crear ilustraciones fotorrealistas. Al seleccionar esta opción, el regulador de color determina la variación de los píxeles que componen cada una de las regiones de relleno. Cuando el regulador de color se encuentra a la derecha, la variación es menor, lo que se traduce en una mayor cantidad de trazados definidos por pequeñas áreas de color. Por otro lado, cuando el regulador está a la izquierda, las áreas de relleno son más grandes, pero hay menos.

Ejemplo: resultado de calco al seleccionar Todos los tonos

Utiliza un grupo de colores existente para la paleta de calco. Esta opción le permite definir los colores exactos que desea calcar en su ilustración. Puede seleccionar cualquier biblioteca de color que haya cargado en su paleta de calco mediante el panel Muestras.

Ejemplo: resultado de calco al seleccionar Biblioteca de documentos

Agregue bibliotecas de colores al panel Muestras desde el menú Bibliotecas de muestras

  1. Para abrir el panel Muestras, seleccione Ventana > Muestras.
  2. Haga clic en el icono Menú Bibliotecas de muestras, en la parte inferior izquierda del panel Muestras. Si lo prefiere, seleccione Abrir biblioteca de muestras desde el menú del panel.
  3. Seleccione una biblioteca de la lista.
  4. Para añadir el grupo de colores que desea en el panel Muestras, haga clic en el botón Guardar grupo de color en el panel Muestras. Para obtener más información, consulte Uso de bibliotecas de muestras.
Agregue bibliotecas de colores al panel Muestras desde el menú Bibliotecas de muestras.

Seleccione cualquier biblioteca de color que haya cargado para su paleta de calco mediante el panel Muestras.

Añadir bibliotecas de colores al panel Muestras mediante el panel de temas de Adobe Color

  1. Para abrir el panel de temas de Adobe Color, seleccione Ventana > Temas de color.
  2. Explore los numerosos temas de color públicos disponibles en la ficha Explorar o cree los suyos. Después, añada el tema de color seleccionado al panel Muestras. Para obtener más información, consulte Uso del panel de temas de Adobe Color.
Agregue las bibliotecas de colores al panel Muestras desde el panel de temas de Adobe Color.

Seleccione cualquier biblioteca de color que haya cargado para su paleta de calco mediante el panel de temas de Adobe Color.

Controles avanzados

Trazados

Controla la distancia entre la forma calcada y la forma original de los píxeles. Los valores más bajos crean un ajuste del trazado más suelto, mientras que los valores más altos crean un ajuste del trazado más estrecho.

Vértices

Especifica la importancia de los vértices y la probabilidad de que una curva pronunciada se pueda convertir en un punto de vértice. Un valor más alto da como resultado un mayor número de vértices.

Ruido

Especifica un área en píxeles que se omitirá durante el calco. Un valor más alto provoca menos ruido.

Sugerencia: para obtener una imagen en alta resolución, deslice el regulador de ruido a un valor superior (por ejemplo, en un rango entre 20-50) para poder ver el efecto. Si desea una imagen de baja resolución, deslícelo hasta un valor inferior (1-10).

Simplificar

Simplifica la imagen al reducir el número de puntos de ancla. Esta opción no está disponible con el método Superposición.

Método

Especifica el método seguido para realizar el calco. Puede seleccionar una de las siguientes opciones:

Icono

Nombre del ajuste prestablecido

Definición

Limitación

Crea trazados de recorte. El borde de un trazado es exactamente igual que el del que tiene al lado.

Superposición

Crea trazados apilados. Cada trazado se superpone ligeramente con el que tiene al lado.

Rellenos

Crea regiones rellenas en el resultado de calco.

Trazos

Crea trazados con trazos en el resultado de calco.

Trazo

Especifica la anchura máxima de las características de la imagen original que se pueden trazar. Las características mayores que la anchura máxima aparecerán en el resultado de calco como áreas contorneadas.

Ajustar curvas a líneas

Especifica si las líneas ligeramente curvas se sustituyen por líneas rectas y si las líneas que se aproximan a 0 o 90 grados se ajustan entre 0 o 90 grados absolutos.

Sugerencia: puede elegir esta opción para ilustraciones geométricas o si las formas en la imagen de origen están ligeramente rotadas.

Ignorar Color

Ignora un color específico al calcar. Use el selector de color para ignorar de forma selectiva un color. Esta opción no está disponible con el modo Escala de grises y el método Superposición.

Para ver un vídeo sobre el calco, consulte este vídeo instructivo sobre Image Trace.

Guardar el ajuste prestablecido de calco

  1. Abra el panel de Calco de imagen seleccionando Ventana > Calco de imagen.

  2. Defina las opciones de calco para el ajuste prestablecido a través del panel Calco de imagen.

    Nota:

    No es posible editar ni eliminar los ajustes prestablecidos por defecto (los identificará porque aparecen entre corchetes []). Sin embargo, puede crear una copia editable del ajuste preestablecido por defecto si selecciona el ajuste preestablecido y elige Guardar como nuevo ajuste preestablecido en el menú del panel.

  3. Haga clic en el icono de menú () y seleccione la opción Guardar como nuevo ajuste preestablecido.

  4. Introduzca un nombre para el  ajuste preestablecido y haga clic en OK.

  5. (Opcional) Para cambiar el nombre del ajuste preestablecido guardado, haga clic en el icono de menú () y seleccione Cambiar nombre. Introduzca un nombre para el  ajuste preestablecido y haga clic en OK.

  6. (Opcional) Para eliminar el ajuste preestablecido guardado, haga clic en el icono de menú () y seleccione Eliminar.

Editar el resultado de calco

Cuando esté satisfecho con los resultados de un calco, puede convertir el objeto de calco en trazados. Este paso final le permite trabajar con el resultado de calco exactamente igual que con cualquier ilustración vectorial. Una vez convertido el objeto de calco no será necesario ajustar más las opciones de calco.

  1. Seleccione el resultado de calco.

  2. Para convertir el resultado de calco en trazados, lleve a cabo uno de los procedimientos siguientes:

    • Haga clic en Expandir en el panel de control o en el panel Propiedades.
    • Seleccione Objeto > Imagen de Calco > Expandir

    Los trazados resultantes aparecen agrupados.

  3. Para desagrupar los trazados agrupados, haga clic en Desagrupar en el panel Propiedades. Si lo prefiere, seleccione Objeto > Desagrupar.

  4. (Opcional) Para simplificar los trazados eliminando el exceso de puntos de ancla, seleccione Objeto > Trazado > Simplificar. Para obtener más información, consulte Simplificar un trazado

    También puede reformar o editar trazados. Para obtener más información, consulte Ajuste de segmentos de trazado.

  5. Para pintar su resultado de calco, conviértalo en Grupos de pintura interactiva seleccionando los trazados que desea y eligiendo Objeto > Pintura interactiva > Crear. Para obtener más información, consulte Grupos de pintura interactiva.

     

Soltar un objeto de calco

Para descartar un trazo pero conservar la imagen original colocada, suelte el objeto de calco.

  1. Seleccione el objeto de calco.

  2. Seleccione Objeto > Calco de imagen > Soltar.

 Adobe

Obtén ayuda de forma más rápida y sencilla

¿Nuevo usuario?