Partage de documents

Vous pouvez utiliser Acrobat Reader DC pour partager des documents avec d’autres personnes. Vous pouvez partager des fichiers par messagerie ou à l’aide du service Adobe Document Cloud.

Pour partager un document PDF, effectuez l’une des opérations suivantes :

  • Choisissez Fichier > Envoyer le fichier > Joindre à un message électronique pour partager le document par messagerie.
  • Choisissez Fichier > Envoyer le fichier > Envoi et suivi pour télécharger le document vers Adobe Document Cloud. Une fois le document téléchargé, un lien est créé pour le document par le service Adobe Document Cloud. Vous pouvez partager ce lien avec d’autres personnes pour leur donner accès à votre document.  

Pour partager le fichier avec d’autres personnes, suivez les instructions qui s’affichent à l’écran. Pour plus d’informations, reportez-vous à la rubrique Partage de fichiers PDF de l’aide d’Acrobat.

Stockage des fichiers sur Adobe Document Cloud

Le service Adobe Document Cloud permet de stocker des fichiers PDF et d’autres documents et d’y accéder à partir de plusieurs périphériques. 

Pour stocker des fichiers dans Adobe Document Cloud :

  • Choisissez Fichier > Enregistrer ou Enregistrer sous.
  • Dans la boîte de dialogue Enregistrer sous, sélectionnez Document Cloud.
  • Spécifiez le nom du fichier, puis cliquez sur Enregistrer pour enregistrer le fichier sur Adobe Document Cloud.

Ajout de commentaires et révision de fichiers PDF

Vous pouvez ajouter des commentaires à des fichiers PDF à l’aide des outils d’annotation et d’annotation de dessin. Tous les outils d’annotation et d’annotation de dessin sont disponibles dans la barre d’outils secondaire de la fonction Commentaire. Lorsque vous recevez un fichier PDF pour révision, vous pouvez y ajouter des commentaires à l’aide des outils de commentaire et d’annotation.

Barre d’outils Commentaire

Remarque :

Pour afficher les libellés avec les icônes des outils, cliquez avec le bouton droit sur la barre d’outils secondaire et sélectionnez Afficher tous les libellés.

Menu Outils de dessin

Réponses aux commentaires ou suppression des réponses

  • Cliquez avec le bouton droit sur un commentaire, puis choisissez Répondre dans le menu contextuel.

  • Si vous décidez ultérieurement de supprimer votre réponse, ouvrez le commentaire, cliquez avec le bouton droit sur la réponse, puis cliquez sur Supprimer.

Pour plus d’informations, reportez-vous à la rubrique Réponse aux commentaires de l’aide d’Acrobat.

Approbation ou rejet d’un fichier PDF

S’il vous est demandé d’approuver un document PDF, vous recevez un message électronique contenant des instructions détaillées. Dans la partie supérieure du document PDF, utilisez les options de l’outil Tampons et la barre de message du document pour approuver ou rejeter le document.

Pour plus d’informations, reportez-vous à la rubrique Participation à un flux d’approbation de l’aide d’Acrobat.

Remarque :

Seuls les utilisateurs d’une version multioctet d’Acrobat DC peuvent lancer un flux de production d’approbation. Toutefois, les utilisateurs de n’importe quelle version linguistique d’Acrobat Reader DC peuvent approuver ou rejeter un document PDF.

Suivi d’une révision (application Reader uniquement, et non le navigateur)

Pour effectuer le suivi d’une révision de document ou afficher l’état d’une révision, choisissez Affichage > Dispositif de suivi. Le dispositif de suivi indique qui a joint une révision et combien de commentaires chaque personne a publié.

  • Le panneau gauche du dispositif de suivi affiche tous les documents PDF faisant l’objet d’une révision gérée.

  • La partie droite indique la date et l’heure d’envoi du fichier PDF et la liste des réviseurs invités. Les liens vers les fichiers PDF partagés fournissent d’autres informations, notamment l’échéance (si elle est définie) et le nombre de commentaires soumis par réviseur. La suppression d’un lien dans le dispositif de suivi ne supprime pas le fichier PDF correspondant.

  • La liste Dernières mises à jour récapitule les modifications les plus récentes apportées aux révisions.

Pour plus d’informations, reportez-vous à la rubrique Suivi des documents PDF révisés de l’aide d’Acrobat.

Récupération suite à une fermeture inattendue (application Reader uniquement, et non le navigateur)

La fonction d’enregistrement automatique empêche la perte des modifications après une interruption inattendue.

  1. Ouvrez les fichiers sur lesquels vous travailliez avant la fermeture inattendue.

  2. Lorsque vous y êtes invité, cliquez sur Oui pour ouvrir les fichiers qui ont été automatiquement enregistrés.

  3. Enregistrez les fichiers sous le même nom que les fichiers sur lesquels vous travailliez à l’origine.

Si l’enregistrement automatique est désactivé, activez-le via la boîte de dialogue Préférences

  1. Choisissez Edition > Préférences.

  2. Dans la colonne gauche, sélectionnez Documents, puis sélectionnez Enregistrer automatiquement les modifications de document dans un fichier temporaire toutes les minutes.

  3. Dans la zone minutes, indiquez la fréquence d’enregistrement des fichiers.

Ce produit est distribué sous licence Creative Commons Attribution - Pas d’utilisation commerciale - Partage à l’identique 3.0 non transposé  Les publications Twitter™ et Facebook ne sont pas couvertes par les dispositions Creative Commons.

Mentions légales   |   Politique de confidentialité en ligne