Agilice su proceso creativo actualizando a las últimas versiones de sus aplicaciones favoritas.
Disfrute de beneficios como almacenamiento en la nube, sincronización de archivos entre dispositivos, acceso a servicios de Creative Cloud y mucho más.
Problema
Después de ejecutar el desinstalador de Adobe Acrobat, o una versión de Adobe Creative Suite que contenga Acrobat, quedan archivos en la carpeta C:\Program Files\Adobe\Acrobat [versión]\Resource\CMAP\.
Si intentas eliminar estos archivos manualmente, aparece el error "Acceso denegado".
Motivo
Debido a que estas funciones de Acrobat que se ejecutan como servicio en Windows necesitan acceder a estos archivos, están marcados como propiedad del sistema, y el grupo de administradores locales no tiene permiso para eliminarlos.
Solución
*Si usas Windows Vista con Control de cuentas de Usuario activado, tendrás que hacer clic en Continuar para permitir que Windows continúe con la acción
Paso 2: Ajustar los permisos en la carpeta CMap y su contenido.
*Si utiliza Windows Vista con el Control de cuentas de Usuario activado, deberá hacer clic en Continuar para permitir que Windows continúe con la acción
Paso 3: Eliminar la carpeta CMap
*Si usas Windows Vista con el Control de cuentas de usuario activado, tendrás que hacer clic en Continuar de nuevo para permitir que Windows continúe con la acción
Trabaja de forma más inteligente con Acrobat en tu escritorio
Crea, edita y organiza archivos PDF con potentes herramientas que te ayudan a mantener la productividad en cualquier lugar.