Uso compartido de documentos

Puede utilizar Acrobat Reader DC para compartir documentos con otros usuarios. Puede compartir archivos usando Adobe Document Cloud o compartir archivos por correo electrónico.

Para compartir el documento PDF, realice una de las siguientes acciones:

  • Elija Archivo > Enviar archivo > Adjuntar a un correo electrónico para compartir el documento por correo electrónico.
  • Elija Archivo > Enviar archivo > Enviar y realizar seguimiento para cargar el documento en Adobe Document Cloud. Una vez cargado, el servicio Adobe Document Cloud crea un vínculo para el documento. Puede compartir el vínculo con otros para permitirles acceder al documento.  

Siga las instrucciones que aparecen en pantalla para compartir el archivo con otros usuarios. Para obtener información detallada, consulte Compartir PDF en la Ayuda de Acrobat.

Almacenar archivos en Adobe Document Cloud

El servicio Adobe Document Cloud le permite almacenar y tener acceso a archivos PDF y otros documentos desde varios dispositivos. 

Para almacenar los archivos en Adobe Document Cloud:

  • Elija Archivo > Guardar o Guardar como.
  • En el cuadro de diálogo Guardar como, seleccione Document Cloud.
  • Especifique el nombre de archivo y haga clic en Guardar para guardar el archivo en Adobe Document Cloud.

Comentar y revisar archivos PDF

Puede comentar archivos PDF con las herramientas de anotaciones y marcas de dibujo. Todas las anotaciones y marcas de dibujo están disponibles en la barra de herramientas secundaria de la función Comentar. Cuando se recibe un PDF para revisar, se puede anotar mediante las herramientas de comentario y marca.

Barra de herramientas Comentar

Nota:

Para ver las etiquetas junto con los iconos de la herramienta, haga clic con el botón derecho en la barra de herramientas secundaria y seleccione Mostrar todas las etiquetas.

Menú Herramientas de dibujo

Responder a comentarios o eliminar respuestas

  • Haga clic con el botón secundario en un comentario y, a continuación, elija Responder en el menú emergente.

  • Si más adelante decide eliminar su respuesta, abra el comentario, haga clic con el botón secundario en la respuesta, y haga clic en Eliminar.

Para obtener más información, consulte Responder a los comentarios en la Ayuda de Acrobat.

Aprobar o rechazar un PDF

Si se le solicita que apruebe un PDF, recibirá un mensaje de correo electrónico con instrucciones paso a paso. En la parte superior del PDF, use las opciones de la herramienta Sellos y la barra de mensajes del documento para aprobar o rechazar el documento.

Para obtener más información, consulte Participar en un flujo de trabajo de aprobación en la Ayuda de Acrobat.

Nota:

Solo los usuarios de Acrobat DC con versiones multibyte de Acrobat DC pueden iniciar un flujo de trabajo de aprobación. Sin embargo, los usuarios de Acrobat Reader DC con cualquier versión de idioma pueden aprobar o rechazar un PDF.

Rastrear una revisión (solo en la aplicación Reader, no en el navegador)

Para rastrear una revisión de un documento o ver el estado de una revisión, elija Ver > Rastreador. El Rastreador muestra quién se ha incorporado a una revisión y cuántos comentarios ha publicado cada persona.

  • En el lado izquierdo del Rastreador se muestran todos los documentos PDF en revisiones administradas.

  • En la parte de la derecha se muestra la fecha y la hora de envío del PDF y la lista de revisores invitados. Los vínculos a archivos PDF compartidos proporcionan información adicional, como la fecha límite (si se ha fijado una) y el número de comentarios enviados por revisor. Al eliminar un vínculo en el Rastreador no se elimina el archivo PDF.

  • En Últimas actualizaciones se resumen los cambios más recientes en las revisiones.

Para obtener más información, consulte Seguimiento de PDF revisados en la Ayuda de Acrobat.

Recuperarse de un cierre inesperado (solo en la aplicación Reader, no en el navegador)

La función Autoguardar evita que se pierdan los cambios tras una interrupción inesperada.

  1. Abra el archivo en el que estaba trabajando antes del cierre inesperado.

  2. Cuando se le pregunte, haga clic en para abrir los archivos guardados automáticamente.

  3. Guarde los archivos con los mismos nombres de los archivos en que estaba trabajando originalmente.

Si el guardado automático estaba desactivado, puede restablecerlo desde el cuadro de diálogo Preferencias

  1. Elija Edición > Preferencias.

  2. En la columna de la izquierda, seleccione Documentos y, a continuación, seleccione Guardar automáticamente los cambios del documento en un archivo temporal cada minutos.

  3. En el cuadro Minutos, especifique la frecuencia con la que desea que se guarden los archivos.

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea