استخدم المتتبع Tracker لإدارة النماذج التي قمت بتوزيعها أو استلامها. يتيح لك Tracker عرض وتحرير مكان ملف الردود، وتتبع أي من المتلقين قام بالرد، وإضافة المزيد من المتلقين، وإرسال بريد إلكتروني لكل المتلقين، وعرض الردود على نموذج ما.

تتبع النماذج

  1. في Acrobat، اختر Edit > Form Options > Track or View > Tracker.

  2. في لوحة التنقل على اليسار، قم بتمديد Forms.

  3. حدد نموذج، ثم قم بتنفيذ أحد الأمور التالية:

    • لعرض جميع الردود من نموذج، انقر View Responses.

    • لتعديل مكان ملف الردود، في Responses File Location انقر فوق Edit File Location.

    • لعرض النموذج الأصلي، انقر Open Original Form.

    • لإرسال النموذج لأكثر من متلقي، انقر Add Recipients.

تم ترخيص هذا العمل بموجب الترخيص العام غير المعدل الخاص بالإسناد وعدم التجارة والمشاركة الإصدار 3.0 ‏من ‏‏Creative Commons‏‏  إن بنود Creative Commons لا تشمل منشورات Twitter™‎ وFacebook.

إشعارات قانونية   |   سياسة الخصوصية على الإنترنت