Guía del usuario Cancelar

Navegación por el tiempo y reproducción de audio en Adobe Audition

  1. Guía del usuario de Audition
  2. Introducción
    1. Novedades en Adobe Audition
    2. Requisitos del sistema de Audition
    3. Búsqueda y personalización de métodos abreviados
    4. Aplicación de efectos en el Editor multipista
  3. Espacio de trabajo y configuración
    1. Compatibilidad con superficies de control
    2. Visualización, ampliación, reducción y exploración del audio
    3. Personalización de los espacios de trabajo
    4. Conexión con hardware de audio en Audition
    5. Personalización y almacenamiento de los ajustes de la aplicación
  4. Conceptos básicos sobre el audio digital
    1. Comprensión del sonido
    2. Digitalización de audio
  5. Importación, grabación y reproducción
    1. Flujo de trabajo de audio multicanal
    2. Creación, apertura o importación de archivos en Adobe Audition
    3. Importación con el panel Archivos
    4. Extracción de audio desde CD
    5. Formatos de importación compatibles
    6. Navegación por el tiempo y reproducción de audio en Adobe Audition
    7. Grabación de audio
    8. Supervisión de grabación y niveles de reproducción
    9. Eliminación de silencios de las grabaciones de audio
  6. Edición de archivos de audio
    1. Edición, reparación y mejora de audio con el panel Sonido esencial
    2. Conversión de texto en voz
    3. Coincidencia de volumen en varios archivos de audio
    4. Visualización de audio en el Editor de forma de onda
    5. Selección de audio
    6. Cómo copiar, cortar, pegar y eliminar audio en Audition
    7. Fusión y cambio de amplitud visuales
    8. Uso de marcadores
    9. Inversión y silencio de audio
    10. Automatización de tareas comunes en Audition
    11. Análisis de fase, frecuencia y amplitud en Audition
    12. Divisor de bandas de frecuencia
    13. Cómo deshacer y rehacer el historial
    14. Conversión de tipos de muestra
    15. Creación de podcasts con Audition
  7. Aplicación de efectos
    1. Activación de extensiones CEP
    2. Controles de efectos
    3. Aplicación de efectos en el Editor de forma de onda
    4. Aplicación de efectos en el Editor multipista
    5. Añadir plugins de terceros
    6. Efecto Filtro de rechazo de banda
    7. Efectos de Fundido de transición o ganancia (solo Editor de forma de onda)
    8. Efecto Corrección de tono manual (solo en el Editor de forma de onda)
    9. Efecto Desfasador de fase gráfico
    10. Efecto Desfasador Doppler (solo Editor de forma de onda)
  8. Referencia de efectos
    1. Aplicación de efectos de amplitud y compresión de audio
    2. Efectos Retardo y Eco
    3. Efectos de diagnóstico (solo Editor de forma de onda) en Audition
    4. Efectos de filtro y ecualizador
    5. Efectos de modulación
    6. Reducción del ruido y restauración del audio
    7. Efectos de reverberación
    8. Efectos especiales en Audition
    9. Efectos de imágenes de estéreo
    10. Efectos de manipulación de tiempo y tono
    11. Generación de tonos y ruido
  9. Mezcla de sesiones multipista
    1. Creación de remezclas
    2. Descripción general del Editor multipista
    3. Controles básicos multipista
    4. Controles de enrutamiento multipista y EC
    5. Organización y edición de clips multipista en Audition
    6. Bucle en clips
    7. Mezcla, transición y coincidencia de volumen del clip en Audition
    8. Automatización de mezclas con envolventes
    9. Ampliación de clips multipista
  10. Sonido envolvente y de vídeo
    1. Uso de aplicaciones de vídeo
    2. Importación de vídeo y uso de clips de vídeo
    3. Sonido envolvente 5.1
  11. Métodos abreviados de teclado
    1. Búsqueda y personalización de métodos abreviados
    2. Atajos de teclado predeterminados
  12. Almacenamiento y exportación
    1. Almacenamiento y exportación de archivos de audio
    2. Visualización y edición de metadatos XMP

Control del tiempo

En el panel Editor, las siguientes funciones ayudan a controlar el tiempo:

  1. En la cronología situada junto a la parte superior del panel, el indicador de tiempo actual le permite iniciar la reproducción o la grabación en un punto específico.

  2. En la parte inferior izquierda del panel, la visualización de tiempo muestra el tiempo actual en formato numérico. El formato de tiempo predeterminado es Decimal, aunque se puede cambiar fácilmente. (Consulte Cambio del formato de visualización de tiempo.) En la línea de tiempo se utiliza el mismo formato.

    Nota:

    Para mostrar la línea de tiempo en un panel independiente, seleccione Ventana > Tiempo.

    Funciones que facilitan la supervisión del tiempo

    A. Indicador de tiempo actual  B. Línea de tiempo  C. Visualización de la hora 

Colocación del indicador de tiempo actual

En el panel Editor, realice una de las acciones siguientes:

  1. En la línea de tiempo, arrastre el indicador   o haga clic en un punto de tiempo concreto.

  2. En la visualización de tiempo de la parte inferior izquierda, arrastre el ratón por los números o haga clic para introducir un tiempo concreto.

  3. En la parte inferior del panel, haga clic en uno de los siguientes botones:

    Nota:

    Para ver estos botones en un panel independiente, seleccione Ventana > Transporte.

    Pausa

    Detiene temporalmente el indicador de tiempo actual. Haga clic de nuevo en el botón Pausa para reanudar la reproducción o la grabación.

    Mover CTI al punto anterior

     Sitúa el indicador de tiempo actual al principio del siguiente marcador. Si no hay marcadores, el indicador de tiempo actual se mueve al principio de la forma de onda o sesión.

    Rebobinar

     Desplaza el indicador de tiempo actual hacia atrás en el tiempo.

    Nota:

    Haga clic con el botón derecho en el botón Rebobinar para definir la velocidad a la que se mueve el cursor.

    Avance rápido


    Desplaza el indicador de tiempo actual hacia delante en el tiempo.

    Nota:

    Haga clic con el botón derecho en el botón Avance rápido para definir la velocidad a la que se mueve el cursor.

    Mover CTI al punto siguiente

     Desplaza el indicador de tiempo actual al marcador siguiente. Si no hay marcadores, el indicador de tiempo actual se mueve al final de la forma de onda o sesión.

Previsualización de audio mediante borrado

Para desplazarse por el audio (generando una previsualización audible conforme se desplaza por un archivo), realice cualquiera de las siguientes operaciones:

  1. Arrastre el indicador de tiempo actual .

  2. Pulse los botones Rebobinar o Avance rápido .

  3. Pulse las teclas J, K y L para desplazarse hacia atrás, detenerse o desplazarse hacia delante. Al pulsar varias veces la tecla J o L, aumenta gradualmente la velocidad de desplazamiento. (Para cambiar el valor predeterminado, establezca Velocidad de trayecto JKL en las preferencias de reproducción.)

Reproducción de audio linealmente o en un bucle

Nota:

Para iniciar o detener la reproducción con rapidez, presione la barra espaciadora.

  1. En el panel Editor, sitúe el indicador de tiempo actual o seleccione un intervalo.
  2. (Opcional) En la parte inferior del panel, haga clic con el botón derecho en el botón Reproducir y seleccione una de las siguientes opciones:

    Regresar a la posición inicial de CTI al detener

    Refleja el comportamiento de Audition 3.0 y posterior. (Presione Mayús+X para desactivar y activar esta opción.)

    Reproducir solo la selección espectral

    Reproduce solamente las frecuencias que haya seleccionado con la herramienta Marco , Lazo  o Selección de pincel .

  3. (Opcional) Haga clic en el botón Reproducir en bucle si desea ajustar un rango seleccionado o experimente con el procesamiento de diferentes efectos.
  4. Para comenzar la reproducción, haga clic en el botón Reproducir.
Nota:

De forma predeterminada, el panel Editor se desplaza cuando la reproducción se extiende más allá de la sección visible de una forma de onda. En el área Reproducir del cuadro de diálogo Preferencias, se puede desactivar el desplazamiento automático.

Sincronización del indicador de tiempo actual en archivos o vistas

En el Editor de forma de onda, podrá mantener la posición del indicador de tiempo actual al cambiar entre archivos (una técnica de utilidad al editar diferentes versiones de la misma forma de onda). En el Editor de forma de onda, podrá mantener la posición del indicador de tiempo actual al cambiar al Editor de forma de onda (una técnica útil al aplicar ediciones y efectos en ambas vistas).

Sincronización del indicador de tiempo actual entre archivos en el Editor de forma de onda

  1. Seleccione Edición > Preferencias > General (Windows) o Preferencias de Adobe Audition > General (Mac OS).

  2. Seleccione Sincronizar la selección, nivel de zoom y CTI en todos los archivos en el editor de forma de onda.

Sincronización del indicador de tiempo actual entre los Editores de forma de onda y multipista

  1. Seleccione Edición > Preferencias > Multipista (Windows) o Preferencias de Adobe Audition > Multipista (Mac OS).

  2. Seleccione Sincronizar clips con el Editor de forma de onda.

Cambio del formato de visualización de tiempo

Nota:

De forma predeterminada, todos los archivos de audio y sesiones multipista utilizan el mismo formato de visualización. Para personalizar el formato para una sesión o un archivo abierto, seleccione Ventana > Propiedades, amplíe los ajustes de Avanzado y anule la selección de la opción Sincronizar con preferencias de visualización de hora.

Elija Vista > Mostrar formato de hora y seleccione la opción que desee:

Decimal (mm:ss.ddd)

Muestra el tiempo en minutos, segundos y milésimas de segundo.

Disco compacto de 75 fps

Muestra el tiempo en el mismo formato utilizado por los discos compactos de audio, en el cual cada segundo equivale a 75 fotogramas.

SMPTE de 30 fps

Muestra el tiempo en formato SMPTE, en el que cada segundo equivale a 30 fotogramas.

Eliminación SMPTE (29,97 fps)

Muestra el tiempo en formato de fotograma eliminado SMPTE, en el que cada segundo equivale a 29,97 fotogramas.

SMPTE de 29,97 fps

Muestra el tiempo en formato de fotograma no eliminado SMPTE, en el que cada segundo equivale a 29,97 fotogramas.

SMPTE de 25 fps (EBU)

Muestra el tiempo utilizando la velocidad de fotogramas de televisión PAL europea, donde cada segundo equivale a 25 fotogramas.

SMPTE 24 fps (película)

Muestra el tiempo en un formato en el que cada segundo equivale a 24 fotogramas, adecuado para películas.

Muestras

Muestra el tiempo numéricamente, utilizando como referencia el número real de muestras que han pasado desde el comienzo del archivo editado.

Barras y pulsaciones

Muestra el tiempo en formato de medidas musicales de barras:pulsaciones:subdivisiones. Para personalizar los ajustes, seleccione Editar tempo y establezca las siguientes opciones en el panel Propiedades.

 

Tempo

Especifica las pulsaciones por minuto.

Personalizado (X fotogramas por segundo)

Muestra el tiempo en un formato personalizado. Para modificar un formato personalizado, seleccione Editar velocidad de fotogramas personalizada e indique un número de fotogramas por segundo. Los valores válidos son números enteros de 2 a 1000.

Ir a un punto concreto de la reproducción

Utilice el método abreviado correspondiente para ir a un punto concreto de la reproducción y establecer el enfoque en la visualización del código de tiempo. Esto le permite introducir un código de tiempo para colocar el cabezal de reproducción. Para introducir un código de tiempo, siga estos pasos:

  1. En la visualización de tiempo de la parte inferior izquierda, arrastre por los números, o bien, haga clic para introducir un tiempo concreto.

  2. El código de tiempo aparece resaltado. Introduzca el tiempo al que desea que salte el cabezal de reproducción.

  3. Presione Intro. El código de tiempo se mueve al tiempo especificado.

Logotipo de Adobe

Inicia sesión en tu cuenta