Guía del usuario Cancelar

Uso de marcadores

  1. Guía del usuario de Audition
  2. Introducción
    1. Novedades en Adobe Audition
    2. Requisitos del sistema de Audition
    3. Búsqueda y personalización de métodos abreviados
    4. Aplicación de efectos en el Editor multipista
  3. Espacio de trabajo y configuración
    1. Compatibilidad con superficies de control
    2. Visualización, ampliación, reducción y exploración del audio
    3. Personalización de los espacios de trabajo
    4. Conexión con hardware de audio en Audition
    5. Personalización y almacenamiento de los ajustes de la aplicación
  4. Conceptos básicos sobre el audio digital
    1. Comprensión del sonido
    2. Digitalización de audio
  5. Importación, grabación y reproducción
    1. Flujo de trabajo de audio multicanal
    2. Creación, apertura o importación de archivos en Adobe Audition
    3. Importación con el panel Archivos
    4. Extracción de audio desde CD
    5. Formatos de importación compatibles
    6. Navegación por el tiempo y reproducción de audio en Adobe Audition
    7. Grabación de audio
    8. Supervisión de grabación y niveles de reproducción
    9. Eliminación de silencios de las grabaciones de audio
  6. Edición de archivos de audio
    1. Edición, reparación y mejora de audio con el panel Sonido esencial
    2. Conversión de texto en voz
    3. Coincidencia de volumen en varios archivos de audio
    4. Visualización de audio en el Editor de forma de onda
    5. Selección de audio
    6. Cómo copiar, cortar, pegar y eliminar audio en Audition
    7. Fusión y cambio de amplitud visuales
    8. Uso de marcadores
    9. Inversión y silencio de audio
    10. Automatización de tareas comunes en Audition
    11. Análisis de fase, frecuencia y amplitud en Audition
    12. Divisor de bandas de frecuencia
    13. Cómo deshacer y rehacer el historial
    14. Conversión de tipos de muestra
    15. Creación de podcasts con Audition
  7. Aplicación de efectos
    1. Activación de extensiones CEP
    2. Controles de efectos
    3. Aplicación de efectos en el Editor de forma de onda
    4. Aplicación de efectos en el Editor multipista
    5. Añadir plugins de terceros
    6. Efecto Filtro de rechazo de banda
    7. Efectos de Fundido de transición o ganancia (solo Editor de forma de onda)
    8. Efecto Corrección de tono manual (solo en el Editor de forma de onda)
    9. Efecto Desfasador de fase gráfico
    10. Efecto Desfasador Doppler (solo Editor de forma de onda)
  8. Referencia de efectos
    1. Aplicación de efectos de amplitud y compresión de audio
    2. Efectos Retardo y Eco
    3. Efectos de diagnóstico (solo Editor de forma de onda) en Audition
    4. Efectos de filtro y ecualizador
    5. Efectos de modulación
    6. Reducción del ruido y restauración del audio
    7. Efectos de reverberación
    8. Efectos especiales en Audition
    9. Efectos de imágenes de estéreo
    10. Efectos de manipulación de tiempo y tono
    11. Generación de tonos y ruido
  9. Mezcla de sesiones multipista
    1. Creación de remezclas
    2. Descripción general del Editor multipista
    3. Controles básicos multipista
    4. Controles de enrutamiento multipista y EC
    5. Organización y edición de clips multipista en Audition
    6. Bucle en clips
    7. Mezcla, transición y coincidencia de volumen del clip en Audition
    8. Automatización de mezclas con envolventes
    9. Ampliación de clips multipista
  10. Sonido envolvente y de vídeo
    1. Uso de aplicaciones de vídeo
    2. Importación de vídeo y uso de clips de vídeo
    3. Sonido envolvente 5.1
  11. Métodos abreviados de teclado
    1. Búsqueda y personalización de métodos abreviados
    2. Atajos de teclado predeterminados
  12. Almacenamiento y exportación
    1. Almacenamiento y exportación de archivos de audio
    2. Visualización y edición de metadatos XMP

Los marcadores (a veces denominados señales) son ubicaciones que se definen en una forma de onda. Los marcadores facilitan el desplazamiento dentro de una forma de onda para realizar una selección, efectuar ediciones o reproducir audio.

En Adobe Audition, un marcador puede ser un punto o un intervalo. Un punto hace referencia a una posición de tiempo específica dentro de una forma de onda (por ejemplo, 1:08.566 desde el principio del archivo). Un intervalo tiene un tiempo de inicio y un tiempo de finalización (por ejemplo, toda la forma de onda desde 1:08.566 a 3:07.379). Puede arrastrar los marcadores de inicio y fin para un intervalo a tiempos distintos.

En la cronología de la parte superior del panel Editor, los marcadores presentan controles de color blanco que puede seleccionar y arrastrar o en los que puede hacer clic con el botón derecho para acceder a comandos adicionales.

Ejemplos de marcadores

A. Punto de marcador B. Intervalo de marcador 

Nota:

Para conservar los marcadores al guardar un archivo, seleccione Incluir marcadores y otros metadatos.

Incorporación, selección y cambio de nombre de marcadores

Aunque puede añadir marcadores directamente en el panel Editor, use el panel Marcadores (Ventana > Marcadores) para definir y seleccionar marcadores.

Nota:

Para mostrar u ocultar la información como, por ejemplo, Duración y Tipo, seleccione Visualización de marcadores en el menú del panel .

Adición de un marcador

  1. Realice una de las acciones siguientes:

    • Reproducir audio.

    • Sitúe el indicador de tiempo actual donde desee que esté un punto de marcador.

    • Seleccione los datos de audio que desea definir como intervalo de marcador.

  2. Presione la tecla M o el botón Añadir marcador en el panel Marcadores.

Nota:

Para crear automáticamente marcadores donde haya silencio, consulte Opciones Eliminar silencio y Marcar audio.

Selección de marcadores

  • Haga clic en un marcador en el panel Editor o Marcadores. O bien, haga doble clic para mover el indicador de tiempo actual a dicha ubicación y seleccione el área para los marcadores de rango.

  • Para seleccionar marcadores adyacentes, haga clic en el primer marcador que desea seleccionar en el panel Marcadores y, a continuación, presione Mayús y haga clic en el último.

  • Para seleccionar marcadores no adyacentes, presione Ctrl (Windows) o Comando (Mac OS) y haga clic en ellos en el panel Marcadores.

  • Para mover el indicador de tiempo actual al marcador más cercano, seleccione Editar > Marcador > Mover CTI al punto siguiente o anterior.

Cambio de nombre de un marcador

  1. En el panel Marcadores, seleccione el marcador.

  2. Haga clic en el nombre del marcador e indique un nuevo nombre.

Ajuste, combinación, conversión o eliminación de marcadores

Tras crear marcadores, puede mejorarlos para adaptarlos a las necesidades de un proyecto de audio.

Reposicionamiento de marcadores

  • En el panel Editor, arrastre los controles de marcador hasta una nueva ubicación.

  • En el panel Marcadores, seleccione el marcador e introduzca nuevos valores de inicio para los marcadores de punto, o bien, los valores Inicio, Fin y Duración para los marcadores de rango.

Fusión de marcadores individuales

  1. En el panel Marcadores, seleccione los marcadores que desee fusionar y haga clic en el botón Fusionar .

    El nuevo marcador combinado hereda el nombre del primer marcador. Los marcadores de punto combinados pasan a ser marcadores de rango.

Conversión de un marcador de punto en marcador de rango

  1. Haga clic con el botón derecho en el control de marcador y elija Convertir a rango.

    El control del marcador se divide en dos controles.

Conversión de un marcador de rango en marcador de punto

  1. Haga clic con el botón derecho en un control de marcador y elija Convertir a punto.

    Las dos partes del control del marcador de rango se combinan en un único control, y el tiempo de inicio del rango se convierte en el tiempo del marcador de punto.

Eliminación de marcadores

  • Seleccione uno o más marcadores y haga clic en el botón Eliminar  en el panel Marcadores.

  • Haga clic con el botón derecho en el panel Editor y seleccione Eliminar marcador.

Almacenamiento de audio entre marcadores en archivos nuevos

  1. En el Editor de forma de onda, seleccione Ventana > Marcadores.

  2. Seleccione uno o varios intervalos de marcador. Consulte Uso de marcadores.

  3. Haga clic en el botón Exportar audio del panel Marcadores.

  4. Defina las opciones siguientes:

    Usar nombres de marcador en nombres de archivo

    Utiliza el nombre del marcador como prefijo del nombre de archivo.

    Prefijo

    Especifica un prefijo de nombre de archivo para los archivos nuevos.

    Nº de inicio postfijo

    Especifica el número con el que empezar al añadir números al prefijo del nombre de archivo. Adobe Audition añade automáticamente números tras el prefijo (por ejemplo, prefijo02, prefijo03) para distinguir los archivos guardados.

    Ubicación

    Especifica la carpeta de destino para los archivos guardados. Haga clic en Examinar para especificar otra carpeta.

    Formato

    Especifica el formato de archivo. El área Ajustes de formato indica los modos de almacenamiento y compresión de datos; para ajustar estos campos, haga clic en Cambiar. Consulte Ajustes de formato de audio.

    Tipo de muestra

    Indica la velocidad de muestro y la profundidad de bits. Para ajustar estas opciones, haga clic en Cambiar. (Consulte Cambio de la velocidad de muestreo de un archivo.)

    Incluir marcadores y otros metadatos

    Incluye marcadores de audio e información del panel Metadatos en los archivos procesados. Consulte Visualización y edición de metadatos XMP.

Creación de listas de reproducción

Una lista de reproducción es una disposición de rangos de marcadores que pueden reproducirse en cualquier orden y en bucle un número de veces especificado. Una lista de reproducción le permite probar diferentes versiones de una disposición antes de la edición. Las listas de reproducción se crean en el panel Lista de reproducción (Ventana > Lista de reproducción).

Nota:

Para almacenar una lista de reproducción con un archivo, debe guardarla en formato WAV. Consulte Almacenamiento de archivos de vídeo.

Creación de una lista de reproducción

  1. En el panel Lista de reproducción, haga clic en el botón Abrir panel de marcadores .

  2. En el panel Marcadores, seleccione los intervalos de marcadores que desea añadir a la lista de reproducción. Después haga clic en el botón Insertar marcadores de rango seleccionado en la lista de reproducción o arrastre los marcadores de rango al panel Lista de reproducción.

Cambio de orden de los elementos de una lista de reproducción

  1. Arrastre el elemento hacia arriba o abajo.

Reproducción de elementos en una lista de reproducción

  • Para reproducir toda la lista o parte de ella, seleccione el primer elemento que desee reproducir. A continuación, haga clic en el botón Reproducir situado en la parte superior del panel.

  • Para reproducir un elemento específico, haga clic en el botón Reproducir situado a la izquierda de cada nombre de elemento.

Aplicación de bucle en un elemento de la lista de reproducción

  1. Seleccione un elemento e introduzca un número en la columna Bucles. Cada elemento puede reproducirse en bucle un número de veces distinto.

Eliminación de elementos de una lista de reproducción

  1. Seleccione los elementos y haga clic en el botón Eliminar .

Logotipo de Adobe

Inicia sesión en tu cuenta