Guía del usuario Cancelar

Uso de aplicaciones de vídeo

  1. Guía del usuario de Audition
  2. Introducción
    1. Novedades en Adobe Audition
    2. Requisitos del sistema de Audition
    3. Búsqueda y personalización de métodos abreviados
    4. Aplicación de efectos en el Editor multipista
  3. Espacio de trabajo y configuración
    1. Compatibilidad con superficies de control
    2. Visualización, ampliación, reducción y exploración del audio
    3. Personalización de los espacios de trabajo
    4. Conexión con hardware de audio en Audition
    5. Personalización y almacenamiento de los ajustes de la aplicación
  4. Conceptos básicos sobre el audio digital
    1. Comprensión del sonido
    2. Digitalización de audio
  5. Importación, grabación y reproducción
    1. Flujo de trabajo de audio multicanal
    2. Creación, apertura o importación de archivos en Adobe Audition
    3. Importación con el panel Archivos
    4. Extracción de audio desde CD
    5. Formatos de importación compatibles
    6. Navegación por el tiempo y reproducción de audio en Adobe Audition
    7. Grabación de audio
    8. Supervisión de grabación y niveles de reproducción
    9. Eliminación de silencios de las grabaciones de audio
  6. Edición de archivos de audio
    1. Edición, reparación y mejora de audio con el panel Sonido esencial
    2. Conversión de texto en voz
    3. Coincidencia de volumen en varios archivos de audio
    4. Visualización de audio en el Editor de forma de onda
    5. Selección de audio
    6. Cómo copiar, cortar, pegar y eliminar audio en Audition
    7. Fusión y cambio de amplitud visuales
    8. Uso de marcadores
    9. Inversión y silencio de audio
    10. Automatización de tareas comunes en Audition
    11. Análisis de fase, frecuencia y amplitud en Audition
    12. Divisor de bandas de frecuencia
    13. Cómo deshacer y rehacer el historial
    14. Conversión de tipos de muestra
    15. Creación de podcasts con Audition
  7. Aplicación de efectos
    1. Activación de extensiones CEP
    2. Controles de efectos
    3. Aplicación de efectos en el Editor de forma de onda
    4. Aplicación de efectos en el Editor multipista
    5. Añadir plugins de terceros
    6. Efecto Filtro de rechazo de banda
    7. Efectos de Fundido de transición o ganancia (solo Editor de forma de onda)
    8. Efecto Corrección de tono manual (solo en el Editor de forma de onda)
    9. Efecto Desfasador de fase gráfico
    10. Efecto Desfasador Doppler (solo Editor de forma de onda)
  8. Referencia de efectos
    1. Aplicación de efectos de amplitud y compresión de audio
    2. Efectos Retardo y Eco
    3. Efectos de diagnóstico (solo Editor de forma de onda) en Audition
    4. Efectos de filtro y ecualizador
    5. Efectos de modulación
    6. Reducción del ruido y restauración del audio
    7. Efectos de reverberación
    8. Efectos especiales en Audition
    9. Efectos de imágenes de estéreo
    10. Efectos de manipulación de tiempo y tono
    11. Generación de tonos y ruido
  9. Mezcla de sesiones multipista
    1. Creación de remezclas
    2. Descripción general del Editor multipista
    3. Controles básicos multipista
    4. Controles de enrutamiento multipista y EC
    5. Organización y edición de clips multipista en Audition
    6. Bucle en clips
    7. Mezcla, transición y coincidencia de volumen del clip en Audition
    8. Automatización de mezclas con envolventes
    9. Ampliación de clips multipista
  10. Sonido envolvente y de vídeo
    1. Uso de aplicaciones de vídeo
    2. Importación de vídeo y uso de clips de vídeo
    3. Sonido envolvente 5.1
  11. Métodos abreviados de teclado
    1. Búsqueda y personalización de métodos abreviados
    2. Atajos de teclado predeterminados
  12. Almacenamiento y exportación
    1. Almacenamiento y exportación de archivos de audio
    2. Visualización y edición de metadatos XMP

Edición de clips audio desde Adobe Premiere Pro o After Effects

En Adobe Premiere Pro® o After Effects®, se pueden abrir rápidamente los clips seleccionados en el Editor de forma de onda para restaurarlos o mejorarlos. Cuando haya guardado los cambios, el audio actualizado aparecerá automáticamente en los proyectos de vídeo.

  • En Adobe Premiere Pro, seleccione Editar > Editar en Adobe Audition > Clip.

  • En After Effects > seleccione Editar > Editar in Adobe Audition.

Exportación de una mezcla multipista a Premiere Pro

Adobe Premiere Pro y Audition intercambian directamente audio entre las sesiones multipista y las secuencias. Los marcadores de secuencia aparecen en Audition y las pistas independientes se pueden conservar para obtener la máxima flexibilidad de edición.

Las aplicaciones intercambian secuencias y sesiones utilizando un formato XML compartido, exportado a una carpeta que contiene cualquier archivo de audio con referencias.

Nota:

Si desea enviar un solo archivo de mezcla a Premiere y no necesita la opción de exportar pistas individuales, consulte Vinculación de sesiones a archivos de mezcla exportados.

Varios clips de Audition combinados como recursos en Premiere

  1. Seleccione Multipista > Exportar a Adobe Premiere Pro.

  2. Especifique un nombre y una ubicación para la carpeta de sesión exportada y establezca las siguientes opciones:

    Velocidad de muestreo

    De forma predeterminada, refleja la velocidad de muestra de la secuencia original. Seleccione otra velocidad para volver a muestrear el archivo para diferentes medios de salida. (Consulte Conceptos básicos sobre la velocidad de muestreo.)

    Exportación de cada pista o bus como recurso

    Convierte la duración completa de línea de tiempo de cada pista en un solo clip, combinando varios clips si es necesario. Seleccione esta opción para ampliar y alinear los clips con los puntos de inicio y fin de la secuencia.

    Mezclar sesión en

    Exporta la sesión a un solo archivo 5.1 mono estéreo.

    Abrir en Adobe Premiere Pro

    Abre automáticamente la secuencia en Premiere Pro. Anule la selección de esta opción si va a editar la secuencia posteriormente o transferirla a un equipo distinto.

  3. Haga clic en Exportar.

  4. Cuando Premiere Pro abre el archivo XML exportado (automáticamente o mediante el comando Archivo > Importar), se abre el cuadro de diálogo Copiar pistas de Adobe Audition.

    En el menú Copiar en secuencia activa, seleccione si comienzan las pistas de Audition exportadas. Todas las pistas nuevas se añaden bajo las existentes.

Nota:

Para enviar audio de secuencias de Premiere Pro a Audition, consulte Edición de audio en Adobe Audition.

Vinculación de sesiones a archivos de mezcla exportados

Para crear bandas sonoras de vídeo en capas que se puedan actualizar con facilidad, vincule sesiones de varias pistas a archivos de mezcla exportados. Si selecciona archivos exportados en una aplicación como Adobe Premiere Pro, puede volver a mezclarlos o editarlos en Adobe Audition. A medida que un proyecto de vídeo avanza, simplemente, vaya repitiendo este proceso para crear una banda sonora final pulida.

Incorporación de datos originales de edición en archivos de mezcla exportados

  1. Abra una sesión multipista.

  2. Seleccione Editar > Preferencias > Marcadores y metadatos (Windows) o Audition > Preferencias > Marcadores o metadatos (Mac OS).

  3. Seleccione Incrustar datos de enlace de Editar original en las mezclas multipista.

  4. Cuando exporte las mezclas, seleccione Incluir marcadores y otros metadatos.

Edición de un archivo de mezcla a través de una aplicación de vídeo

  1. En la aplicación de vídeo, seleccione un archivo de mezcla que ha exportado de Adobe Audition.

  2. Seleccione Editar > Editar original.

  3. Seleccione una de las opciones siguientes y haga clic en Aceptar:

    • Abrir la sesión multipista de Audition que creó el archivo

    • Abrir el archivo en el editor de forma de onda de Audition

  4. Vuelva a mezclar la sesión vinculada en el Editor de forma de onda o edite el archivo de mezcla en dicho editor.

  5. Para sobrescribir el archivo original de la aplicación de vídeo, realice una de las acciones siguientes:

    • En el Editor multipista, seleccione Archivo > Exportar > Mezcla de multipista y especifique el mismo nombre y ubicación que el archivo original.

    • En el Editor de forma de onda, seleccione Archivo > Guardar.

Logotipo de Adobe

Inicia sesión en tu cuenta