Dokumente freigeben

Sie können Acrobat Reader DC zum Freigeben von Dokumenten an andere Personen verwenden. Sie können Dateien mit Adobe Document Cloud oder per E-Mail freigeben.

Gehen Sie wie folgt vor, um ein PDF-Dokument freizugeben:

  • Wählen Sie Datei > Datei senden > An E-Mail anhängen aus, um ein Dokument per E-Mail freizugeben.
  • Wählen Sie Datei > Datei senden > Senden und Verfolgen aus, um ein Dokument in die Adobe Document Cloud hochzuladen. Wenn der Uploadvorgang abgeschlossen ist, wird in Adobe Document Cloud automatisch ein Link zum Dokument erstellt. Sie können diesen Link freigeben, damit andere Personen auf Ihr Dokument zugreifen können.  

Befolgen Sie die Anweisungen auf dem Bildschirm, um die Datei für andere freizugeben. Weitere Informationen finden Sie unter PDF-Dokumente freigeben in der Acrobat-Hilfe.

Dateien in Adobe Document Cloud speichern

In Adobe Document Cloud können Sie PDF-Dateien und andere Dokumente von mehreren Geräten speichern und darauf zugreifen. 

Gehen Sie wie folgt vor, um Dateien in Adobe Document Cloud zu speichern:

  • Wählen Sie Datei > Speichern oder Speichern unter aus.
  • Klicken Sie im Dialogfenster Speichern unter auf Document Cloud.
  • Geben Sie den Dateinamen ein und klicken Sie auf Speichern, um die Datei in der Adobe Document Cloud zu speichern.

PDF-Dateien kommentieren und überprüfen

Sie können PDF-Dateien mithilfe der Anmerkungs- und Grafikmarkierungswerkzeuge kommentieren. Alle Anmerkungs- und Grafikmarkierungswerkzeuge finden Sie in der sekundären Werkzeugleiste der Kommentarfunktion. Wenn Sie ein PDF-Dokument zur Überprüfung erhalten, können Sie mit den Werkzeugen zum Kommentieren und Markieren Anmerkungen einfügen.

Kommentarwerkzeugliste

Hinweis:

Klicken Sie mit der rechten Maustaste auf die sekundäre Werkzeugliste und wählen Sie „Alle Beschriftungen anzeigen“ aus, um neben den Werkzeugsymbolen auch die Beschriftungen zu sehen.

Zeichenwerkzeugmenü

Kommentare beantworten oder Antworten löschen

  • Klicken Sie mit der rechten Maustaste auf einen Kommentar und wählen Sie im Popupmenü Antwort aus.

  • Wenn Sie die Antwort später wieder entfernen möchten, öffnen Sie den Kommentar, klicken Sie mit der rechten Maustaste auf Ihre Antwort und klicken Sie dann auf Löschen.

Weitere Informationen finden Sie unter Kommentare verwalten in der Acrobat-Hilfe.

PDF-Dokumente genehmigen oder ablehnen

Wenn Sie gebeten werden, ein PDF-Dokument zu genehmigen, erhalten Sie per E-Mail eine Schritt-für-Schritt-Anleitung. Verwenden Sie die Optionen im Stempel-Werkzeug oben im PDF-Dokument sowie die Mitteilungsleiste, um das Dokument zu genehmigen bzw. abzulehnen.

Weitere Informationen finden Sie unter Genehmigungsvorgänge in der Acrobat-Hilfe.

Hinweis:

Nur Acrobat DC-Benutzer mit Mehrbyte-Versionen von Acrobat DC können einen Genehmigungsvorgang starten. Acrobat Reader DC-Benutzer können ein PDF-Dokument jedoch mit einer beliebigen Sprachversion genehmigen oder ablehnen.

Überprüfung protokollieren (nur Reader-Anwendung, kein Browser)

Wählen Sie zum Protokollieren einer Dokumentüberprüfung oder zum Anzeigen des Überprüfungsstatus Anzeige > Tracker. Im Tracker-Protokoll wird angezeigt, wer an einer Überprüfung teilnimmt und wie viele Kommentare jeweils veröffentlicht wurden.

  • Im linken Fensterbereich von Tracker werden sämtliche PDF-Dokumente in verwalteten Überprüfungen angezeigt.

  • Auf der rechten Seite werden das Datum und die Uhrzeit für das Senden der PDF-Datei sowie die Liste der eingeladenen Überprüfer aufgeführt. Verknüpfungen zu freigegebenen PDF-Dateien enthalten weitere Informationen, wie z. B. den Abgabetermin (falls definiert) und die Anzahl der Kommentare, die die einzelnen Überprüfer übermittelt haben. Durch Löschen einer Verknüpfung im Tracker wird die PDF-Datei nicht gelöscht.

  • Unter Neueste Aktualisierungen sind die jüngsten Änderungen bei der Überprüfung zusammengefasst.

Weitere Informationen finden Sie unter PDF-Überprüfungen protokollieren und verwalten in der Acrobat-Hilfe.

Wiederherstellung nach Absturz (nur Reader-Anwendung, kein Browser)

Die Funktion Automatisch speichern verhindert, dass vorgenommene Änderungen bei einer unerwarteten Unterbrechung verloren gehen.

  1. Öffnen Sie die Dateien, an denen Sie vor dem Absturz gearbeitet haben.

  2. Klicken Sie bei der entsprechenden Aufforderung auf Ja, um die automatisch gespeicherte(n) Datei(en) zu öffnen.

  3. Speichern Sie die Dateien unter dem Namen der ursprünglichen Dateien.

Wenn die Funktion zum automatischen Speichern deaktiviert ist, können Sie sie im Dialogfeld Voreinstellungen wieder aktivieren.

  1. Wählen Sie Bearbeiten > Voreinstellungen.

  2. Wählen Sie in der linken Spalte Dokumente und anschließend Dokumentänderungen automatisch in folgenden Zeitabständen in temporärer Datei speichern: Minuten aus.

  3. Legen Sie im Feld Minuten fest, wie häufig Dateien gespeichert werden sollen.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie