Documenten delen

Met Acrobat Reader DC kunt u documenten delen met andere gebruikers. U kunt bestanden delen met met de Adobe Document Cloud-service, of via e-mail.

Om uw PDF-document te delen, voert u een van de volgende stappen uit:

  • Kies Bestand > Bestand verzenden > Bijvoegen bij e-mail om een document via e-mail te delen.
  • Kies Bestand > Bestand verzenden > Verzenden en bijhouden om het document te uploaden naar Adobe Document Cloud. Na het uploaden wordt een koppeling naar het document gemaakt door de Adobe Document Cloud-service. U kunt deze koppeling delen met andere gebruikers die op deze wijze toegang krijgen tot uw document.
 

Volg de aanwijzingen op het scherm om het bestand met anderen te delen. Zie PDF's delen in Acrobat Help voor meer informatie.

Bestanden opslaan op Adobe Document Cloud

Met de Adobe Document Cloud-service kunt u PDF-bestanden en andere documenten opslaan en openen vanaf meerdere apparaten. 

Bestanden opslaan op Adobe Document Cloud:

  • Kies Bestand > Opslaan of Opslaan als.
  • In het dialoogvenster Opslaan als selecteert u Document Cloud.
  • Geef de bestandsnaam op en klik op Opslaan om het bestand op te slaan op Adobe Document Cloud.

Opmerkingen maken over PDF-bestanden en deze reviseren

U kunt opmerkingen maken over PDF-bestanden met de gereedschappen voor annotaties en markeringen voor tekeningen. Alle gereedschappen van Annotaties en Markeringen voor tekeningen zijn beschikbaar in de secundaire werkbalk van de functie Opmerking. Als u een PDF ter revisie ontvangt, kunt u er notities aan toevoegen met de gereedschappen voor opmerkingen en markeringen.

Werkbalk Opmerking

Opmerking:

Als u de labels samen met de gereedschapspictogrammen wilt weergegeven, klikt u met de rechtermuisknop op de secundaire werkbalk en selecteert u Alle labels weergeven.

Menu Tekengereedschappen

Reageren op opmerkingen of reacties verwijderen

  • Klik op een opmerking met de rechtermuisknop en kies Reageren in het pop-upmenu.

  • Als u later besluit om uw reactie te verwijderen, opent u de opmerking en klikt u met de rechtermuisknop op uw reactie. Klik hierna op Verwijderen.

Zie Reageren op opmerkingen in Acrobat Help voor meer informatie.

PDF's goedkeuren of afwijzen

Als u gevraagd bent een PDF goed te keuren, ontvangt u een e-mailbericht met stapsgewijze instructies. Boven aan de PDF gebruikt u de opties in het gereedschap Stempels en de documentberichtenbalk om het document te accepteren of te weigeren.

Zie Deelnemen in een goedkeuringswerkstroom in Acrobat Help voor meer informatie.

Opmerking:

Alleen Acrobat DC-gebruikers met een multibyte-versie van Acrobat DC kunnen een goedkeuringswerkstroom starten. Acrobat Reader DC-gebruikers met een taalversie kunnen echter ook een PDF accepteren of weigeren.

Een revisie volgen (alleen Reader-toepassing, niet de browser)

U volgt een documentrevisie of bekijkt de status van een revisie door Weergeven > Beheer te kiezen. Beheer toont wie deelneemt aan een revisie en hoeveel opmerkingen elke persoon heeft gepubliceerd.

  • Links in Beheer worden alle PDF-documenten in beheerde revisies weergegeven.

  • Aan de rechterkant staan de datum en tijd waarop de PDF is verzonden, en de lijst met uitgenodigde revisoren. Koppelingen naar gedeelde PDF's bieden aanvullende informatie, zoals de deadline (indien ingesteld) en het aantal opmerkingen dat per revisor is ingediend. Wanneer een koppeling in Beheer wordt verwijderd, betekent dat niet dat het PDF-bestand wordt verwijderd.

  • Bij Laatste bijwerkingen worden de meest recente wijzigingen aan revisies samengevat.

Zie Gereviseerde PDF's volgen in Acrobat Help voor meer informatie.

Herstellen van onverwacht afsluiten (alleen Reader-toepassing, niet de browser)

De functie Automatisch opslaan voorkomt dat wijzigingen na een onverwachte onderbreking verloren gaan.

  1. Open de bestanden waaraan u werkte voordat het programma onverwacht werd afgesloten.

  2. Klik desgevraagd op Ja om de bestanden te openen die automatisch zijn opgeslagen.

  3. Sla de bestanden op met dezelfde namen als de bestanden waar u oorspronkelijk aan werkte.

Als automatisch opslaan is uitgeschakeld, kunt u de functie weer inschakelen in het dialoogvenster Voorkeuren

  1. Kies Bewerken > Voorkeuren.

  2. Selecteer in de linkerkolom Documenten en selecteer vervolgens Documentwijzigingen automatisch opslaan in tijdelijk bestand elke minuten.

  3. In het vak Minuten geeft u aan hoe vaak u de bestanden wilt opslaan.

Dit werk is gelicentieerd onder de Creative Commons Naamsvermelding/Niet-commercieel/Gelijk delen 3.0 Unported-licentie  De voorwaarden van Creative Commons zijn niet van toepassing op Twitter™- en Facebook-berichten.

Juridische kennisgevingen   |   Online privacybeleid