Añada comentarios en archivos PDF con elementos destacados, notas adhesivas, una herramienta de dibujos de forma libre y herramientas de marcado.

Nota:

En este documento se facilitan instrucciones para Acrobat DC y Acrobat 2017. Si utiliza Acrobat XI, consulte Ayuda de Acrobat XI.

Información general sobre las anotaciones y las herramientas de marcas de dibujo

Nota:

En Acrobat Reader, las herramientas de comentario al completo solo están disponibles en los archivos PDF que permitan la inserción de comentarios.

Utilice las herramientas de anotación y marcas de dibujo para agregar comentarios. Las herramientas de comentario están disponibles en la barra de herramientas secundaria de la función Comentario. Los comentarios son notas y dibujos que comunican ideas o dan opiniones sobre documentos PDF. Puede escribir un mensaje de texto con la herramienta Nota adhesiva. Como alternativa, se puede utilizar una herramienta de dibujo para agregar una línea, un círculo u otra forma y, a continuación, escribir un mensaje en la nota emergente asociada. Las herramientas de edición de texto le permiten agregar marcas de edición para indicar los cambios que desea introducir en el documento original. La mayoría de las herramientas de comentario y marca no aparecen en la barra de herramientas hasta que no se activa la función de comentarios.

Nota:

En Acrobat Pro, puede añadir etiquetas en sus comentarios para que los usuarios con problemas de visión o motricidad puedan leerlos utilizando tecnologías de soporte.

Visualización de las herramientas de anotaciones y marcas de dibujo

Las herramientas de anotaciones y marcas de dibujo no aparecen de forma predeterminada, a menos que abra un PDF en un flujo de trabajo de revisión administrada.

  1. Elija Herramientas > Comentar para abrir la barra de herramientas Comentario. Los comentarios que añade al documento se muestran en el panel derecho.

    Barra de herramientas de comentarios en Acrobat
    Barra de herramientas Comentario

    Nota:

    Para ver las etiquetas junto con los iconos de herramientas, haga clic con el botón derecho en la barra de herramientas Comentario y seleccione Mostrar todas las etiquetas.

  2. Las herramientas de marcas de dibujo se agrupan en el menú Herramientas de dibujo. Haga clic en el icono Herramientas de dibujo en la barra de herramientas y, a continuación, seleccione Expandir herramientas de dibujo para añadirlas a la barra de herramientas secundaria.

    Menú de herramientas de dibujo en Acrobat
    Menú Herramientas de dibujo

Seleccionar una anotación o herramienta de marcas de dibujo

  • Abra la barra de herramientas Comentar y seleccione la herramienta de anotación que desee.
  • Para seleccionar la herramienta de marcas de dibujo, abra la barra de herramientas Comentar y haga clic en el icono Herramientas de dibujo . Seleccione la herramienta deseada en el menú Herramientas de dibujo.

Nota:

Tras realizar un comentario inicial, la herramienta vuelve al modo Seleccionar para permitirle mover, editar o cambiar el tamaño del comentario. (Las herramientas Lápiz y Resaltar texto permanecen seleccionadas).

Mantener seleccionada una herramienta de anotación

Puede agregar varios comentarios sin seleccionar la herramienta.

  1. En la barra de herramientas Comentario, seleccione la herramienta que desee utilizar, pero no la use todavía.

  2. Haga clic en el icono Mantener la herramienta seleccionada .

Añadir una nota adhesiva

Nota:

En Acrobat Reader, las herramientas de comentario al completo solo están disponibles en los archivos PDF que permitan la inserción de comentarios. Los documentos PDF de un flujo de trabajo de revisión suelen incluir derechos de comentario.

El tipo más común de comentario es la nota. Una nota tiene un icono de nota que aparece sobre la página y una nota emergente con el texto del mensaje. Puede agregar una nota en cualquier parte de la página o en el área del documento.

Comentario de nota adhesiva en Acrobat
Use la herramienta Nota adhesiva para añadir un mensaje de texto a una nota emergente.

Añadir un comentario de nota adhesiva

  1. Seleccione la herramienta Nota adhesiva  en la barra de herramientas Comentario y haga clic donde desee colocar la nota.

  2. Escriba en la nota emergente. También puede utilizar la herramienta Seleccionar para copiar y pegar texto de un PDF en la nota.

    Nota:

    Si cierra la nota emergente, el texto permanecerá.

Editar un comentario de nota

  1. Haga clic o doble clic en el icono de nota.
  2. Realice los cambios deseados:
    • Para cambiar el tamaño de la nota emergente, arrastre la esquina inferior izquierda o derecha.

    • Para cambiar el formato del texto, haga clic en el icono Propiedades de texto de la barra de herramientas Comentario, seleccione el texto y, a continuación, elija la propiedad que desee en la barra de herramientas.

    Nota:

    En el panel Comentarios del cuadro de diálogo Preferencias, puede cambiar el tamaño de la fuente, el funcionamiento predeterminado de la ventana emergente y otros parámetros de configuración para crear y ver comentarios

    Después de realizar los cambios que desee, haga clic en el botón para minimizar que aparece en la esquina superior derecha de la nota emergente, o haga clic fuera de la misma.

Eliminar una nota

  1. Seleccione la herramienta Nota adhesiva , la herramienta Mano o la herramienta Seleccionar .

  2. Seleccione el icono de nota y pulse Eliminar.

    Alternativamente, haga doble clic en el icono de nota y elija Eliminar en el menú Opciones de la nota emergente.

Agregar un comentario al texto

Utilice la herramienta Agregar un comentario al texto para introducir texto en cualquier lugar de la página del archivo PDF. La herramienta Agregar un comentario al texto es similar a la herramienta Agregar cuadro de texto.

  1. Elija la herramienta Añadir un comentario al texto de la barra de herramientas Comentario.

  2. Haga clic en la página para colocar el cursor

  3. En la herramienta Agregar cuadro de texto, especifique la fuente, el tamaño de fuente y otros atributos del texto.

Agregar una línea, flecha o forma

Nota:

En AcrobatReader,las herramientas de dibujo solo están disponibles en documentos PDF que permitan la inserción de comentarios. Los documentos PDF de un flujo de trabajo de revisión suelen incluir derechos de comentario.

Al seleccionar una herramienta de dibujo, tenga en cuenta el efecto que desee conseguir.

  1. Elija Herramientas > Comentario. En la barra de herramientas Comentario, haga clic en Herramientas de dibujo y seleccione la herramienta de marcas de dibujo:

    • Las herramientas Rectángulo , Óvalo , Flecha  y Línea  le permiten crear formas sencillas.

    • Las herramientas Nube  y Polígono  crean formas cerradas con varios segmentos. La herramienta Línea poligonal  crea formas abiertas con varios segmentos.

    • La herramienta Lápiz  crea dibujos de forma libre y la herramienta Borrador de lápiz  quita las marcas de lápiz.

    Nota:

    Para especificar el ancho de línea, color y otras propiedades antes de empezar a dibujar, seleccione la herramienta deseada y presione Ctrl+E abrir la barra de herramientas de propiedades. Establezca las opciones deseadas en la barra de herramientas Propiedades.

  2. Dibuje en el PDF:
    • Para crear una nube o una forma poligonal, haga clic en el punto inicial, mueva el puntero y haga clic de nuevo para crear cada segmento. Para terminar de trazar la forma, haga clic en el punto inicial, o haga clic con el botón derecho y seleccione Finalizada en el menú. Haga doble clic para terminar una línea poligonal.

    • Para dibujar una línea, flecha o rectángulo, arrastre por el área en la que desea insertar la marca, o haga clic dos veces: una para crear el punto inicial y otra para crear el punto final.

    • Para dibujar un cuadrado o un círculo, o una línea horizontal, vertical o que forme un ángulo de 45°, pulse la tecla Mayús mientras dibuja.

    • Para trazar líneas de forma libre mediante la herramienta Lápiz  , arrastre donde desee que comience el dibujo. Puede soltar el botón del ratón, desplazar el puntero a una nueva posición y seguir dibujando. Para borrar partes del dibujo, seleccione la herramienta Borrador de lápiz  y arrastre por las áreas del dibujo que desee quitar.

  3. Para editar o redimensionar la marca, selecciónela y arrastre uno de los cuadros a fin de realizar los ajustes.
  4. Para agregar una nota emergente a la marca, seleccione la herramienta Mano y haga doble clic en la marca.
  5. (Opcional) Haga clic en el botón de cierre de la nota emergente. Aparecerá un icono de nota a la derecha de la marca para indicar la presencia de texto en la nota emergente.

    Nota:

    Para eliminar una marca de dibujo, selecciónela y presione Suprimir.

Agrupar y desagrupar marcas

Puede agrupar dos o más marcas para que los comentarios se comporten como uno solo. Puede agrupar las marcas temporalmente para moverlas a una nueva ubicación o modificar sus propiedades en lugar de editar cada marca individualmente. El agrupamiento también ayuda a distinguir las marcas propias de las marcas de otros revisores en la revisión de un documento.

Nota:

No se pueden agrupar marcas de edición de texto.

Agrupar marcas

  1. Con la herramienta Seleccionar o la herramienta Mano, seleccione una marca.
  2. Haga clic con la tecla Control o con la tecla Comando para seleccionar las marcas que desea agrupar.
  3. Haga clic con el botón derecho de ratón en la selección y elija Grupo.

Desagrupar marcas

  • Haga clic con el botón derecho del ratón en la selección agrupada y elija Desagrupar.

Agregar comentarios en un cuadro de texto o una llamada

Nota:

En Acrobat Reader, las herramientas de comentario solo están disponibles en documentos PDF que permitan la inserción de comentarios. Los documentos PDF de un flujo de trabajo de revisión suelen incluir derechos de comentario.

Puede usar la herramienta Cuadro de texto para crear un cuadro que contendrá texto. Puede colocarlo en cualquier lugar de la página y ajustarlo al tamaño que desee. Un cuadro de texto permanece visible en la página del documento; no se cierra como una nota emergente.

La fuente y el tamaño del texto son los predeterminados del sistema.

Agregar comentarios en un cuadro de texto o una llamada

Nota:

La herramienta Cuadro de texto permite agregar comentarios en japonés, chino y coreano, aunque para ello debe tener instalados los archivos de recursos para idiomas asiáticos. En los cuadros de texto solo puede escribir texto horizontal.

Puede usar la herramienta Llamada para crear un cuadro de texto de llamada. Los cuadros de texto de llamada son especialmente útiles para resaltar (pero no oscurecer) una determinada área del documento. Los cuadros de texto de llamada constan de tres partes: un cuadro de texto, una línea en ángulo y una línea de punto final. Puede redimensionar cada una de ellas arrastrando un cuadro. Las líneas en ángulo solo pueden redimensionarse en una dirección: horizontalmente en el caso de las horizontales y verticalmente en el de las verticales. El cuadro de texto se expande verticalmente conforme se escribe en él a fin de que todo el texto permanezca visible.

Puede mover el cuadro de texto solo o junto con la línea de punto final. El cuadro de texto se mueve en torno a un punto de anclaje fijo (la flecha de la línea de punto final), que se crea cuando se hace clic por primera vez en el PDF. Puede modificar el color y el aspecto del cuadro de texto y agregar flechas o rellenos a la línea de punto final.

Agregar un cuadro de texto

Agregar un cuadro de texto

  1. Elija la herramienta Añadir cuadro de texto de la barra de herramientas Comentario.

  2. Haga clic en el PDF.
  3. Elija el icono Propiedades de texto de la barra de herramientas Comentario y, a continuación, seleccione los atributos de color, alineación y fuente del texto.

  4. Escriba el texto.

    El texto se ajusta automáticamente al llegar al borde derecho del cuadro.

  5. (Opcional) Para hacer más cambios en el cuadro de texto:
    • Con las herramientas Seleccionar o Cuadro de texto, haga clic en un borde del cuadro de texto para seleccionarlo y, a continuación, arrástrelo de una esquina para cambiar su tamaño. Utilice las opciones de la barra de herramientas Propiedades para cambiar el aspecto del relleno y los bordes.

    • Haga doble clic en el cuadro de texto para editar el texto o cambiar sus atributos. Arrastre sobre el texto para seleccionarlo y, a continuación, seleccione las opciones que desee en la barra de herramientas Propiedades.

  6. Para eliminar el cuadro de texto, selecciónelo y, a continuación, pulse la tecla Supr.

    Nota:

    También puede pegar un bloque de texto seleccionando y copiando el texto en cualquier aplicación, seleccionando la herramienta Mano en Acrobat y eligiendo Editar > Pegar.

Agregar una llamada

  1. En la barra de herramientas Comentario, haga clic en Herramientas de dibujo y elija la herramienta Añadir extensión de texto .

  2. Haga clic una vez para definir la ubicación del punto final y otra para definir la ubicación del cuadro de texto.
  3. Elija el icono Propiedades de texto de la barra de herramientas Comentario y, a continuación, seleccione los atributos de color, alineación y fuente del texto.

  4. Escriba el texto.

    El texto se ajusta automáticamente al llegar al borde derecho del cuadro.

  5. (Opcional) Para hacer más cambios en el cuadro de texto:
    • Para cambiar el tamaño de la llamada, selecciónela y arrastre uno de los cuadros que aparecen.

    • Para mover el cuadro de texto, haga clic en él y arrástrelo.

    • Para mover la llamada entera, haga clic en la línea de punto final o en un borde del cuadro de texto, y arrástrelo.

    • Para cambiar las características de color, opacidad o línea, use la herramienta Seleccionar para hacer clic con el botón derecho en la llamada, elija Propiedades y seleccione las opciones deseadas.

Agregar un comentario de sonido

Nota:

En Acrobat Reader, las herramientas de comentario solo están disponibles en documentos PDF que permitan la inserción de comentarios. Los documentos PDF de un flujo de trabajo de revisión suelen incluir derechos de comentario.

La herramienta Grabar comentario de sonido permite agregar un archivo pregrabado WAV o AIFF a modo de comentario, o grabar un comentario de sonido y colocarlo en un documento. Los archivos adjuntos de sonido aparecen en la lista Comentarios y pueden reproducirse en cualquier plataforma. No obstante, es necesario tener instalado el hardware y el software adecuados.

Añadir un comentario de sonido pregrabado

  1. Elija la herramienta Grabar audio de la barra de herramientas Comentario.

  2. Haga clic en el archivo PDF al que desee agregar el comentario de sonido.

    Aparece el cuadro de diálogo Grabadora de sonidos.

    Agregar un comentario de sonido en Acrobat
    Cuadro de diálogo Grabadora de sonidos sin el botón Grabar.

    Nota:

    El cuadro de diálogo anterior aparece cuando un dispositivo de grabación no está configurado en el sistema.

  3. Haga clic en Examinar (Windows) o Seleccionar (Mac OS) y seleccione el archivo de sonido que desee agregar.

  4. (Opcional) Para oír el comentario de sonido, haga clic en el botón Reproducir . Cuando haya terminado, haga clic en el botón Detener y, a continuación, haga clic en Aceptar.

  5. Especifique las opciones en el cuadro de diálogo Propiedades de adjuntar sonido y, a continuación, haga clic en Aceptar.

Grabar un comentario de sonido

Nota:

Antes de grabar un comentario de sonido, asegúrese de que el sistema tiene un dispositivo de grabación instalado y configurado.

  1. Elija la herramienta Grabar audio de la barra de herramientas Comentario.

  2. Haga clic en el archivo PDF al que desee agregar el comentario de sonido.

    Aparece el cuadro de diálogo Grabadora de sonidos.

    Cuadro de diálogo Grabadora de sonidos
    Cuadro de diálogo Grabadora de sonidos con el botón Grabar.

    Nota:

    El cuadro de diálogo anterior aparece cuando un dispositivo de grabación está configurado en el sistema.

  3. En el cuadro de diálogo que aparece, haga clic en el botón Grabar  y, a continuación, hable ante el micrófono. Cuando haya terminado de grabar, haga clic en el botón Detener y, a continuación, haga clic en Aceptar.

  4. Especifique las opciones en el cuadro de diálogo Propiedades de adjuntar sonido y, a continuación, haga clic en Aceptar.

Agregar comentarios en un archivo adjunto

Nota:

En Acrobat Reader, las herramientas de comentario solo están disponibles en documentos PDF que permitan la inserción de comentarios. Los documentos PDF de un flujo de trabajo de revisión suelen incluir derechos de comentario.

La herramienta Adjuntar archivo permite incrustar un archivo en una ubicación seleccionada de un PDF, de modo que el lector pueda abrirlo y verlo. Mediante la adición de adjuntos archivos como comentario, puede hacer referencia a documentos más extensos que se pueden pegar fácilmente en un cuadro de texto o una nota emergente. Si desplaza el PDF a una nueva ubicación, el archivo incrustado lo acompaña automáticamente. Para ver un archivo adjunto, el usuario debe tener instalada una aplicación que permita abrirlo.

Nota:

Asegúrese de utilizar la herramienta Adjuntar al asociar archivos para una revisión de documento. Los archivos adjuntos en el nivel del documento mediante la herramienta Adjuntar un archivo del menú Herramientas > Editar PDF > Más no son objeto del seguimiento aplicado a los demás comentarios de la revisión y sus comentarios adjuntos pueden perderse.

  1. Elija la herramienta Adjuntar archivo de la barra de herramientas Comentario.

  2. Haga clic en el archivo PDF al que desee agregar el archivo.
  3. Seleccione el archivo que desee adjuntar y, a continuación, haga clic en Abrir. Si está adjuntando un PDF, puede resaltar áreas de interés en él mediante comentarios.

  4. En el cuadro de diálogo Propiedades del archivo adjunto, seleccione los parámetros del icono de archivo que aparece en el archivo PDF.

    El comentario adjunto también aparece en la ficha Archivos adjuntos (en el panel de navegación izquierdo) con un número de página que indica su ubicación.

    Nota:

    Para eliminar el archivo adjunto, haga clic con el botón derecho en el icono de comentario adjunto y elija Eliminar.

Pegar imágenes como comentarios

Nota:

En Acrobat Reader, las herramientas de comentario solo están disponibles en documentos PDF que permitan la inserción de comentarios. Los documentos PDF de un flujo de trabajo de revisión suelen incluir derechos de comentario.

Puede utilizar la herramienta Pegar imagen del portapapeles como sello para agregar imágenes a los documentos PDF. Puede copiar la mayoría de los formatos de imagen de las aplicaciones de dibujo y edición de imágenes, como Adobe Photoshop y Adobe Illustrator. Si desea agregar la imagen a archivos PDF varias veces, puede crear un sello personalizado de la misma.

Nota:

La herramienta Pegar imagen del portapapeles como sello no está disponible hasta que no se copia una imagen.

  1. Realice una de las acciones siguientes para copiar una imagen:
    • En Acrobat, elija Edición > Realizar unainstantánea y seleccione una imagen de un PDF.

    • En otras aplicaciones, seleccione una imagen y elija Editar > Copiar.

  2. Abra un PDF.
  3. Elija Herramientas > Comentario. En la barra de herramientas Comentario, haga clic en la herramienta Añadir sello y seleccione Herramienta Pegar imagen del portapapeles como sello.

  4. Haga clic en el PDF en que desee que aparezca la imagen.
  5. Realice una de las acciones siguientes:
    • Para mover la imagen, arrástrela.

    • Para redimensionar la imagen, selecciónela y arrástrela por uno de sus cuadros. Para conservar las proporciones originales al cambiar el tamaño de la imagen, pulse la tecla Mayús.

    • Para cambiar sus propiedades, haga clic en la imagen con el botón derecho y, a continuación, elija Propiedades.

    • Para eliminar la imagen, haga clic en ella con el botón derecho y, a continuación, elija Eliminar.

Preferencias de comentarios

Las preferencias de comentarios afectan tanto al aspecto de las anotaciones y marcas como a la forma de visualizarlas en los documentos PDF.

Nota:

Un revisor puede insertar comentarios en cualquier lugar dentro del marco del documento. Como resultado, a veces es necesario desplazarse por la ventana o reducir la vista para ver los comentarios que se encuentran fuera de la página.

En el cuadro de diálogo Preferencias, en Categorías, seleccione Comentarios.

Ver comentarios

Fuente y Tamaño de fuente

En Windows, puede determinar la fuente y el tamaño del texto de las notas emergentes. En Mac OS, solo puede seleccionar los valores Grande, Mediana o Pequeña para la fuente. Esta configuración se aplica a todos los comentarios, nuevos y existentes.

Opacidad de ventana emergente

Determina la opacidad de las notas emergentes de comentario en valores del 1 al 100. Cuando una nota emergente está abierta pero no seleccionada, un valor de opacidad de 100 la hace opaca, mientras que valores inferiores la hacen más transparente.

Activar indicadores de texto y consejos de herramientas

Muestra información sobre herramientas al colocar el puntero sobre un comentario que incluye una nota emergente. La información sobre herramientas contiene el nombre del autor, el estado del comentario y dos líneas del texto. Esta opción está seleccionada de forma predeterminada.

Imprimir notas y ventanas emergentes

Especifica que las notas emergentes asociadas a comentarios y los iconos para los archivos adjuntos de nota, sonido y texto se imprimen exactamente como aparecen en la página.

En lugar de seleccionar esta opción, puede imprimir el texto del comentario con varios diseños. Para ello, elija Archivo > Imprimir y haga clic en Resumir comentarios. Si desea obtener más información, consulte el documento para imprimir comentarios.

Mostrar las líneas que conectan las marcas de comentarios con sus ventanas emergentes al pasar el ratón por encima

Cuando se coloca el puntero sobre una marca de comentario (por ejemplo, un icono de resaltado o de nota), aparece una línea de conexión sombreada. Esta opción está seleccionada de forma predeterminada.

Garantizar que los mensajes emergentes son visibles al desplazarse por el documento

Al desplazarse por un PDF, las notas emergentes de una página determinada se desplazan para permanecer visibles dentro del panel del documento. Esta opción está seleccionada de forma predeterminada.

Comportamiento de apertura de ventanas emergentes

Abrir automáticamente ventanas emergentes de comentarios que no sean notas

Al crear un comentario con una herramienta de dibujo o las herramientas Sello o Lápiz, se abre una nota emergente.

Ocultar ventanas emergentes de comentarios cuando está abierta la lista de comentarios

Evita que se recargue la pantalla cuando la página tiene muchos comentarios. Esta opción está seleccionada de forma predeterminada.

Abrir automáticamente ventanas emergentes al pasar el ratón por encima

Al colocar el puntero sobre cualquier tipo de comentario, incluidas marcas de dibujo y sellos, se abre la nota emergente.

Realizar comentarios

Usar siempre el nombre de inicio de sesión como nombre de autor

Determina el nombre que aparece en la nota emergente que cree. Si esta opción está seleccionada, se utiliza el Nombre de inicio de sesión del panel Identidad del cuadro de diálogo Preferencias. En caso contrario, se usa el nombre predeterminado especificado para Autor en un cuadro de diálogo de propiedades de comentario. Esta opción está seleccionada de forma predeterminada.

Crear ventanas emergentes alineadas al borde del documento

Alinea las notas emergentes con el borde derecho del documento, independientemente de dónde se agregue la marca de comentario (por ejemplo, un icono de nota o un comentario de resaltado). Si esta opción está desactivada, la nota emergente aparece junto a la marca de comentario. Esta opción está seleccionada de forma predeterminada.

Permitir la respuesta anidada en las notas adhesivas (es necesario reiniciar)

Permite responder a las notas adhesivas en una experiencia de hilo único. Si se selecciona esta opción, cada anotación se muestra como una conversación y todas las respuestas aparecen como una experiencia de hilo único.

Realizar comentarios (específico de Acrobat)

Copiar el texto dentro del círculo en las ventanas emergentes de comentarios de dibujos

Copia el texto que el usuario rodee con un círculo mediante las herramientas de dibujo de la nota emergente asociada a la marca de dibujo.

Copiar el texto seleccionado en las ventanas emergentes de resaltado, tachado y subrayado de comentarios

Copia el texto seleccionado en la nota emergente asociada a los comentarios de edición de texto, por ejemplo los creados mediante la herramienta Resaltar texto.

Cambiar el aspecto de los comentarios

Nota:

En Acrobat Reader, las herramientas de comentario al completo solo están disponibles en los archivos PDF que permitan la inserción de comentarios. Los documentos PDF de un flujo de trabajo de revisión suelen incluir derechos de comentario.

Puede cambiar el color y el aspecto de los comentarios o marcas antes o después de crearlos. Puede definir el nuevo aspecto como el predeterminado para esa herramienta.

Nota:

Para cambiar el aspecto de su nombre en los comentarios, abra el cuadro de diálogo Preferencias, seleccione Comentarios y desactive Usar siempre el nombre de inicio de sesión como nombre de autor.

Para la herramienta seleccionada, puede utilizar los iconos del Selector de color y de las Propiedades de texto disponibles en la barra de herramientas Comentario.

Selector de color
Herramienta Selector de color de la barra de herramientas Comentario

Herramienta Formato de texto
Herramienta Formato de texto de la barra de herramientas Comentario


Como alternativa, puede elegir Propiedades en el menú contextual que se muestra al hacer clic con el botón derecho y seleccionar las opciones adecuadas.

Propiedades
Propiedades, con el icono de nota seleccionado

Con texto emergente y opciones de formato
Con texto emergente y opciones de formato


Cambiar el aspecto de un comentario y definirlo como predeterminado

  1. Después de crear un comentario, haga clic con el botón derecho en el comentario o en su icono y, a continuación, elija Propiedades en el menú contextual que se muestra al hacer clic con el botón derecho.

  2. En el cuadro de diálogo Propiedades, realice una de estas acciones y, a continuación, haga clic en Aceptar:

    • Haga clic en la ficha Aspecto para cambiar opciones como el color y el tipo de icono que se han de utilizar. El tipo de comentario seleccionado determina las opciones disponibles.

    • Haga clic en la ficha General para cambiar el nombre del autor y el asunto del comentario.

    • Haga clic en la ficha Historial de revisión para ver el historial de los cambios realizados en el estado de un comentario durante una revisión.

    • Seleccione Bloqueado en la parte inferior del cuadro de diálogo Propiedades para impedir que se edite o elimine un comentario.

    • Seleccione Convertir propiedades en predeterminadas en la parte inferior de este cuadro de diálogo para aplicar estas propiedades a todos los comentarios de este tipo que incluya a partir de entonces.

Establecer el bloqueo predeterminado para una herramienta

  1. Después de crear un comentario, haga clic con el botón derecho en el comentario y elija Propiedades.

  2. Establezca las propiedades como desee y haga clic en Aceptar.

  3. Haga clic con el botón derecho del ratón en el comentario y elija Establecer como predeterminadas las propiedades actuales.

    Todos los comentarios que cree con esta herramienta mostrarán las propiedades que defina. Esta opción no afecta a los comentarios existentes ni al aspecto del texto de las notas emergentes.

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea