Seguir revisiones de PDF compartidos por Adobe Document Cloud

Disponible en Acrobat DC

Puede seguir y administrar revisiones usando los siguientes métodos:

Usando el vínculo de revisión de Document Cloud

Para ver los comentarios de la revisión, siga los pasos siguientes:

  1. Haga clic en el vínculo de revisión de su correo electrónico.

  2. El PDF de revisión se abrirá en un navegador. Inicie sesión con su Adobe ID para unirse a la revisión y ver comentarios.

Uso de la aplicación de escritorio Acrobat DC

Iniciador

Cuando los revisores agregan cualquier comentario al PDF, usted recibe una notificación de Acrobat. Haga clic en el icono de notificación () y, a continuación, haga clic en el mensaje de notificación. Acrobat abre el PDF de revisión.

Revisor

Usted recibe una notificación en Acrobat. Haga clic en Revisión en el mensaje de notificación para abrir el PDF de revisión en Acrobat. Los PDF compartidos con usted para revisar también figuran como tarjetas en la sección Pendientes de Acrobat > Inicio > Recientes. Haga clic en Revisar para abrir el PDF en Acrobat.

Para ver y seguir todos los PDF compartidos para revisar, haga lo siguiente:

  1. Haga clic en Inicio.

  2. En la sección Compartido, haga clic en Para revisar.

    Archivos de revisión en Acrobat

    Todos los PDF compartidos para revisar se muestran junto con la siguiente información:

    • Nombre: nombre del PDF compartido para revisión
    • Última actividad: el día y hora de la última actividad llevada a cabo en el PDF.
    • Remitente: nombre de la persona que envía la revisión.
    • Estado: muestra el número de personas que han comentado el archivo.
  3. Para ver los detalles de un PDF, seleccione el PDF. Una vista en miniatura del PDF se muestra en el panel derecho. Para ver el estado de la revisión y la lista de revisores, expanda la lista haciendo clic en la tecla de flecha ().

    Dependiendo de si es usted el iniciador o un revisor, puede llevar a cabo cualquiera de las siguientes acciones:

    Iniciador

    • Ver la Actividad detallada en el archivo de revisión.
    • Agregar más revisores al PDF. 
      • Si ha creado una invitación personalizada, haga clic en Agregar revisor y escriba el nombre de los revisores que quiere añadir.
      • Si ha creado un vínculo público, haga clic en Copiar vínculo de revisión y envíe el vínculo a los destinatarios en un correo electrónico.
    • Para dejar de compartir la revisión con los otros usuarios, haga clic en Dejar de compartir revisión.
    • Para terminar la revisión, haga clic en Eliminar revisión. Esta acción elimina el archivo de revisión de Document Cloud y no puede deshacerse.
    Detalles del PDF de revisión
    Opciones de iniciador

    Revisor

    • Agregar más revisores al PDF. Haga clic en Copiar vínculo y envíe el vínculo a los destinatarios en un correo electrónico.
    • Si quiere eliminarse a sí mismo del PDF de revisión, haga clic en Eliminarme.
    • Denuncie abuso si cree que el contenido del PDF es inapropiado o infringe el derecho de marcas.
    Opciones de revisor
    Opciones de revisor

  4. Para ver los comentarios, haga doble clic en el archivo. El PDF de revisión se abre. La lista de comentarios se muestra en el panel derecho.
    En la esquina superior derecha, hagaclic en el icono para alternar entre ver comentarios y administrar la revisión.

    Dependiendo de si es usted el iniciador o un revisor, puede llevar a cabo cualquiera de las siguientes acciones desde la opción Compartir:

    Iniciador

    • Agregar más revisores al PDF. 
      • Haga clic en Añadir revisor e introduzca el nombre de los revisores que desea añadir. 
      • También puede copiar el vínculo de revisión y enviarlo a los destinatarios en un correo electrónico.
    • Para dejar de compartir la revisión con los otros usuarios, haga clic en Dejar de compartir revisión.
    • Para terminar la revisión, haga clic en Eliminar revisión. Esta acción elimina el archivo de revisión de Document Cloud y no puede deshacerse.
    Opciones para iniciadores
    Opciones de iniciador

    Revisor

    • Agregar más revisores al PDF. Haga clic en Copiar vínculo y envíe el vínculo a los destinatarios en un correo electrónico.
    • Si quiere eliminarse a sí mismo del PDF de revisión, haga clic en Eliminarme.
    • Denuncie abuso si cree que el contenido del PDF es inapropiado o infringe el derecho de marcas.
    Opciones de revisor
    Opciones de revisor

Seguir revisiones de PDF compartidos usando una carpeta de red

Disponible en: Acrobat DC, Acrobat 2017 y Acrobat DC 2015 (Classic)

Nota:

(Solo en Acrobat DC)

Para seguir y administrar los PDF compartidos usando una carpeta de red, asegúrese de que ha desactivado la siguiente preferencia en Acrobat DC:

  1. Vaya a Edición > Preferencias. Aparecerá el cuadro de diálogo Preferencias.
  2. En el panel izquierdo, haga clic en En revisión. Bajo la sección de Opciones de revisión compartida, desactive la casilla Compartir para revisar usando Adobe Document Cloud y haga clic en Aceptar.

Información sobre el Rastreador

Utilice el Rastreador para administrar las revisiones de documentos y formularios distribuidos, ver el estado de revisiones y servidores de formularios, y administrar suscripciones por la Web (conocidas como canales RSS). Para abrir el Rastreador, elija Ver > Rastreador.

Información sobre el Rastreador
Utilice el Rastreador para administrar revisiones, formularios y suscripciones por la Web (canales RSS). El panel izquierdo tiene vínculos a archivos de revisión, mensajes de estado del servidor y canales RSS. El panel derecho muestra detalles del elemento seleccionado en el panel izquierdo.

Nota:

Si el botón RSS no aparece, abra el cuadro de diálogo Preferencias en Acrobat y seleccione Rastreador. Seleccione Activar canales RSS en el rastreador y haga clic en Aceptar. Cierre y vuelva a abrir el Rastreador.

Puede usar el Rastreador para suscribirse a contenido Web que use el formato de "sindicación realmente sencilla" (Really Simple Syndication, RSS), por ejemplo canales de noticias o de música. El formato RSS es compatible con los formatos XML y RDF.

Estado del servidor muestra el estado de todos los servidores que se utilizan para las revisiones y los formularios distribuidos. Un icono de marca de verificación  junto al nombre del servidor indica que el último intento de sincronización finalizó con éxito. El icono de advertencia  indica que el último intento de sincronización falló. El icono de advertencia indica que el servidor está desconectado de la red, tiene problemas al escribir datos en el disco de otro tipo. Pida ayuda al administrador de red.

RSS

Estado del servidor

Utilice Rastreador para administrar los formularios que ha distribuido o recibido. El Rastreador le permite ver y editar la ubicación del archivo de respuesta y realizar un seguimiento de los destinatarios que han respondido. También puede agregar más destinatarios, enviar correo electrónico a todos los destinatarios y ver las respuestas de un formulario. Para obtener más información, consulte Acerca del Rastreador de formularios.

Formularios

El Rastreador muestra quién se ha incorporado a una revisión compartida y cuántos comentarios ha publicado. Desde el Rastreador, puede reincorporarse y enviar un correo electrónico a los participantes. Si ha iniciado revisiones, puede agregar o cambiar fechas límite, agregar revisores, finalizar una revisión e iniciar una nueva revisión con los revisores existentes.

En el lado izquierdo del Rastreador se muestran todos los documentos PDF en revisiones administradas. El panel de información de la derecha muestra la fecha y hora de envío del PDF y la lista de revisores invitados. Los vínculos a documentos PDF compartidos dan información adicional, como la fecha límite (si se ha fijado una) y el número de comentarios enviados por revisor. Al eliminar un vínculo en el Rastreador se eliminan del servidor el PDF y todos los comentarios, y se finaliza la revisión de forma permanente.

Revisiones

El panel Últimas actualizaciones proporciona un resumen de los últimos cambios en revisiones compartidas, archivos de formularios y servidores. Si no tiene revisiones activas o formularios, el panel proporciona instrucciones y vínculos para crear revisiones administradas, crear y distribuir formularios. En el panel Últimas actualizaciones, también puede activar o desactivar notificaciones del Rastreador en Acrobat y, solo en Windows, en la bandeja del sistema.

Últimas actualizaciones

Seguimiento de documentos PDF compartidos

  1. En el Rastreador, expanda la carpeta correspondiente:

    Enviadas

    Enumera los PDF de revisiones iniciadas por usted. (No disponible en Reader.)

    Incorporadas

    Contiene documentos PDF de revisiones que ha recibido. Los archivos PDF solo aparecen en esta lista después de que los abra. Si abre un PDF desde un dato adjunto de correo electrónico y no guarda el PDF, la entrada se elimina del Rastreador cuando cierre el archivo.

    Nota:

    Los documentos PDF mostrados en negrita contienen una o varias de las siguientes actualizaciones: comentarios que aún no ha leído, una actualización de fecha límite del iniciador de la revisión y los revisores que han participado en la revisión.

  2. Seleccione un PDF.

    Verá información específica sobre la revisión de PDF seleccionada en el lado derecho. Las revisiones compartidas muestran información de fecha límite, los revisores que se han incorporado a la revisión y el número de comentarios nuevos.

Guardar el PDF con comentarios

Puede guardar una copia del PDF de revisión que contiene todos los comentarios que han publicado los revisores o que ha importado (combinados).

Si el PDF está en una revisión compartida, puede guardar una copia de almacenamiento. La copia ya no está conectada a la revisión compartida, y usted puede editar tanto su contenido como sus comentarios.

Nota:

Si quiere crear una copia de un PDF compartido para distribuirla a otros, use el comando Guardar como. El archivo resultante incluye todos los comentarios que se han publicado hasta ese momento. Puede moverse, copiarse o cambiarse de nombre sin que se vea afectada su conexión a la revisión o al servidor de comentarios.

  1. Para guardar una copia de un PDF de revisión con todos los comentarios, abra el archivo y, a continuación, realice una de estas operaciones:
    • Para una revisión compartida, elija Archivo > Guardar como copia de archivado. También puede hacer clic en el botón Estado de la barra de mensajes del documento y elegir Guardar como copia de archivado.

    • Para una revisión basada en correo electrónico, elija Archivo > Guardar como para guardar una nueva copia del PDF. Esa versión guardada más recientemente pasará a ser el PDF objeto de seguimiento. La versión antigua será la copia de archivado.

Invitar a otros revisores

Si usted es el iniciador de la revisión, puede invitar a otros a que participen en ella. Si usted es un revisor y desea que participen otras personas, pida al iniciador de la revisión que las invite. De ese modo, la persona que inicia la revisión puede realizar automáticamente el seguimiento de todos los participantes y recibir una notificación del momento en que se reciben los comentarios.

  1. En el Rastreador, seleccione el documento PDF en Enviado y, a continuación, haga clic en Agregar revisores a la derecha.

  2. Especifique las direcciones de correo electrónico de los revisores que desee agregar. Cambie el mensaje si es necesario y, a continuación, envíelo.

    El panel derecho de la ventana del Rastreador mostrará los nuevos revisores junto con los demás participantes.

Adición o cambio de una fecha límite

Un iniciador de la revisión puede agregar o cambiar una fecha límite en una revisión ya existente.

  1. En el Rastreador, seleccione el documento PDF y realice una de las acciones siguientes:
    • Si la revisión no tiene fecha límite, haga clic en Agregar fecha límite.

    • Si la tiene, haga clic en Cambiar fecha límite.

  2. Haga clic en Fecha límite de revisión, cambie la fecha según se requiera y haga clic en Aceptar.

  3. Modifique los destinatarios de correo electrónico, el asunto y el mensaje según sea necesario y, a continuación, haga clic en Enviar.

Finalizar una revisión

Un iniciador de la revisión puede terminar una revisión existente. Una vez que haya terminado, los participantes no podrán publicar comentarios en el servidor. Si desea reiniciar la revisión, puede cambiar más adelante la fecha límite de la revisión.

  1. En el Rastreador, seleccione el documento PDF y haga clic en Terminar revisión.

Iniciar una revisión compartida con los mismos revisores de una revisión existente

  1. En el Rastreador, seleccione un documento PDF y haga clic en Iniciar nueva revisión con los mismos revisores.

  2. Siga los pasos para iniciar una revisión compartida.

Enviar un mensaje

A veces en una revisión, puede ser necesario ponerse en contacto con otros revisores o enviarles un recordatorio del tiempo que les queda.

  1. En el Rastreador, seleccione el documento PDF y haga clic en Enviar correo electrónico a todos los revisores.

  2. En el mensaje de correo electrónico, cambie los cuadros A y Asunto o el cuerpo del mensaje de correo electrónico según sea necesario y, a continuación, haga clic en Enviar.

Actualizar su perfil

Los comentarios le identifican como el autor mostrando su nombre (el nombre proporcionado cuando se incorporó a una revisión o cuando la inició) o la información de inicio de sesión del sistema. Puede cambiar el nombre de autor y el resto de la información del perfil cuando lo desee. Si lo hace, el perfil actualizado aparecerá solo en los comentarios nuevos; los ya existentes no se verán afectados.

Actualizar su perfil de revisión

  1. En el cuadro de diálogo Preferencias (Editar > Preferencias), en Categorías, seleccione Comentarios.

  2. Deseleccione Usar siempre el nombre de inicio de sesión como nombre de autor.

  3. Seleccione Identidad en la lista de la izquierda.

  4. Edite su perfil, recordando incluir la dirección de correo electrónico que usará para las revisiones. Haga clic en Aceptar.

Actualizar su perfil para una revisión compartida

  1. En el cuadro de diálogo Preferencias, en Categorías, seleccione Identidad.

  2. Edite su perfil asegurándose de introducir una dirección de correo electrónico válida, y haga clic en Aceptar.

Suscribirse a servicios de difusión por la Web

  1. Haga clic en el botón RSS situado en el lado izquierdo del Rastreador.

    Nota:

    Si el botón RSS no aparece, abra el cuadro de diálogo Preferencias en Acrobat y seleccione Rastreador. Seleccione Activar canales RSS en el rastreador y haga clic en Aceptar. Cierre y vuelva a abrir el Rastreador.

  2. Haga clic en Suscripción a los canales RSS y, a continuación, introduzca una dirección Web en el cuadro de dirección URL.

Preferencias del Rastreador

Para especificar la configuración del Rastreador, en el cuadro de diálogo Preferencias, en Categorías, seleccione Rastreador.

Buscar automáticamente comentarios y datos de formulario nuevos

Especifica la frecuencia con la que se sincronizan los comentarios. Para desactivar la sincronización automática, desplace el control deslizante hacia la derecha hasta que aparezca el valor Nunca.

Suspender la búsqueda de comentarios y datos de formulario nuevos

Especifica el tiempo que transcurre tras la revisión o la inactividad de formulario para que se detenga la búsqueda de comentarios o nuevos datos de formulario.

Eliminar las ubicaciones de servidor personalizadas

Para eliminar un perfil de servidor, selecciónelo de la lista y haga clic en Quitar perfil de servidor.

Notificaciones

Especifica dónde aparecen las notificaciones del Rastreador.

Activar canales RSS en el rastreador

Cuando esta opción está seleccionada, aparece una categoría RSS en la parte izquierda del Rastreador. Puede suscribirse a canales RSS desde el Rastreador.

Borrar todas las credenciales almacenadas

Haga clic en esta opción para eliminar todas las credenciales almacenadas utilizadas para las revisiones compartidas.

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea