Adobe Audition CS6

보다 빠르고 정교한 오디오 편집

멀티트랙 클립 그룹화

여러 클립을 선택하고 클립 > 그룹 > 클립 그룹화를 선택합니다. 그룹화된 클립을 함께 이동하고 편집할 수 있으며, 클립 스트레치가 사용되는 경우에는 비례에 따라 스트레치할 수도 있습니다. 속성 패널( > 속성)에서 그룹 스트레치, 게인, 색상 및 기타 설정을 사용할 수 있습니다.

모든 그룹화된 클립을 임시로 따로 편집하려면 클립 > 그룹 > 그룹 일시 중단을 선택합니다. 세션 전반에 걸쳐 그룹을 빠르게 다시 적용하려면 [그룹 일시 중단] 명령을 선택 취소합니다.

그룹에서 한 클립을 개별적으로 편집하려면 해당 클립을 마우스 오른쪽 버튼으로 클릭하고 그룹에서 포커스 클립 제거를 선택합니다.

시간 선택 항목에 멀티트랙 클립 트리밍

시간 선택 항목에 트리밍 명령은 클립에서 사용되지 않은 부분을 트리밍하여 세션에서 관련 비디오 또는 음악 요소에 맞추는 데 도움을 줍니다.

  1. 시간 선택 항목을 사용하여 시간 범위 및 하나 이상의 클립을 선택합니다.
  2. 클립 > 시간 선택 항목에 트리밍을 선택합니다.

멀티트랙 클립 스포팅

속성 패널의 정보 섹션에서 선택한 클립에 대한 구체적인 클립 시작 및 종료 시간을 입력하여 정확하게 배치할 수 있습니다.

선택 항목 건너뛰기를 통해 편집 내용 미리 보기

편집기 패널 아래쪽에 있는 전송 컨트롤에서 선택 항목 건너뛰기 버튼 을 클릭하여 선택한 오디오를 재생 도중에 건너뜀으로써 편집 내용을 정확하게 미리 볼 수 있습니다.

참고:

재생 헤드를 선택 항목 앞에 배치하여 기본 프리롤 및 포스트롤의 양을 설정합니다. [선택 항목 건너뛰기]로 다음 항목을 미리 보는 경우 Audition은 동일한 설정을 적용합니다.

파형 편집기의 다중 클립보드

편집 > 현재 클립보드 설정을 선택하여 최대 다섯 개의 클립보드로부터 오디오를 복사하여 붙여 넣을 수 있습니다. 반복적으로 사용하는 특정 연주를 붙여 넣어야 할 때 바로 사용할 수 있습니다.

멀티트랙 클립 스트레치

재생 도중에 결과를 미리 보면서 클립을 필요한 길이로 빨리 스트레치할 수 있습니다. [편집기] 패널에서 여러 클립을 선택하여 서로 비례하도록 스트레치합니다. [속성] 패널에서 서로 다른 오디오 내용에 최적화된 다양한 스트레치 유형 중에서 선택합니다.

자세한 내용은 CS6의 멀티트랙 클립 스트레치를 참조하십시오.

자동 음성 맞춤

다른 녹음이 추가된 대화를 원본 오디오와 빠르게 맞춰 보려면 자동 음성 맞춤을 사용하십시오. Audition은 원본 오디오가 노이즈를 포함하고 있거나 전체 길이가 다른 경우에도 각 단어의 타이밍을 일치시킵니다.

멀티트랙 편집기에서 길이가 비슷한 동일한 대화가 포함된 클립 두 개를 선택합니다. 그런 다음 클립 > 자동 음성 맞춤을 선택합니다. 

참고:

참조 채널 메뉴에서 대화가 가장 분명하게 들리는 채널을 선택합니다. 정렬을 추가로 개선하려면 클립에서 선행 또는 후행 묵음을 트리밍합니다.

매개 변수 자동화를 통한 컨트롤 표면 지원

EUCON, Mackie MCU 또는 논리 컨트롤 프로토콜(예전에 Euphonix에서 만든 Avid Artist 시리즈 포함)을 사용하여 오디오를 인기 컨트롤 표면과 대화형으로 혼합할 수 있습니다. 또는 이러한 프로토콜을 지원하는 태블릿 기반의 서드 파티 컨트롤러를 사용할 수 있습니다. 여러 디바이스를 동시에 사용할 수도 있습니다.

컨트롤러를 Audition에 연결하려면 편집 > 환경 설정 > 컨트롤 표면을 선택하십시오. 장치 클래스 메뉴에서 컨트롤러 프로토콜을 선택합니다. 그런 다음 구성을 클릭하여 MIDI 입력 및 출력(Mackie 및 논리 컨트롤러)을 지정하거나, 버튼 할당(Mackie 및 Red Rover 컨트롤러)을 클릭합니다.

Audition CS6는 모든 트랙 레벨, 팬 및 효과 매개 변수에 대해 읽기, 쓰기, 래치, 터치 등 모든 종류의 자동화 모드를 지원합니다. 편집기 패널의 트랙 컨트롤 아래 있는 메뉴에서 또는 믹서의 페이더 위에서 자동화 모드를 선택합니다.

참고:

각각의 자동화 모드에 대한 자세한 내용은 트랙 자동화 옵션을 참조하십시오.

강력한 피치 컨트롤

자동 및 수동 피치 컨트롤을 통해 피치를 정밀하게 교정하거나, 혁신적인 사운드 디자인을 위해 오디오를 창조적으로 조작할 수 있습니다.

참고:

최상의 결과를 얻으려면 개별 음성 및 악기 트랙에 피치 교정을 적용하십시오.

수동 피치 교정 효과(파형 편집기만 해당)

수동 피치 교정 효과를 사용하면 스펙트럼 피치 표시를 통해 피치를 시각적으로 조정할 수 있습니다. 스펙트럼 피치 표시는 기본 피치를 밝은 파란색 선으로 표시하고, 배음을 빨간 빛을 띠는 노란색으로 표시합니다. 교정된 피치는 밝은 녹색 선으로 나타납니다.

효과 > 시간 및 피치 > 수동 피치 교정을 선택합니다. 자세한 지침은 수동 피치 교정 효과를 참조하십시오.

참고:

수동 피치 교정 효과를 사용하지 않고도 언제든지 피치를 시각적으로 모니터링할 수 있습니다. 간단히 옵션 막대에서 스펙트럼 피치 표시 아이콘 을 클릭합니다.

자동 피치 교정 효과는 파형멀티트랙 편집기 모두에서 사용할 수 있습니다. 후자의 경우에는 키프레임 및 외부 컨트롤 표면을 사용하여 시간의 흐름에 따라 해당 매개 변수를 자동화할 수 있습니다.

효과 > 시간 및 피치 > 자동 피치 교정을 선택합니다. 세부적인 지침은 자동 피치 교정 효과.

효율적인 파일 관리

미디어 브라우저

> 미디어 브라우저를 선택하면 유용한 관련 메타데이터 및 사양과 함께 로컬 및 네트워크 드라이브에 있는 파일을 미리 볼 수 있습니다. 패널 아래쪽에서 오디오를 들으려면 재생 버튼을 클릭하고, 세부적인 내용을 포착하려면 반복 재생 버튼을 클릭합니다. 그런 다음 파일을 파일이나 [볼륨 일치] 패널, 멀티트랙 세션 또는 CD 레이아웃으로 드래그합니다.

참고:

자주 사용하는 폴더에 책갈피를 지정하려면 [미디어 브라우저]에서 해당 폴더로 이동하고 패널의 오른쪽 맨 위에 있는 [단축키 추가] 아이콘 을 클릭합니다.

파일 패널

파일 패널에서 검색 상자에 이름, 채널 또는 미디어 유형 같은 데이터를 입력하여 파일을 신속하게 찾습니다. 패널 아래쪽에서 재생반복 재생 버튼을 클릭합니다.

참고:

[미디어 브라우저] 및 [파일] 패널의 공간을 절약하려면 오른쪽 위 모서리의 패널 메뉴 버튼을 클릭하고 [미리 보기 전송 표시]의 선택을 취소합니다. 그러면 좀 더 작은 [재생] 버튼이 위쪽에 나타나고, [자동 재생] 및 [반복 미리 보기] 명령은 패널 메뉴에서 계속 사용할 수 있는 상태로 유지됩니다.

마커 패널

마커 패널에도 비슷한 검색 상자와 다음 기능이 추가되어 있습니다.

패널의 오른쪽 위 모서리에서 모든 파일의 마커 표시 아이콘 을 클릭하여 열려 있는 모든 파일 및 세션의 마커를 봅니다. 패널 위쪽에 있는 아이콘을 사용하여 선택된 마커 범위를 멀티트랙 세션, CD 레이아웃 또는 재생 목록에 삽입합니다.


멀티트랙에 삽입 아이콘 을 클릭하여 마커 범위를 기존 멀티트랙 세션에 추가하거나 전혀 새로운 세션을 만듭니다.

포함된 새 마커 유형:

  • 하위 클립. Adobe Premiere Pro의 [프로젝트] 패널에서 별개의 클립으로 표시하려는 여러 범위의 파일입니다.
  • CD 트랙. 자세한 내용은 CD 굽기.
  • 카트 타이머. 라디오 자동화 시스템에 사용됩니다. 자세한 내용은 통합된 라디오 자동화.

세션 템플릿, 보관 파일 및 믹스다운

파일 > 내보내기 > 세션을 템플릿으로를 선택하여 비슷한 설정, 작업 및 소스 파일이 필요한 반복 프로젝트를 빨리 처리할 수 있게 해 주는 멀티트랙 템플릿을 만듭니다. 새 세션에 템플릿을 적용하려면 파일 > 새로 만들기 > 멀티트랙 세션을 선택한 후에 템플릿 옵션을 선택합니다.

전체 세션을 보관하거나, 마커, 메타데이터 및 소스 파일과 함께 다른 시스템으로 이동하려면 파일 > 내보내기 > 세션을 선택합니다. 세션 내보내기 대화 상자에서 연결된 파일의 복사본 저장을 선택하고 옵션을 클릭하여 내보낸 소스 파일을 사용자 정의합니다. 파일 포맷을 변경하려면 파일 변환을 선택합니다. 전체 또는 트리밍된 소스 파일을 내보내려면 미디어 옵션을 선택합니다.

파일 > 내보내기 > 믹스다운을 선택하고 믹스다운 옵션 섹션을 검토합니다. 트랙을 별도의 파일로 출력하거나 모노, 스테레오, 5.1 마스터를 동시에 출력하려면 변경을 클릭합니다.

확장된 오디오 및 비디오 포맷

23.976 및 59.94 드롭 프레임과 59.94 비드롭 프레임 같은 다양한 프레임 속도로 HD 비디오를 가져오고 재생합니다. 눈금자 및 그 밖의 시간 코드는 일치하는 항목을 자동으로 표시합니다.

이제 지원되는 가져오기 포맷에는 FLV, Shockwave, RED R3D, 그리고 Monkey’s Audio와 libsndfile 표준에 의해 제공되는 다양한 오디오 포맷이 포함되어 있습니다.

내보내기 포맷에는 Monkey's Audio 및 libsndfile 포맷 외에도 FLAC, OGG, MPEG-1 Audio Layer II(MP2)가 포함됩니다.

참고: 일부 포맷을 활성화하려면 [미디어 및 디스크 캐시] 환경 설정에서 [DLMS 포맷 지원 활성화]를 선택해야 합니다.

포맷 및 관련 설정이 나열된 전체 목록을 확인하려면 지원되는 가져오기 포맷내보내기 포맷 설정을 참조하십시오.

CD 굽기

파일 > 새로 만들기 > CD 레이아웃을 선택하여 Redbook 표준 오디오 CD에 구울 파일을 조합합니다. 또는 파일마커 패널에서 트랙을 바로 추가합니다. 마우스 오른쪽 버튼을 클릭하고 CD로 삽입 레이아웃을 선택하면 됩니다. (마커 범위에 대해 이 옵션을 사용하려면 유형 열에서 CD 트랙을 선택하십시오.)

참고:

재생하는 동안 Shift + M을 누르면 CD 트랙의 시작 및 종료 지점을 빠르게 표시할 수 있습니다. [마커] 패널에서 인접한 지점을 선택하고 [선택한 마커 병합] 아이콘 을 클릭하여 각 트랙에 대한 시간 범위를 생성합니다.

여러 CD 레이아웃 파일을 동시에 조합하고, 파일 패널에서 선택할 수 있습니다. 속성 패널에서 MCN (Media Catalog Number), 제목, 아티스트 등의 디스크 속성을 지정합니다.

CD 레이아웃을 마치면 파일 > 내보내기 > CD에 오디오 굽기를 선택합니다. ([오디오 굽기] 대화 상자에서 [쓰기 모드] > [테스트]를 선택하여 오류를 방지할 수 있을 정도로 데이터가 빨리 전송되도록 합니다.)

참고:

트랙 마커를 포함하여 단일 파일을 빠르게 구우려면 파형 편집기에서 [파일] > [내보내기] > [CD에 오디오 굽기]를 선택합니다. 모든 트랙 마커는 지점이 아닌 시간 범위여야 합니다.

기타 효과, 유연한 라우팅 및 VST3 지원

선호하는 효과

Audition CS6에서는 여러 개의 주요 효과가 다시 채택되었습니다. 효과 메뉴에서 다음을 선택할 수 있습니다.

  • 톤 생성을 통해 파형을 선택하고, 화음을 추가하고, 스윕을 만들고, 사운드 디자인 요소 및 테스트 톤을 만드는 단계를 조절할 수 있습니다.
  • 특수 > 도플러 편이(파형 편집기에만 해당)는 듣는 사람을 지나쳐 가는 소리 효과 또는 심지어 주변을 맴도는 소리 효과까지 만들 수 있습니다.
  • 스테레오 이미지 > 그래픽 위상 변환기는 주파수 스펙트럼의 모든 부분에 대해 위상 정도를 정확하게 제어할 수 있게 해 줍니다.
  • 필터 및 EQ > 노치 필터를 사용하면 노이즈 감소, 극한의 EQ 효과 또는 강렬한 공명을 위해 특정 주파수를 비틀 수 있습니다.

유연한 효과 라우팅 및 사이드 체이닝

개선된 라우팅 덕분에 특정 채널에 효과 입력 및 출력을 할당할 수 있습니다. 이는 5.1 서라운드 믹스를 위한 매우 유연한 기술입니다. 예를 들어 5.1 소스에 모노 또는 스테레오 효과를 적용할 수 있습니다. 효과 창의 오른쪽 위 모서리에서 채널 맵 편집기 아이콘 을 클릭합니다.

호환 가능한 플러그인과 강약 처리 효과가 연동하여 외부 신호에 따라 진폭을 조정할 수 있습니다. 가장 인기 있는 이 기술은 발표자가 말을 할 때마다 음악 및 배경음 볼륨을 자동으로 줄입니다.

  1. 멀티트랙 세션을 엽니다.

  2. 압축할 배경 트랙에서 진폭 및 압축 > 강약 처리 효과를 적용합니다.

  3. 효과 랙에서 설정을 편집할 효과를 두 번 클릭합니다.

  4. 강약 처리 창 오른쪽 위 모서리에서 [사이드 체인 입력 설정] 아이콘 을 클릭합니다. 그런 다음 소스 오디오의 채널 구성을 선택합니다(모노, 스테레오 또는 5.1).

  5. 보이스오버 트랙으로 이동합니다. 편집기 패널의 전송 섹션 에서 사이드 체인 > [대상 트랙 이름] 강약 처리를 선택합니다.

VST3 지원 및 견고한 안정성

VST3 효과가 지원됨으로써 서드 파티 효과를 사용할 수 있는 새로운 세계가 열립니다. 또한 서드 파티 효과를 별도로 스캔하면 플러그인이 불안정하더라도 Audition이 계속 실행됩니다.

통합된 라디오 자동화

Audition CS6는 라디오 자동화 시스템과 완전히 통합됩니다.

  1. 오디오 파형에 AES CART 타이머를 시각적으로 설정하려면 [편집기] 패널에서 재생 헤드를 배치하고 C 키를 누릅니다. (일반 타이머를 빠르게 배치하려면 재생하는 동안 C 키를 누릅니다.)
  2. 기본 카트 코드 중에서 선택하려면 [마커] 패널에서 [이름] 열에 있는 팝업 메뉴를 클릭합니다. (시스템에 대해 사용자 정의된 코드를 입력할 수 있으며 이는 4자로 제한됩니다.)

참고:

카트 시스템에서는 파일의 처음 8개 타이머만 읽고 나머지 타이머는 무시됩니다.

다음 라디오 관련 옵션에 액세스하려면 > 메타데이터를 선택합니다.

  • [카트] 탭에서 ID, 출력 큐 구문, 시작 및 끝 날짜 등을 빠르게 편집합니다. (동일한 메타데이터가 XMP 탭의 AES CART 섹션에 나타납니다.)
  • RIFF 탭에서 다음으로 표시 > 라디오 산업을 선택하여 RIFF 메타데이터의 간소화된 하위 세트를 봅니다.

개선된 일괄 처리

일괄 처리 패널에서 내보낼 때뿐만 아니라 언제든지 여러 파일에 즐겨찾기를 적용할 수 있습니다. 일괄 처리 또는 볼륨 일치 패널에서 내보낼 때 공통 파일 명명 규칙을 빨리 지정하려면 내보내기 설정을 클릭하고 템플릿을 선택합니다.

참고:

열려 있는 파일을 모두 처리하려면 [파일] > [모든 오디오를 일괄 처리로 저장]을 선택합니다. 자세한 내용은 일괄 처리 파일을 참조하십시오.

구성 가능한 메트로놈

구성 가능한 메트로놈은 다양한 비트 패턴 및 사운드를 제공합니다. 편집 > 메트로놈 > 패턴 편집 또는 사운드 유형 변경을 선택합니다.

메트로놈을 사용하려면 속성 또는 편집기 패널에서 메트로놈 아이콘 을 클릭합니다. 볼륨을 조절하고 편집기 패널의 위쪽에 나타나는 메트로놈 트랙을 회전합니다.

현재 세션의 템포 및 시간 서명을 변경하려면 속성 패널의 시간 표시 섹션에서 설정을 조정합니다.

참고:

메트로놈 트랙의 경우 효과를 적용하고, 보내기 및 하드웨어 출력을 할당하고, 오디오 트랙처럼 믹스를 자동화할 수 있습니다.

향상된 키보드 단축키

편집 > 키보드 단축키를 선택하고 검색 상자에 명령을 입력하여 빠르게 액세스하거나, 클립보드에 복사를 클릭하여 텍스트 편집기로부터 인쇄합니다.

이 작업에는 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License의 라이센스가 부여되었습니다.  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인 정보 보호 정책