El plug-in Plexus de Rowbyte anterior a la versión 2.0.10 causa bloqueos en After Effects

Solución: Instalar la versión 2.0.10 o posterior de Rowbyte Plexus 

Visite el sitio web de Rowbyte para descargar el plug-in.