Guía del usuario Cancelar

Efectúe ediciones precisas mediante la revisión de origen y el direccionamiento de pista

  1. Guía del usuario de Adobe Premiere Pro
  2. Versiones beta
    1. Descripción general del programa beta
    2. Página de inicio de Premiere Pro beta
    3. Funciones beta
      1. Etiquetado de categorías de audio
      2. Controles de fundido interactivos
      3. Compartir para revisión con Frame.io
      4. Invitar a colaboradores a coeditar un proyecto
  3. Introducción
    1. Introducción a Adobe Premiere Pro
    2. Novedades de Premiere Pro
    3. Prácticas recomendadas para la actualización de Premiere Pro
    4. Métodos abreviados de teclado de Premiere Pro
    5. Accesibilidad en Premiere Pro
    6. Preguntas frecuentes
    7. Notas de la versión
  4. Requisitos de hardware y sistema operativo
    1. Recomendaciones de hardware
    2. Requisitos del sistema
    3. Requisitos de la GPU y del controlador de GPU
    4. Codificación y descodificación de hardware y procesamiento acelerado por GPU
  5. Creación de proyectos
    1. Creación de un nuevo proyecto
    2. Abrir proyectos
    3. Movimiento y eliminación de proyectos
    4. Uso de varios proyectos abiertos
    5. Uso de métodos abreviados del proyecto
    6. Retrocompatibilidad de proyectos de Premiere Pro
    7. Apertura y edición de proyectos de Premiere Rush en Premiere Pro
    8. Prácticas recomendadas: Creación de sus propias plantillas de proyectos
  6. Espacios de trabajo y flujos de trabajo
    1. Espacios de trabajo
    2. Preguntas frecuentes
      sobre importación y exportación
    3. Trabajo con paneles
    4. Controles táctiles y por gestos de Windows
    5. Uso de Premiere Pro en una configuración de monitor dual
  7. Frame.io
    1. Instalación y activación de Frame.io
    2. Uso de Frame.io con Premiere Pro y After Effects
    3. Integración de Adobe Workfront y Frame.io
    4. Preguntas frecuentes
  8. Importar medios
    1. Importación
      1. Transferencia de archivos
      2. Importación de imágenes fijas
      3. Importación de audio digital
    2. Importación desde Avid o Final Cut
      1. Importación de archivos de proyecto AAF desde Avid Media Composer
      2. Importación de archivos de proyecto XML desde Final Cut Pro 7 y Final Cut Pro X
    3. Formatos de archivo
      1. Formatos de archivo compatibles
      2. Compatibilidad con Blackmagic RAW
    4. Uso de códigos de tiempo
  9. Edición
    1. Edición de vídeo
    2. Secuencias
      1. Creación y modificación de secuencias
      2. Establezca los puntos de entrada y salida en el Monitor de origen
      3. Adición de clips a secuencias
      4. Reorganización y desplazamiento de clips
      5. Búsqueda, selección y agrupación de clips en una secuencia
      6. Eliminación de clips de una secuencia
      7. Cambio de la configuración de secuencia
      8. Edición desde secuencias cargadas en el Monitor de origen
      9. Simplificación de secuencias
      10. Procesamiento y previsualización de secuencias
      11. Uso de marcadores
      12. Revisión de origen y direccionamiento de pista
      13. Detección de edición de escenas
    3. Corte y recorte de clips
      1. División o corte de clips
      2. Recorte de clips
      3. Editar en modo de recorte
      4. Realización de cortes J y de cortes L
      5. Creación y reproducción de clips
      6. Ajuste de las preferencias de recorte y reproducción
    4. Vídeo
      1. Sincronización de audio y vídeo con Combinar clips
      2. Procesamiento y reemplazo de medios
      3. Deshacer, historial y eventos
      4. Congelación y mantenimiento de fotogramas
      5. Uso de las proporciones de aspecto
    5. Audio
      1. Descripción general de audio en Premiere Pro
      2. Edición de clips de audio en el Monitor de origen
      3. Mezclador de pistas de audio
      4. Ajuste de niveles de volumen
      5. Edición, reparación y mejora de audio con el panel Sonido esencial
      6. Mejorar la voz
      7. Preguntas frecuentes sobre mejorar la voz
      8. Reducir audio automáticamente
      9. Remezclar audio
      10. Control de la panorámica y el volumen del clip con el Mezclador de clips de audio
      11. Panorámica y equilibrio de audio
      12. Audio avanzado: submezclas, downmixing y enrutamiento
      13. Transiciones y efectos de audio
      14. Uso de transiciones de audio
      15. Aplicación de efectos a audio
      16. Medición de audio mediante el efecto Radar de volumen
      17. Grabación de mezclas de audio
      18. Edición de audio en la cronología
      19. Asignación de canales de audio en Premiere Pro
      20. Uso de audio de Adobe Stock en Premiere Pro
    6. Edición basada en texto
      1. Edición basada en texto
      2. Preguntas frecuentes sobre la edición basada en texto
    7. Edición avanzada
      1. Flujo de trabajo de edición multicámara
      2. Configuración del casco de realidad virtual para el vídeo inmersivo en Premiere Pro
      3. Edición de RV
    8. Prácticas recomendadas
      1. Prácticas recomendadas: Mezcla de audio con mayor rapidez
      2. Prácticas recomendadas: Edición eficiente
      3. Flujos de trabajo de edición para largometrajes
  10. Transiciones y efectos de vídeo
    1. Información general sobre los efectos y las transiciones de vídeo
    2. Efectos
      1. Tipos de efectos en Premiere Pro
      2. Aplicación y eliminación de efectos
      3. Ajustes preestablecidos de efectos
      4. Efecto de metadatos en Premiere Pro
      5. Cambio de la relación de aspecto de vídeo automáticamente para distintos canales de medios sociales
      6. Efectos de corrección del color
      7. Administrador de efectos
      8. Cambio de la duración y velocidad de los clips
      9. Capas de ajuste
      10. Estabilización de material de archivo
    3. Transiciones
      1. Aplicación de transiciones en Premiere Pro
      2. Modificación y personalización de transiciones
      3. Corte de transformación
  11. Títulos, gráficos y subtítulos
    1. Información general sobre el Panel de gráficos esenciales
    2. Gráficos y títulos
      1. Creación de un título
      2. Estilos de pista y vinculados
      3. Trabajar con el explorador de estilos
    3. Gráficos
      1. Creación de una forma
      2. Dibujar con la herramienta Pluma
      3. Alineación y distribución de objetos
      4. Cambiar el aspecto del texto y las formas
      5. Aplicación de degradados
      6. Adición de funciones de diseño interactivo a los gráficos
      7. Instalación y uso de plantillas de gráficos animados
      8. Reemplazo de imágenes o vídeos en plantillas de gráficos animados
      9. Uso de plantillas de gráficos animados basadas en datos
    4. Subtítulos
      1. Voz a texto
      2. Descargar paquetes de idioma para la transcripción
      3. Uso de subtítulos
      4. Revisión de la ortografía y Buscar y reemplazar
      5. Exportación de texto
      6. Preguntas frecuentes sobre voz a texto
    5. Prácticas recomendadas: flujos de trabajo de gráficos más rápidos
    6. Preguntas frecuentes sobre la retirada del Titulador heredado
    7. Actualización de títulos heredados a gráficos de origen
  12. Fuentes y emojis
    1. Fuentes de color
    2. Emojis
  13. Animación y fotogramas clave
    1. Adición, exploración y configuración de fotogramas clave
    2. Efectos de animación
    3. Uso del efecto Movimiento para editar y animar clips
    4. Optimización de la automatización de fotogramas clave
    5. Movimiento y copia de fotogramas clave
    6. Visualización y ajuste de efectos y fotogramas clave
  14. Composición
    1. Composición, canales alfa y ajuste de la opacidad del clip
    2. Enmascaramiento y seguimiento
    3. Modos de fusión
  15. Corrección y degradado de color
    1. Descripción general: Flujos de trabajo de color en Premiere Pro
    2. Configuración de color
    3. Color automático
    4. Sea creativo con el color mediante los looks de Lumetri
    5. Ajuste del color con RBG y curvas de saturación de tono
    6. Corrección y coincidencia de los colores entre tomas
    7. Uso de los controles de HSL Secondary en el panel Color de Lumetri
    8. Creación de viñetas
    9. Looks y LUT
    10. Ámbitos de Lumetri
    11. Gestión de color de visualización
    12. Asignación de tonos de cronología
    13. HDR para emisoras
    14. Habilitación de la compatibilidad con HDR de DirectX
  16. Exportación de medios
    1. Exportación de archivos de vídeo
    2. Gestor de ajustes preestablecidos de exportación
    3. Flujo de trabajo y descripción general para la exportación
    4. Exportación rápida
    5. Exportación para la web y dispositivos móviles
    6. Exportación de una imagen fija
    7. Exportación de proyectos para otras aplicaciones
    8. Exportación de archivos OMF para Pro Tools
    9. Exportación al formato P2 de Panasonic
    10. Configuración de exportación
      1. Referencia de configuración de exportación
      2. Configuración básica de vídeo
      3. Configuración de codificación
    11. Prácticas recomendadas: exportación más rápida
  17. Edición colaborativa
    1. Colaboración en Premiere Pro
    2. Primeros pasos con la edición de vídeo colaborativa
    3. Creación de proyectos de equipo
    4. Adición y gestión de medios en Team Projects
    5. Invite y administre colaboradores
    6. Uso compartido y administración de cambios con los colaboradores
    7. Visualización de guardados automáticos y versiones de Team Projects
    8. Administrar proyectos de equipo
    9. Proyectos de equipo vinculados
    10. Preguntas frecuentes
  18. Flujos de trabajo de forma larga y en dividido
    1. Guía de flujo de trabajo de forma larga y en dividido
    2. Uso de producciones
    3. Funcionamiento de los clips en todos los proyectos de una producción
    4. Prácticas recomendadas: Uso de Producciones
  19. Uso de otras aplicaciones de Adobe
    1. After Effects y Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  20. Organización y gestión de recursos
    1. Uso del panel Proyecto
    2. Organización de recursos en el panel Proyecto
    3. Reproducción de recursos
    4. Búsqueda de recursos
    5. Bibliotecas Creative Cloud
    6. Sincronización de la configuración en Premiere Pro
    7. Consolidación, transcodificación y archivado de proyectos
    8. Administración de metadatos
    9. Prácticas recomendadas
      1. Prácticas recomendadas: aprendiendo de la producción de contenido audiovisual
      2. Prácticas recomendadas: uso de formatos originales
  21. Mejora del rendimiento y solución de problemas
    1. Configuración de preferencias
    2. Preferencias de restablecer y restaurar
    3. Modo de recuperación
    4. Uso de proxies
      1. Descripción general del proxy
      2. Flujo de trabajo de ingesta y proxy
    5. Compruebe si el sistema es compatible con Premiere Pro
    6. Premiere Pro para Apple Silicon
    7. Eliminación de parpadeo
    8. Entrelazado y orden de campos
    9. Procesamiento inteligente
    10. Soporte para la superficie de control
    11. Prácticas recomendadas: Uso de formatos originales
    12. Base de conocimiento
      1. Problemas conocidos
      2. Problemas solucionados
      3. Solucionar problemas de bloqueo de Premiere Pro
      4. No es posible migrar la configuración después de actualizar Premiere Pro
      5. Vídeo verde y rosa en Premiere Pro o Premiere Rush
      6. ¿Cómo se administra la caché de medios en Premiere Pro?
      7. Corrección de errores al procesar o exportar
      8. Solución de problemas relacionados con la reproducción y el rendimiento en Premiere Pro
  22. Extensiones y plugins
    1. Instalación de plugins y extensiones en Premiere Pro
    2. Últimos plugins desarrollados por terceros
  23. Streaming de vídeo y audio
    1. Transporte fiable seguro (SRT)
  24. Supervisión de recursos y medios sin conexión
    1. Control de recursos
      1. Uso del Monitor de origen y el Monitor de programa
      2. Uso del monitor de referencia
    2. Medios sin conexión
      1. Uso de clips sin conexión
      2. Creación de clips para editar sin conexión
      3. Revinculación de medios sin conexión

La revisión de origen y el direccionamiento de pista son fantásticas técnicas de edición para agilizar el proceso de edición y reducir los errores.

La revisión de origen es un método para especificar exactamente dónde desea que el recurso (imagen, vídeo o audio) aparezca al colocarlo en la cronología. Utilice este proceso cuando genere la secuencia en la cronología.

Una vez que tenga la secuencia en la cronología, utilice direccionamiento de pista al copiar y pegar en ella para asegurarse de que las ediciones se producen en la pista específica en la que quiere trabajar.

Antes de comenzar

  • Cambie al espacio de trabajo de Edición (Ventana > Espacios de trabajo > Edición).
  • Vea esta imagen para comprender todos los controles de revisión de origen y de direccionamiento de pista que necesita.
Revisión de origen y direccionamiento de pista controles
Revisión de origen y direccionamiento de pista

A. Controles del monitor de origen B. Monitor de programa C. Panel de revisión de origen D. Panel de direccionamiento de pista 

Revisión de origen

  1. Seleccione los puntos Marcar entrada  Marcar salida  en el Monitor de origen para elegir el clip que desea incluir en la revisión de origen. También puede utilizar los métodos abreviados de teclado I y O.

  2. Para insertar el clip, haga una de las siguientes acciones:

    • Arrastre el clip del Monitor de origen al Monitor de programa (como se muestra en el vídeo) y seleccione Insertar en el Monitor de programa.
    • Seleccione Insertar    en el Monitor de origen y la pista deseada para insertar el clip de origen. 
    • Seleccione el clip y utilice el método abreviado de teclado de la coma (,) para insertar un clip.

    Cuando se añade un clip a la secuencia mediante una edición de inserción, los clips posteriores se desplazan hacia delante para adaptarse al nuevo. También puede presionar (Windows) o Comando (macOS) para entrar en el modo de inserción mientras arrastra un clip.

  3. Seleccione Sobrescribir en el monitor de origen y la pista deseada para sobrescribir el clip. Asimismo, puede utilizar un punto (.) para sobrescribir un clip.

    Nota:

    Una edición de sobrescritura añade un clip reemplazando los fotogramas existentes en una secuencia que se extiende desde el punto de edición para la duración del clip. Al añadir clips a secuencias o reorganizarlos dentro de ellas, el enfoque de sobrescritura es el predeterminado.

Revisores de origen e indicadores de pista de origen

Los revisores de origen tienen tres estados: ActivadoDesactivadoNegro/Silencioso. Para cada pista de vídeo y audio del elemento del monitor de origen, se muestra un parche.

Estado Activado

La pista asociada forma parte de una acción de edición mientras un elemento está en estado Activado.

Estado Desactivado

Cuando la pista está en el estado Desactivado, los cambios de edición no se reflejan en ella.

Estado Negro/Silencioso

En la pista, se muestra un hueco en lugar del panel origen mientras se está en el modo Negro/Silencioso.

Direccionamiento de pistas

La cronología de Premiere Pro se organiza en una jerarquía. Esto puede afectar a la forma en que se pegan los elementos al usar métodos abreviados de teclado específicos y cómo se eligen los elementos. El direccionamiento de pista ayuda a navegar, copiar, pegar y hacer coincidir el encuadre.

  1. Copie la secuencia o el clip.

  2. Seleccione la pista a la que desee dirigirse y Editar > Pegar inserción.

  3. Para seleccionar y dirigir varias pistas de origen o de destino, presione Cmd o Ctrl mientras arrastra y suelta el cursor sobre varios botones de pista en la cronología.

    Para invertir la selección, presione Cmd más Mayús o Ctrl más Mayús mientras arrastra.

Ventajas del direccionamiento de pista

El direccionamiento de pista puede resultar muy útil para copiar y pegar elementos en la cronología o desplazarse por ella y hacer coincidir fotogramas.

Copiar/pegar

El direccionamiento de pista proporciona un control adicional sobre los clips de la cronología en las operaciones de copiar y pegar. Al copiar y pegar un elemento en la cronología, se pega en la pista direccionada más baja en función del orden de las capas. Por ejemplo, si direccionadas V1 y V4, el contenido se pegará en la primera.

Hacer coincidir fotograma

La coincidencia de encuadre le permite encontrar el fotograma de origen de cualquier fotograma de un clip de secuencia en la cronología y lo abre en el monitor de origen. Premiere Pro solo podrá hacer coincidir el fotograma del clip cuando una pista esté direccionada y elegirá siempre el fotograma de la pista direccionada más alta. Por ejemplo, si tiene clips en las pistas de vídeo V1, V2 y V4, y solo está direccionada la V2, Premiere Pro hará coincidir el fotograma del clip en la pista dos.

Navegación

El direccionamiento de pista le ayuda a navegar rápidamente por la cronología. Utilice las teclas de flecha arriba y abajo para ajustar el cabezal de reproducción a los puntos de entrada y salida de los clips en las pistas direccionadas. Puede tener varias pistas direccionadas en cualquier momento, lo que le permite desplazarse por los puntos de entrada y salida de un clip en la cronología.

Funciones adicionales de direccionamiento de pista

Conmutar salida de pista

Para deshabilitar una pista, seleccione el botón Conmutar salida de pista en el encabezado de esta. Desaparece del Monitor de programa.

Conmutar el bloqueo de sincronización

Los bloqueos de sincronización le permitirán mantener juntas determinadas pistas para que estén sincronizadas.

Conmutar bloqueo de pista

Permite bloquear completamente la pista. Ya no podrá ejecutar modificaciones en esta pista.

Conmutar direccionamiento de pista

Ayuda a administrar los clips a los que se puede acceder desde las pistas de vídeo y audio. Cada pista de la cronología tiene un número único. Seleccione un número de pista para elegirlo.

Definición y uso de métodos abreviados de teclado

Hay varios métodos abreviados de teclado que se pueden usar para agilizar el flujo de trabajo. También puede definir métodos abreviados de teclado para acciones, como Pegar a la misma pista, Pegar insertar en la misma pista, Pegar a la pista de destino y Pegar insertar en la pista de destino.

  1. En Windows, Editar > Métodos abreviados de teclado. En macOS: Adobe Premiere Pro > Métodos abreviados de teclado.

  2. En la lista desplegable Comandos, vaya al panel Cronología.

  3. En la sección Pegar a la misma pista, elimine el método abreviado asignado.

  4. Reasigne el método abreviado para Pegar a la pista de destino.

  5. Seleccione Aceptar y cierre el cuadro de diálogo.

Más información

Vea estos vídeos para conocer más técnicas de revisión de origen y direccionamiento de pista. 

Cómo añadir vídeo y audio a la cronología de Premiere Pro.

Tiempo de visualización: 54 segundos

Métodos abreviados para la cronología en Premiere Pro: direccionamiento de pista

Tiempo de visualización: 1 min


Recursos relacionados

Hable con nosotros

Si tiene alguna pregunta acerca de la revisión de origen o el direccionamiento de pistas, póngase en contacto con nosotros en la comunidad Premiere Pro. Nos encantaría ayudar.

 Adobe

Obtén ayuda de forma más rápida y sencilla

¿Nuevo usuario?