Uso compartido de documentos

Puede utilizar Adobe Reader para compartir documentos con otros usuarios. Puede compartir archivos usando Adobe SendNow o compartir archivos por correo electrónico.

Realice una de las acciones siguientes:

  • Elija Archivo > Compartir archivos usando SendNow Online.
  • Haga clic en el panel de tareas Herramientas y, a continuación, elija Enviar archivos
  • Elija Archivo > Enviar archivo

Siga las instrucciones que aparecen en pantalla para compartir el archivo con otros.

Para obtener más información, consulte Compartir archivos en Acrobat.com usando Adobe SendNow Online y Compartir archivos por correo electrónico en la Ayuda de Acrobat.

Almacenar archivos en Acrobat.com.

Acrobat.com permite almacenar y tener acceso a archivos PDF y otros documentos desde varios dispositivos. 

Para almacenar los archivos en Acrobat.com, realice una de las siguientes acciones:

  • Haga clic en la barra de herramientas.
  • Haga clic en Herramientas > Almacenar archivos.
  • En los cuadros de diálogo Guardar (Archivo > Guardar o Archivo > Guardar como), a partir de la lista cuenta en línea para Guardar, elija una cuenta.

Comentar y revisar archivos PDF

Puede comentar archivos PDF con las herramientas de anotaciones y marcas de dibujo. Todas las herramientas de anotación y marca de dibujo están disponibles.Cuando se recibe un PDF para revisar, se puede anotar mediante las herramientas de comentario y marca.

Herramientas de anotación

Puede utilizar varias herramientas de anotación para añadir sus comentarios al revisar un archivo PDF. Por ejemplo, Agregar nota adhesiva, Resaltar texto, Agregar un comentario al texto y Tachado.

Panel Anotaciones
Panel Anotaciones

A. Agregar nota adhesiva B. Resaltar texto C. Agregar comentario de texto D. Adjuntar archivo E. Grabar audio F. Herramienta y menú Agregar sello G. Insertar texto en la posición del cursor H. Reemplazar texto I. Tachar J. Subrayar K. Agregar una nota en el texto L. Marca de corrección del texto 

Ejemplo: Utilizar la herramienta Resaltar texto

  1. Haga clic en Comentario > Anotaciones en la esquina superior derecha del espacio de trabajo.

  2. Seleccione la herramienta Resaltar texto ().

  3. Arrastre el puntero para seleccionar el texto que desee resaltar en el documento.

  4. Para agregar una nota en el texto resaltado, realice una de las acciones siguientes:

    • Haga doble clic en el texto resaltado.
    • Haga clic con el botón derecho en el texto resaltado y seleccione la opción Abrir nota emergente del menú contextual.
    Seleccione la opción Abrir nota emergente para añadir un comentario para el texto resaltado

  5. Escriba el contenido de la nota emergente.

Herramientas de marcas de dibujo

Puede utilizar varias herramientas de marcas de dibujo para agregar comentarios al revisar un archivo PDF. Por ejemplo, Agregar cuadro de texto, Dibujar un rectángulo y Dibujar a mano alzada.

Panel Marcas de dibujo
Panel Marcas de dibujo

A. Agregar cuadro de texto B. Agregar llamada de texto C. Dibujar una línea D. Dibujar una flecha E. Dibujar un óvalo F. Dibujar un rectángulo G. Dibujar una nube H. Dibujar un polígono I. Dibujar líneas conectadas J. Dibujar a mano alzada K. Borrar dibujo a mano alzada 

Utilizar las herramientas de marcas de dibujo

  1. Haga clic en Comentario > Marcas de dibujo en la esquina superior derecha del espacio de trabajo.

  2. Seleccione la herramienta que desee.

  3. Arrastre el cursor para dibujar la forma en el documento.

  4. Para agregar una nota en la forma, realice una de las acciones siguientes:

    • Haga doble clic en la forma que ha dibujado.
    • Haga clic con el botón derecho del ratón en la forma y seleccione la opción Abrir nota emergente del menú contextual.

Modifique las propiedades de las herramientas de anotación y marcas de dibujo

Puede ajustar las propiedades de las herramientas de anotación y marcas de dibujo. Por ejemplo, puede cambiar el color y la opacidad de la herramienta Resaltar texto.

Nota: Los pasos siguientes ilustran cómo personalizar las propiedades de la herramienta Resaltar texto. Puede seguir los mismos pasos para otras herramientas en Reader.

  1. Haga clic con el botón derecho en una anotación y elija Propiedades en el menú contextual.

  2. Especifique las propiedades de la anotación en la ficha Aspecto del cuadro de diálogo Propiedades.

    Nota: Seleccione la opción Convertir propiedades en predeterminadas para definir las propiedades personalizadas como propiedades predeterminadas para una herramienta de marcas de dibujo.

  3. Haga clic en Aceptar.

Responder a comentarios o eliminar respuestas

  • Haga clic con el botón secundario en un comentario y, a continuación, elija Responder en el menú emergente.

  • Si más adelante decide eliminar su respuesta, haga clic con el botón secundario en ella y, a continuación, haga clic en Eliminar.

Para obtener más información, consulte Responder a los comentarios en la Ayuda de Acrobat.

Aprobar o rechazar un PDF

Si se le solicita que apruebe un PDF, recibirá un mensaje de correo electrónico con instrucciones paso a paso. En la parte superior del PDF, use las opciones en de la paleta de Sellos y la barra de mensajes del documento para aprobar o rechazar el documento.

Para obtener más información, consulte Participar en un flujo de trabajo de aprobación en la Ayuda de Acrobat.

Nota:

Solo los usuarios de Acrobat con versiones multibyte de Acrobat pueden iniciar un flujo de trabajo de aprobación. Sin embargo, los usuarios de Reader con cualquier versión de idioma pueden aprobar o rechazar un PDF.

Rastrear una revisión (solo en la aplicación Reader, no en el navegador)

Para rastrear una revisión de un documento o ver el estado de una revisión, elija Ver > Rastreador. El Rastreador muestra quién se ha incorporado a una revisión y cuántos comentarios ha publicado cada persona.

  • En el lado izquierdo del Rastreador se muestran todos los documentos PDF en revisiones administradas.

  • En la parte de la derecha se muestra la fecha y la hora de envío del PDF y la lista de revisores invitados. Los vínculos a archivos PDF compartidos proporcionan información adicional, como la fecha límite (si se ha fijado una) y el número de comentarios enviados por revisor. Al eliminar un vínculo en el Rastreador no se elimina el archivo PDF.

  • En Últimas actualizaciones se resumen los cambios más recientes en las revisiones.

Para obtener más información, consulte Rastrear archivos PDF revisados en la Ayuda de Acrobat.

Recuperarse de un cierre inesperado (solo en la aplicación Reader, no en el navegador)

La función Autoguardar evita que se pierdan los cambios tras una interrupción inesperada.

  1. Abra el archivo en el que estaba trabajando antes del cierre inesperado.

  2. Cuando se le pregunte, haga clic en para abrir los archivos guardados automáticamente.

  3. Guarde los archivos con los mismos nombres de los archivos en que estaba trabajando originalmente.

Si el almacenamiento automático estaba desactivado, puede restablecerlo desde el cuadro de diálogo Preferencias

  1. Haga clic con el botón secundario en un documento y seleccione Preferencias de presentación de página en el menú emergente.

  2. En la columna de la izquierda, seleccione Documentos y, a continuación, seleccione Guardar automáticamente los cambios del documento en un archivo temporal cada XX minutos.

  3. En el cuadro Minutos, especifique la frecuencia con la que desea que se guarden los archivos.

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea