Descubra en este tema cómo crear guiones de rodaje para películas y vídeos.

Nota:

Adobe dejará de ofrecer el servicio de Adobe Story CC el 22 de enero de 2019. Adobe Story CC, Adobe Story CC (Classic) y la aplicación de escritorio de Adobe Story CC desaparecerán. Consulte las Preguntas frecuentes sobre el fin del servicio para obtener más información.

Inserción de información de toma en mitad de una escena

Es posible añadir información de toma de cámara en mitad de una escena. Esta información ayuda al personal del estudio a identificar y preparar los cambios en la cámara y su posición o el efecto en el punto especificado de la escena.

shot_in_between
Información de rodaje

Nota:

Adobe Story utiliza una plantilla diferente para los guiones que contienen información de cámara/audio/origen en mitad de una escena. Asegúrese de realizar una copia de seguridad de su archivo original antes de que Adobe Story vuelva a aplicar formato al documento.

  1. Sitúe el cursor en la ubicación donde desee insertar la información de cámara.

  2. Seleccione Insertar > Toma de cámara. 

  3. En el cuadro de diálogo de Cámara, seleccione una de las siguientes opciones según sus requisitos.

    Línea de toma sólida

    En el guion, aparecerá una marca de corte (línea de corte) en la ubicación del cursor que se extiende como línea de toma hacia el margen de la página. La información de toma se muestra al final de la línea de toma. Si no desea que Adobe Story asigne un número de toma, anule la selección de Número de toma. Introduzca la información para los efectos visuales (Efectos visuales), número de cámara (Cámara), ubicación/posición de cámara (Posición) y la descripción de la toma en las respectivas opciones.

    Línea de toma discontinua

    Similar a la línea de toma sólida excepto en que el estilo de la línea está en forma de trazos de guion discontinuos. Se puede utilizar en los lugares del guion donde se deseen incluir gráficos en pantalla.

    Mostrar desarrollo

    Utilice esta opción cuando desee cambiar la información de toma y cámara en mitad del diálogo. Las opciones para los efectos y la posición de la cámara se desactivan cuando se selecciona esta opción. Por ejemplo, se desea que la cámara se aleje del objeto cuando el diálogo se está realizando. Introduzca el número de cámara y una descripción de la toma en las respectivas opciones.

    Cambiar posición de cámara

    Utilice esta opción cuando desee cambiar la posición de la cámara en mitad de una toma. Introduzca el número de cámara y una descripción tras seleccionar la opción.

Edición de la información de toma de cámara

  1. Haga doble clic en la información de toma de cámara en el guion.

  2. En el cuadro de diálogo que aparece, edite la información.

    Edición de la toma de cámara
    Edición de la toma de cámara

Duración de escena

Adobe Story le permite asignar duraciones de toma o escena de forma manual.

Asignar y editar duraciones de toma o escena de forma manual

  1. Haga clic en la duración de toma cuyo tiempo desee modificar.

  2. Seleccione Ver > Duración de toma o escena y luego haga clic en la duración, que se muestra en el editor.

    Selección de la vista de duración de escena o toma
    Selección de la vista de duración de escena o toma

  3. Aparece el cuadro de diálogo CAMBIAR DURACIÓN DE ESCENA O TOMA. Asigne la duración, en el formato HH:MM:SS, que utilizará la toma durante la reproducción.

    Asignación de la vista de duración de escena o toma
    Asignación de la vista de duración de escena o toma

Nota:

Asegúrese de que una de las dos opciones: Duración o Duración acumulada para la duración de toma esté seleccionada.

Visualización de la duración de toma como duración

La duración de una toma es el tiempo calculado añadiendo las duraciones de toma anteriores. Por ejemplo, si la toma uno presenta una duración de 30 segundos (00:00:30) y la toma dos tiene una duración de 20 segundos (00:00:20), la duración tal y como se indica en la toma dos es de 50 segundos (00:00:50).

  • Seleccione Ver > Duración de toma o de escena > Duración.

Nota:

La duración de la toma de una escena omitida se ignora al calcular la duración de la toma activa.

Cómo visualizar la duración de toma como duración acumulada

La duración acumulada resume la duración de la siguiente secuencia en un guion.

  • Seleccione Ver > Duración de toma o de escena > Acumulada. Duración.

Cómo ocultar la visualización de la duración de toma

  • Seleccione Ver > Duración de toma o de escena > Ocultar.

Duración de la escena en la vista Escaleta

Cuando se accede a la duración de la escena, se muestra en la vista Escaleta. Seleccione Ver > Duración de toma o escena.

  • Tiempo de ejecución: la vista Escaleta muestra la duración de cada escena junto con el tiempo total de emisión del guion. La hora de emisión se calcula sumando la hora de emisión de inicio de la escena más el tiempo de ejecución de esta. Si la hora de inicio de la emisión no se menciona, Story usa el tiempo de ejecución de la primera escena como hora de emisión.
  • Tiempo de ejecución acum.: la vista Escaleta muestra el tiempo de ejecución acumulado de cada escena junto con el tiempo total de emisión.
Duración de la escena oculta en la vista Escaleta
Duración de la escena oculta en la vista Escaleta
Duración de la escena visible en la vista Escaleta
Duración de la escena visible en la vista Escaleta

Descansos de acto/parte en la vista Escaleta

part_break

Si inserta descansos de acto o parte en la escena, Story suma este tiempo al tiempo total de emisión. Para insertar un descanso de acto o parte, seleccione Edición > Insertar descanso de acto/parte. Por ejemplo, si el tiempo de emisión anterior al descanso de parte es de ocho minutos y añadimos un descanso de un minuto, el nuevo tiempo de emisión será de nueve minutos.

Insertar tiempos y barras

Los tiempos y barras se utilizan cuando desea dar la entrada a tomas de cámara u otros elementos de visión mediante una pieza musical. Generalmente se introduce el número de tiempos y/o barras hasta el siguiente corte o efecto. Por ejemplo, si el siguiente corte o efecto llega pasados 4 tiempos, introduzca 4 en el cuadro de diálogo Tiempos/barras de visión. Aparecen en el lado izquierdo del guion. Para introducir el valor, seleccione Insertar > Tiempos/barras de visión. También puede pulsar Cmd + Mayúsculas + X para insertar el valor.

Cuadro de diálogo Tiempos/barras de visión
Cuadro de diálogo Tiempos/barras de visión

Elementos de sonido

Los elementos de sonido se utilizan cuando desea dar pie a música o sonido. Los elementos de sonido contienen una descripción del sonido y aparecen en el lado derecho del guion. Los elementos de sonido se agregan como InPoints y OutPoints. Se traza automáticamente una línea vertical continua del sonido InPoint al sonido OutPoint.

Para insertar únicamente un InPoint u OutPoint de sonido, y no ambos sonidos simultáneamente, haga lo siguiente:

  1. Sitúe el cursor en la línea donde desee que aparezcan los elementos de sonido. Seleccione Insertar > Elementos de sonido, o presione Ctrl+Mayús+U.

  2. En el cuadro de diálogo Punto de sonido, introduzca la descripción de sonido apropiada, elija InPoint u OutPoint y haga clic en Aceptar.

Nota:

Si introduce un InPoint de sonido, Adobe Story intenta encontrar un OutPoint de sonido más adelante en el guion y traza una línea vertical entre ambos cuadros. Si Story no encuentra ningún OutPoint, el InPoint de sonido se aplica hasta el final del guion.

Para insertar un InPoint y un OutPoint de sonido simultáneamente, haga lo siguiente:

  1. Seleccione el intervalo entre el InPoint y el OutPoint de sonido.

  2. Presione Ctrl+Mayús+U. Se muestra el cuadro de diálogo Punto de sonido, que no tiene botones de opción InPoint y OutPoint.

  3. Introduzca la descripción adecuada del InPoint y el OutPoint de sonido en los cuadros de texto y, a continuación, haga clic en Aceptar.

Eliminación de elementos de sonido

Para eliminar InPoints y OutPoints de sonido, haga clic en el icono de eliminación junto a los puntos.

Información de sonido

Información de sonido es un tipo de elemento de sonido que no tiene InPoint u OutPoint. Contiene un campo de descripción y aparece en el lado derecho del guion.

Para insertar un elemento de Información de sonido, realice lo siguiente:

  1. Sitúe el cursor en la línea donde desee que aparezca la Información de sonido.

  2. Haga clic en Insertar > Información de sonido o presione Ctrl+Mayús+O.

  3. En el cuadro de diálogo Información de sonido, introduzca la descripción adecuada y haga clic en Aceptar.

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea