Compartilhar documentos

Você pode usar o Adobe Reader para compartilhar documentos com outros usuários. É possível compartilhar arquivos usando o Adobe SendNow ou compartilhar arquivos por email.

Siga um destes procedimentos:

  • Escolha Arquivo > Compartilhar arquivos usando SendNow Online.
  • Clique no painel de tarefas Ferramentas e escolha Enviar arquivos
  • Escolha Arquivo > Enviar arquivo

Siga as instruções na tela para compartilhar o arquivo com outros.

Para obter mais informações, consulte Compartilhar arquivos do Acrobat.com usando o SendNow Online e Compartilhar arquivos por email na Ajuda do Acrobat.

Armazenar arquivos em Acrobat.com

O Acrobat.com permite que você armazene e acesse PDFs e outros documentos de vários dispositivos. 

Para armazenar arquivos em Acrobat.com, execute um destes procedimentos:

  • Clique em  na barra de ferramentas
  • Clique em Ferramentas > Armazenar arquivos.
  • Nas caixas de diálogo Salvar (Arquivo > Salvar ou Arquivo > Salvar como), da lista Salvar em conta online, escolha uma conta.

Comentar e revisar arquivos PDF

É possível comentar em arquivos PDF usando as ferramentas de marcação de anotações e desenho. Todas ferramentas de marcação de anotação e desenho estão disponíveis. Quando você recebe um PDF para revisar, pode fazer anotações nele usando as ferramentas Comentar e Markup.

Ferramentas de anotação

Use as diferentes ferramentas de anotação para adicionar comentários ao revisar um arquivo PDF. Por exemplo, Adicionar nota auto-adesiva, Realçar texto, Adicionar comentário de texto e Tachado.

Painel Anotações
Painel Anotações

A. Adicionar nota B. Realçar texto C. Adicionar comentário de texto D. Anexar arquivo E. Gravar áudio F. Adicionar a ferramenta Carimbo e o menu G. Inserir texto no cursor H. Substituir texto I. Riscar J. Sublinhar K. Adicionar nota ao texto L. Marca de correção de texto 

Exemplo: use a ferramenta Realçar texto

  1. Clique em Comentário > Anotações no canto superior direito da área de trabalho.

  2. Selecione a ferramenta Realçar texto ().

  3. Arraste o ponteiro para selecionar no documento o texto que você deseja destacar.

  4. Para adicionar uma nota sobre o texto realçado, realize uma das ações a seguir:

    • Clique duas vezes no texto realçado.
    • Clique com o botão direito do mouse no texto realçado e selecione a opção Abrir nota pop-up no menu de contexto.
    Selecione a opção Abrir nota pop-up para adicionar um comentário sobre o texto realçado

  5. Digite o conteúdo da nota pop-up.

Ferramentas de marcação de desenho

Use as diferentes ferramentas de marcação de desenho para adicionar comentários ao revisar um arquivo PDF. Por exemplo, Adicionar caixa de texto, Desenhar retângulo e Desenhar forma livre.

Painel Marcas de desenho
Painel Marcas de desenho

A. Adicionar caixa de texto B. Adicionar aviso de texto C. Desenhar linha D. Desenhar seta E. Desenhar forma oval F. Desenhar retângulo G. Desenhar nuvem H. Desenhar polígono I. Desenhar linhas conectadas J. Desenhar forma livre K. Apagar forma livre 

Usar as ferramentas de marcação de desenho

  1. Clique em Comentário > Marcas de desenho no canto superior direito da área de trabalho.

  2. Selecione a ferramenta desejada.

  3. Arraste o cursor para desenhar a forma no documento.

  4. Para adicionar uma nota para a forma, realize uma das ações a seguir:

    • Clique duas vezes na forma desenhada.
    • Clique com o botão direito do mouse na forma e selecione a opção Abrir nota pop-up no menu de contexto.

Personalizar as propriedades das ferramentas Anotação e Marcação de desenho

É possível ajustar as propriedades das ferramentas anotação e marcação de desenho. Por exemplo, você pode alterar a cor e a opacidade para a ferramenta Realçar texto.

Observação: as etapas a seguir ilustram como personalizar as propriedades da ferramenta Realçar texto. Você pode seguir as mesmas etapas para outras ferramentas no Reader.

  1. Clique com o botão direito do mouse em uma anotação e escolha Propriedades no menu de contexto.

  2. Especifique as propriedades de anotação na guia Aparência da caixa de diálogo Propriedades.

    Observação: selecione a opção Tornar propriedades padrão para definir as propriedades personalizadas como as propriedades padrão de uma ferramenta de marcação de desenho.

  3. Clique em OK.

Responder comentários ou excluir respostas

  • Clique com o botão direito do mouse em um comentário e escolha Responder no menu pop-up.

  • Se depois você decidir remover a sua resposta, clique-a com o botão direito do mouse e clique em Excluir.

Para obter mais informações, consulte Responder a comentários na Ajuda do Acrobat.

Aprovar ou rejeitar um PDF

Se for solicitada a você que aprove um PDF, você receberá uma mensagem de email com instruções passo a passo. Na parte superior do PDF, use as opções na paleta Carimbos e a barra de mensagens do documento para aprovar ou rejeitar o documento.

Para obter mais informações, consulte Participar de um fluxo de trabalho de aprovação na Ajuda do Acrobat.

Observação:

Somente usuários com versões multibyte do Acrobat podem iniciar um fluxo de trabalho de aprovação. No entanto, os usuários do Reader com qualquer versão de idioma podem aprovar ou rejeitar um PDF.

Rastrear uma revisão (Somente para o aplicativo do Reader e não o navegador)

Para controlar a revisão de um documento ou exibir o status de uma revisão, escolha Exibir > Controlador. O Controlador mostra quem participou de uma revisão e quantos comentários cada pessoa publicou.

  • O lado esquerdo do Rastreador mostra todos os documentos PDF em revisões gerenciadas.

  • O lado direito lista a data e a hora em que o PDF foi enviada e uma lista de revisores convidados. Os links aos PDFs compartilhados fornecem informações adicionais, incluindo o prazo (se definido) e o número de comentários enviados por revisor. A exclusão de um link no Controlador não exclui o arquivo PDF.

  • A opção Atualizações mais recentes resume as alterações mais recentes feitas nas revisões.

Para mais informações, consulte Acompanhar PDFs revisados na Ajuda do Acrobat.

Recuperar de desligamento inesperado (Somente para o aplicativo do Reader e não o navegador)

A recurso de Gravação automática impede que as alterações sejam perdidas após uma interrupção inesperada.

  1. Abra os arquivos nos quais você estava trabalhando antes do desligamento inesperado.

  2. Quando solicitado, clique em Sim para abrir os arquivos que foram salvos automaticamente.

  3. Salve os arquivos com os mesmos nomes dos arquivos em que estava trabalhando.

Se a gravação automática estiver desativada, reinicie a partir da caixa de diálogo Preferências

  1. Clique com o botão direito do mouse um documento e escolha Preferências de exibição de página no menu pop-up.

  2. Na coluna esquerda, selecione Documentos e, em seguida, Salvar automaticamente alterações no documento em um arquivo temporário a cada XX minutos.

  3. Na caixa Minutos, especifique com que frequência deseja salvar os arquivos.

Esta obra está licenciada sob uma licença não adaptada da Creative Commons Attribution-Noncommercial-Share Alike 3.0  As publicações do Twitter™ e do Facebook não são cobertas pelos termos do Creative Commons.

Avisos legais   |   Política de privacidade online