Guide d'utilisation Annuler

Réutilisation de contenu PDF

  1. Guide de l’utilisateur d’Acrobat
  2. Introduction à Acrobat
    1. Accès à Acrobat depuis un poste de travail, un appareil mobile ou le web
    2. Nouveautés d’Acrobat
    3. Raccourcis clavier
    4. Configuration requise
  3. Espace de travail
    1. Espace de travail - Principes de base
    2. Ouverture et affichage de fichiers PDF
      1. Ouverture d’un fichier PDF
      2. Navigation dans les pages PDF
      3. Affichage des préférences PDF
      4. Ajustement de l’affichage des documents PDF
      5. Activation des vignettes d’aperçu des fichiers PDF
      6. Affichage d’un fichier PDF dans un navigateur
    3. Utilisation de comptes de stockage en ligne
      1. Accès aux fichiers à partir de Box
      2. Accès aux fichiers à partir de Dropbox
      3. Accès aux fichiers à partir de OneDrive
      4. Accès aux fichiers à partir de SharePoint
      5. Accès aux fichiers à partir de Google Drive
    4. Acrobat et macOS
    5. Notifications Acrobat
    6. Grilles, repères et mesures dans les PDF
    7. Texte en langue asiatique, cyrillique et de droite à gauche dans les fichiers PDF
  4. Création d’un fichier PDF
    1. Présentation de la création d’un fichier PDF
    2. Création de fichiers PDF avec Acrobat
    3. Création de fichiers PDF avec PDFMaker
    4. Utilisation de l’imprimante Adobe PDF
    5. Conversion de pages Web au format PDF
    6. Création de fichiers PDF avec Acrobat Distiller
    7. Paramètres de conversion Adobe PDF
    8. Polices PDF
  5. Modification de fichiers PDF
    1. Modification du texte dans un fichier PDF
    2. Modification d’images ou d’objets dans un document PDF
    3. Rotation, déplacement, suppression et renumérotation des pages au format PDF
    4. Modification de fichiers PDF numérisés
    5. Amélioration des photos de document prises à l’aide d’une caméra mobile
    6. Optimisation des fichiers PDF
    7. Propriétés et métadonnées de document PDF
    8. Liens et pièces jointes dans les fichiers PDF
    9. Calques PDF
    10. Vignettes et signets de page dans les documents PDF
    11. Assistant Action (Acrobat Pro)
    12. Fichiers PDF convertis en pages web
    13. Configuration de fichiers PDF pour une présentation
    14. Articles PDF
    15. Documents PDF géographiques
    16. Application d’actions et de scripts à un document PDF
    17. Modification de la police par défaut pour l’ajout de texte
    18. Suppression de pages d’un fichier PDF
  6. Numérisation et OCR
    1. Numérisation de documents au format PDF
    2. Amélioration des photos de document
    3. Résolution des problèmes liés au scanner lors de la numérisation à l’aide d’Acrobat
  7. Formulaires
    1. Notions de base sur les formulaires PDF
    2. Création d’un formulaire à partir de zéro dans Acrobat
    3. Création et diffusion de formulaires PDF
    4. Remplissage de formulaires PDF
    5. Propriétés de champs de formulaire PDF
    6. Remplissage et signature de formulaires PDF
    7. Configuration des boutons d’action dans les formulaires PDF
    8. Publication de formulaires Web PDF interactifs
    9. Notions de base sur les champs de formulaire PDF
    10. Champs de formulaires PDF à codes à barres
    11. Collecte et gestion de données de formulaire PDF
    12. À propos du suivi des formulaires
    13. Aide sur les formulaires PDF
    14. Envoi de formulaires PDF aux destinataires par e-mail ou via un serveur interne
  8. Combinaison de fichiers
    1. Combinaison ou fusion de fichiers en un seul fichier PDF
    2. Rotation, déplacement, suppression et renumérotation des pages au format PDF
    3. Ajout d’un en-tête, d’un pied de page et d’une numérotation Bates à un document PDF
    4. Recadrage des pages PDF
    5. Ajout d’un filigrane à un document PDF
    6. Ajout d’un arrière-plan à un document PDF
    7. Utilisation de fichiers composants d’un porte-documents PDF
    8. Publication et partage de porte-documents PDF
    9. Présentation des porte-documents PDF
    10. Création et personnalisation d’un porte-documents PDF
  9. Partage, révisions et commentaires
    1. Partage et suivi des fichiers PDF en ligne
    2. Annotation du texte pour modification
    3. Préparation d’une révision de fichier PDF
    4. Lancement d’une révision PDF
    5. Hébergement des révisions partagées sur les sites SharePoint ou Office 365
    6. Participation à une révision de document PDF
    7. Ajout de commentaires à des fichiers PDF
    8. Ajout d’un tampon sur un document PDF
    9. Flux de tâches d’approbation
    10. Gestion des commentaires | affichage, réponse, impression
    11. Importation et exportation de commentaires
    12. Suivi et gestion des révisions de fichiers PDF
  10. Enregistrement et exportation d’un fichier PDF
    1. Enregistrement d’un fichier PDF
    2. Conversion d’un fichier PDF en fichier Word
    3. Conversion d’un fichier PDF en fichier JPG
    4. Conversion ou exportation de fichiers PDF vers d’autres formats de fichier
    5. Options de format de fichier d’exportation PDF
    6. Réutilisation de contenu PDF
  11. Protection
    1. Configuration d’une protection renforcée pour les fichiers PDF
    2. Protection par mot de passe d’un document PDF
    3. Gestion des identifications numériques
    4. Protection par certificat d’un document PDF
    5. Ouverture d’un document PDF protégé
    6. Suppression de contenu confidentiel dans les fichiers PDF
    7. Configuration de stratégies de protection pour les fichiers PDF
    8. Sélection d’une méthode de protection pour les documents PDF
    9. Avertissements de sécurité à l’ouverture d’un fichier PDF
    10. Protection des fichiers PDF avec Adobe Experience Manager
    11. Fonction Vue protégée pour les fichiers PDF
    12. Présentation de la protection dans Acrobat et les fichiers PDF
    13. Exécution de JavaScript dans les fichiers PDF présentant des risques liés à la sécurité
    14. Pièces jointes et risques liés à la sécurité
    15. Autorisation ou blocage de liens dans des fichiers PDF
  12. Signatures électroniques
    1. Signature de documents PDF
    2. Capture d’une signature sur un appareil mobile et utilisation de la signature n’importe où
    3. Envoi de documents pour signature électronique
    4. À propos des signatures de certificat
    5. Signatures basées sur certificat
    6. Validation des signatures numériques
    7. Adobe Approved Trust List
    8. Gestion des identités approuvées
  13. Impression
    1. Tâches d’impression de fichiers PDF de base
    2. Impression de livrets et de porte-documents PDF
    3. Paramètres avancés d’impression de fichiers PDF
    4. Impression dans un PDF
    5. Impression de fichiers PDF en couleur (Acrobat Pro)
    6. Impression de fichiers PDF dans des formats personnalisés
  14. Accessibilité, balises et redistribution
    1. Création et vérification de l’accessibilité PDF
    2. Fonctions d’accessibilité dans un fichier PDF
    3. Outil Ordre de lecture pour les fichiers PDF
    4. Lecture de fichiers PDF avec fonctions de redistribution et d’accessibilité
    5. Modification de la structure d’un document à l’aide des panneaux Contenu et Balises
    6. Création de fichiers PDF accessibles
  15. Recherche et indexation
    1. Création d’index PDF
    2. Recherche dans des fichiers PDF
  16. Modèles multimédias et 3D
    1. Ajout de contenu audio et vidéo et d’objets interactifs à des fichiers PDF
    2. Ajout de modèles 3D à un document PDF (Acrobat Pro)
    3. Affichage de modèles 3D dans un document PDF
    4. Manipulation de modèles 3D
    5. Mesure des objets 3D dans un document PDF
    6. Paramètre d’affichage 3D dans un document PDF
    7. Activation du contenu 3D dans un fichier PDF
    8. Ajout d’un fichier multimédia à un document PDF
    9. Ajout de commentaires à une conception 3D dans un document PDF
    10. Lecture de formats vidéo, audio et multimédias dans les documents PDF
    11. Ajout de commentaires à une vidéo
  17. Outils de prépresse (Acrobat Pro)
    1. Présentation des outils de prépresse
    2. Repères d’impression et filets maigres
    3. Aperçu de la sortie
    4. Aplatissement de la transparence
    5. Conversion des couleurs et gestion de l’encre
    6. Recouvrement des couleurs
  18. Contrôle en amont (Acrobat Pro)
    1. Fichiers conformes PDF/X, PDF/A et PDF/E
    2. Profils de contrôle en amont
    3. Contrôle en amont avancé
    4. Rapports de contrôle en amont
    5. Affichage des résultats, objets et ressources du contrôle en amont
    6. Modes de sortie dans un fichier PDF
    7. Correction des zones à problème à l’aide de l’outil Contrôle en amont
    8. Automatisation des analyses de documents à l’aide des droplets ou des actions de contrôle en amont
    9. Analyse des documents à l’aide de l’outil Contrôle en amont
    10. Vérifications supplémentaires dans l’outil Contrôle en amont
    11. Bibliothèques de contrôle en amont
    12. Variables de contrôle en amont
  19. Gestion des couleurs
    1. Homogénéité des couleurs
    2. Paramètres de couleur
    3. Gestion des couleurs de documents
    4. Utilisation des profils colorimétriques
    5. Définition de la gestion des couleurs

Sélection et copie de texte et les images

L’outil Sélection  permet de sélectionner du texte horizontal ou vertical ou des colonnes de texte, des images, des objets vectoriels et des tableaux dans un document PDF. L’outil Sélection  reconnaît le type de contenu sous le curseur, puis change automatiquement. Vous pouvez utiliser les commandes Copier, Copier avec formatage, Exporter la sélection sous et Coller afin de copier la sélection dans une autre application. Prenez note des remarques suivantes :

  • Si vous ne parvenez pas à sélectionner du texte, il se peut qu’il fasse partie d’une image. Dans Acrobat, pour exporter le texte des images en texte pouvant être sélectionné, sélectionnez Outils > Numérisation et OCR > Reconnaissance du texte > Dans ce fichier.
  • Si les commandes Couper, Copier, Copier avec formatage et Coller ne sont pas disponibles lorsque vous sélectionnez du texte, l’auteur du document PDF a certainement défini des restrictions concernant la copie du contenu.
  • Si la police du texte que vous copiez n’est pas disponible sur le système, cette police est remplacée par une police proche ou par la police par défaut.
Outil Sélection
Sélectionnez le texte voulu en faisant glisser le curseur du point d’insertion vers le point final (à gauche) ou en déplaçant le curseur en biais sur le texte (à droite).

Sélection du texte et des images

  1. Cliquez sur l’outil Sélection  , puis placez le pointeur sur une zone vide de la page. Vous pouvez également appuyer sur la touche Ctrl (Windows) ou Commande (Mac OS). Le pointeur se transforme alors en rectangle.
  2. Pour sélectionner une partie de la page, faites glisser le pointeur et tracez un rectangle.

Sélection d’une colonne de texte

  1. Activez l’outil Sélection , puis déplacez le pointeur sur une colonne de texte. Lorsque le pointeur prend la forme d’une case superposée sur une barre verticale, cela signifie que l’outil Sélection est en mode de sélection de colonne.
    Remarque :

    Vous pouvez forcer l’activation du mode de sélection des colonnes en appuyant sur la touche Alt tout en traçant un rectangle avec la souris sur la colonne de texte.

  2. Tracez un rectangle autour d’une colonne de texte. Pour sélectionner le contenu de plusieurs colonnes, faites glisser le curseur depuis le début du texte de la première colonne jusqu’à la fin du texte à sélectionner.

Sélection de l’intégralité du texte d’une page

  1. Choisissez Affichage > Affichage de page > Une seule page.

  2. Effectuez l’une des opérations suivantes :
    • Choisissez Edition > Tout sélectionner.

    • Cliquez quatre fois dans le texte. Cette méthode permet de sélectionner tout le texte de la page quelle que soit la mise en page choisie.

    Remarque :

    Si vous choisissez une autre mise en page, l’intégralité du texte du document est sélectionnée.

Copie du texte sélectionné

  1. Utilisez l’outil Sélection  afin de sélectionner un segment de texte sur la page.
  2. Copiez le texte :
    • Choisissez Edition > Copier afin de copier la sélection dans une autre application.

    • Cliquez avec le bouton droit de la souris sur le texte sélectionné, puis choisissez Copier.

    • Cliquez avec le bouton droit de la souris sur le texte sélectionné, puis choisissez Copier avec formatage.

      Vous pouvez coller le texte copié dans des commentaires et des signets de même que dans des documents créés dans des applications tierces.

Conversion de contenu sélectionné dans d’autres formats

Il est possible de convertir du contenu sélectionné dans d’autres formats en exportant la sélection. Par exemple, vous pouvez sélectionner le contenu et l’enregistrer en tant que document Word, feuille de calcul Excel ou fichier CSV (valeurs séparées par des virgules).

  1. Cliquez sur l’outil Sélection . Appuyez sur la touche Ctrl (Windows) ou Commande (Mac OS) pour créer une sélection rectangulaire.

  2. Faites glisser un rectangle sur le contenu à copier. Si vous sélectionnez du texte dans des colonnes, appuyez sur la touche Alt.
    Remarque :

    Pour sélectionner les tableaux qui dépassent une page, essayez de modifier l’affichage de la page en choisissant Une seule page en continu avant de sélectionner les tableaux. (Affichage > Affichage de page > Activer le défilement)

  3. Cliquez avec le bouton droit sur la sélection, puis choisissez Exporter la sélection sous et indiquez un nom de fichier.
  4. Selon la nature du contenu, dans la liste Type, choisissez l’une des options suivantes :

    Document Word ou Document Word 97-2003

    Enregistre le contenu en tant que fichier Word.

    Classeur Excel, feuille de calcul XML ou CSV

    Enregistre le contenu sous forme de tableau.

    Format RTF ou HTML

    Enregistre le contenu au format RTF ou HTML.

    Remarque :

    Pour copier un tableau au format RTF, faites glisser le tableau sélectionné vers un document ouvert dans l’application cible.

    PowerPoint

    Enregistre le contenu au format PowerPoint (.pptx).

Copie d’une image

A l’aide de l’outil Sélection, copiez et collez des images spécifiques d’un document PDF vers le Presse-papiers, une application tierce ou un fichier.

Si vous ne pouvez pas sélectionner une image en raison du texte qui la chevauche, ouvrez la boîte de dialogue Préférences, puis sélectionnez Générales sous Catégories. Activez ensuite l’option Sélectionner les images avant le texte avec l’outil Sélection.

  1. À l’aide de l’outil Sélection , effectuez l’une des opérations suivantes :
    • Cliquez sur une image ou tracez un rectangle autour de celle-ci pour la sélectionner en entier.

    • Pour sélectionner une partie de l’image, immobilisez le pointeur sur l’image jusqu’à ce que l’icône en forme de croix s’affiche, puis tracez un rectangle autour de la zone de votre choix.

    Remarque :

    cliquez en dehors d’une image pour la désélectionner et recommencer.

  2. Copiez l’image :
    • Choisissez Edition > Copier, puis Edition > Coller pour coller l’image dans un document ouvert dans une autre application.

    • Cliquez sur l’image avec le bouton droit de la souris, puis choisissez une option afin de copier l’image dans le Presse-papiers ou dans un nouveau fichier.

    • Faites glisser l’image dans un document ouvert dans l’application cible.

Exporter des objets dans un fichier PDF distinct

A l’aide de l’outil Modification d’objet, vous pouvez enregistrer des objets dans un fichier PDF distinct.

  1. Choisissez Outils > Prépresse > Modifier l’objet.

  2. Sélectionnez le ou les objets.

  3. Cliquez avec le bouton droit sur la sélection, puis choisissez la commande Enregistrer la sélection sous.

  4. Dans la boîte de dialogue Enregistrer sous, spécifiez l’emplacement où vous voulez enregistrer le fichier, attribuez-lui un nom, puis cliquez sur Enregistrer.

Instantané d’une page

Utilisez l’outil Instantané pour copier l’intégralité du contenu sélectionné (texte, images ou les deux) dans le Presse-papiers ou dans une autre application. Le texte et les images sont tous deux copiés sous la forme d’une image.

Vous pouvez utiliser deux méthodes pour prendre un instantané : avoir recours à l’outil Sélection ou aux outils Instantané. À l’aide de l’outil Sélection , tracez un rectangle, cliquez avec le bouton droit, puis choisissez Prendre un instantané.

Pour utiliser l’outil Instantané, procédez comme suit :

  1. Sélectionnez l’outil Instantané en choisissant Edition > Prendre un instantané.
  2. Effectuez l’une des opérations suivantes :
    • Cliquez n’importe où dans la page afin de capturer le contenu intégral affiché à l’écran.

    • Tracez un rectangle autour du texte ou des images (ou des deux).

    • Tracez un rectangle au sein d’une image afin de copier la zone qui vous intéresse.

      Les couleurs de la zone sélectionnée sont inversées momentanément afin de mettre la sélection en surbrillance. Celle-ci est copiée automatiquement dans le Presse-papiers lorsque vous relâchez le bouton de la souris. Si un document est ouvert dans une autre application, vous pouvez choisir Edition > Coller afin d’insérer directement la sélection dans le document cible.


    Remarque :

    Pour ajouter l’outil Instantané à la barre des outils couramment utilisés, cliquez avec le bouton droit sur la barre d’outils, puis sélectionnez Modifier > Prendre un instantané. La barre des outils couramment utilisés se trouve à gauche des volets d’outils, de commentaires et de partage. Voir Barres d’outils.

    Remarque :

    Vous avez la possibilité d’enregistrer toutes les images d’un document PDF. Consultez la section Exportation d’une image vers un autre format. Cette fonction n’est pas disponible dans Reader.

Logo Adobe

Accéder à votre compte