Condividere i documenti

È possibile utilizzare Adobe Reader per condividere i documenti con altri utenti. È possibile condividere i file tramite Adobe SendNow o per e-mail.

Scegliere una delle seguenti procedure:

  • Scegliere File > Condividi file tramite SendNow online.
  • Fare clic sul riquadro delle attività Strumenti, quindi scegliere Invia file.
  • Scegliere File > Invia file.

Seguire le istruzioni visualizzate per condividere il file con altri utenti.

Per ulteriori informazioni, vedere Condividere i file tramite SendNow Online e Condividere i file tramite e-mail nella guida di Acrobat.

Archiviare i file in Acrobat.com

Acrobat.com consente di archiviare i file PDF e altri documenti e di accedervi da più dispositivi. 

Per archiviare i file su Acrobat.com, effettuare una delle seguenti operazioni:

  • Fare clic su nella barra degli strumenti.
  • Fare clic su Strumenti > Archivia file.
  • Nelle finestre di dialogo Salva (File > Salva o File > Salva con nome), dall’elenco Salva in account online, scegliere un account.

Inserire commenti e rivedere i file PDF

È possibile inserire commenti nei file PDF utilizzando gli strumenti di annotazione e marcatura grafica. Sono disponibili tutti gli strumenti di annotazione e marcatura grafica. Quando si riceve un PDF per una revisione, è possibile inserire delle note utilizzando gli strumenti per commenti e marcatura.

Strumenti di annotazione

Durante la revisione di un file PDF è possibile utilizzare diversi strumenti di annotazione per aggiungere commenti. Ad esempio, Aggiungi nota, Evidenzia testo, Aggiungi commento di testo e Barrato.

Pannello Annotazioni
Pannello Annotazioni

A. Aggiungi nota B. Evidenzia testo C. Aggiungi commento di testo D. Allega file E. Registra audio F. Menu e strumento Aggiungi timbro G. Inserisci testo in corrispondenza del cursore H. Sostituire il testo I. Barrato J. Sottolineato K. Aggiungi nota a testo L. Marcature correzione testo 

Esempio: utilizzo dello strumento Evidenzia testo

  1. Fare clic su Commenta > Annotazioni in alto a destra nell'area di lavoro.

  2. Selezionare lo strumento Evidenzia testo ().

  3. Trascinare il cursore per selezionare il testo che si desidera evidenziare nel documento.

  4. Per aggiungere una nota al testo evidenziato, eseguire una delle operazioni qui riportate:

    • Fare doppio clic sul testo evidenziato.
    • Fare clic con il pulsante destro sul testo evidenziato e selezionare l'opzione Apri nota a comparsa dal menu contestuale.
    Selezione dell'opzione Apri nota a comparsa per aggiungere un commento al testo evidenziato

  5. Digitare il contenuto della nota a comparsa.

Strumenti di marcatura grafica

Durante la revisione di un file PDF è possibile utilizzare diversi strumenti di marcatura grafica per aggiungere commenti. Ad esempio, Aggiungere una casella di testo, Disegnare un rettangolo e Disegnare a mano libera.

Pannello Marcature grafiche
Pannello Marcature grafiche

A. Aggiungere una casella di testo B. Aggiungere un callout di testo C. Disegnare una linea D. Disegnare una freccia E. Disegnare un ovale F. Disegnare un rettangolo G. Disegnare un fumetto H. Disegnare un poligono I. Disegnare delle linee connesse J. Disegnare a mano libera K. Cancellare disegno a mano libera 

Utilizzo degli strumenti di marcatura grafica

  1. Fare clic su Commenta > Marcature grafiche in alto a destra nell'area di lavoro.

  2. Selezionare lo strumento da utilizzare.

  3. Spostare il cursore per disegnare la forma nel documento.

  4. Per aggiungere una nota alla forma, eseguire una delle operazioni qui riportate:

    • Fare doppio clic sulla forma disegnata.
    • Fare clic con il pulsante destro sulla forma e selezionare l'opzione Apri nota a comparsa dal menu contestuale.

Personalizzazione delle proprietà degli strumenti di annotazione e di marcatura grafica

Le proprietà degli strumenti di annotazione e di marcatura grafica possono essere regolate. Ad esempio, è possibile modificare colore e opacità dello strumento Evidenzia testo.

Nota: nella procedura seguente viene illustrato come personalizzare le proprietà dello strumento Evidenzia testo. Gli stessi passaggi si applicano per gli altri strumenti di Reader.

  1. Fare clic con il tasto destro sull'annotazione e scegliere Proprietà dal menu contestuale.

  2. Specificare le proprietà per le annotazioni nella scheda Aspetto della finestra di dialogo Proprietà.

    Nota: per impostare le proprietà personalizzate come predefinite, selezionare l'opzione Rendi proprietà predefinite per lo strumento di marcatura grafica.

  3. Fai clic su OK.

Rispondere ai commenti o eliminare le risposte

  • Fare clic con il pulsante destro del mouse su un commento e scegliere Rispondi dal menu a comparsa.

  • Per rimuovere successivamente la risposta, fare clic con il pulsante destro del mouse su di essa e scegliere Elimina.

Per ulteriori informazioni, vedere Rispondere ai commenti nella Guida di Acrobat.

Approvare o rifiutare un PDF

Se il PDF deve essere approvato, l’utente riceve un messaggio e-mail contenente istruzioni dettagliate. Per approvare o rifiutare il documento, utilizzare la palette Timbri e la barra dei messaggi del documento, nella parte superiore del PDF.

Per ulteriori informazioni, vedere Partecipare a un flusso di lavoro di approvazione nella Guida di Acrobat.

Nota:

il flusso di lavoro di approvazione può essere avviato esclusivamente da utenti di Acrobat con versioni a byte multipli. Tuttavia, per approvare o rifiutare un PDF è possibile utilizzare una versione di Reader in qualsiasi lingua.

Tenere traccia di una revisione (solo applicazione Reader, non applicabile al browser)

Per tenere traccia della revisione di un documento o visualizzarne lo stato, scegliere Vista > Tracker. La funzione Tracker visualizza i partecipanti a una revisione e quanti commenti sono stati pubblicati da ciascuno.

  • Nella parte sinistra del Tracker sono visualizzati tutti i documenti PDF in revisioni gestite.

  • Nel riquadro a destra sono elencate la data e l’ora in cui il PDF è stato inviato e l’elenco dei revisori invitati. I link a PDF condivisi forniscono informazioni aggiuntive, inclusi scadenza (se impostata) e numero di commenti inviati da ogni revisore. Se si elimina un link nel Tracker, il file PDF corrispondente non viene eliminato.

  • Ultimi aggiornamenti riepiloga le ultime modifiche apportate alle revisioni.

Per ulteriori informazioni, vedere Registrare PDF revisionati nella Guida di Acrobat.

Ripristino in seguito a un arresto imprevisto (solo applicazione Reader, non applicabile al browser)

La funzione di salvataggio automatico impedisce la perdita delle modifiche a seguito di un’interruzione inattesa.

  1. Aprire i file su cui si stava lavorando prima dell’arresto imprevisto.

  2. Quando viene richiesto, fare clic su per aprire i file salvati automaticamente.

  3. Salvare i file con gli stessi nomi dei file su cui si stava lavorando inizialmente.

Se la funzione di salvataggio automatico è disabilitata, è possibile riavviarla dalla finestra di dialogo Preferenze.

  1. Fare clic con il pulsante destro del mouse su un documento e scegliere Preferenze visualizzazione pagina dal menu a comparsa.

  2. Nella colonna sinistra, selezionare Documenti, quindi selezionare Salva automaticamente le modifiche apportate al documento nel file temporaneo ogni XX minuti.

  3. Nella casella dei minuti, specificare la frequenza di salvataggio dei file.

Questo prodotto è concesso in licenza in base alla licenza di Attribuzione-Non commerciale-Condividi allo stesso modo 3.0 Unported di Creative Commons.  I post su Twitter™ e Facebook non sono coperti dai termini di Creative Commons.

Note legali   |   Informativa sulla privacy online