Condividere i documenti

È possibile utilizzare Acrobat Reader DC per condividere documenti con altri utenti. I file possono essere condivisi tramite Adobe Document Cloud o per e-mail.

Per condividere un documento PDF, effettuare una delle operazioni seguenti:

  • Scegliere File > Invia file > Allega a e-mail per condividere il documento tramite e-mail.
  • Scegliere File > Invia file > Invia e traccia per caricare il documento in Adobe Document Cloud. Una volta caricato, viene creato a collegamento per il documento dal servizio Adobe Document Cloud. Il collegamento può quindi essere condiviso con altri utenti per consentire loro di accedere al documento.

Seguire le istruzioni visualizzate per condividere il file con altri utenti. Per informazioni, consultare Condivisione dei PDF nella guida di Acrobat.

Archiviare i file in Adobe Document Cloud

Il servizio Adobe Document Cloud consente di archiviare e accedere a PDF e altri documenti da diversi dispositivi. 

Per archiviare i file in Adobe Document Cloud:

  • Scegliere File > Salva oppure Salva con nome.
  • Nella finestra di dialogo Salva con nome, selezionare Document Cloud.
  • Specificare il nome del file e fare clic su Salva per salvare il file in Adobe Document Cloud.

Inserire commenti e rivedere i file PDF

È possibile inserire commenti nei file PDF utilizzando gli strumenti di annotazione e marcatura grafica. Tutti gli strumenti di annotazione marcatura grafica si trovano nella barra degli strumenti secondari della funzione Commento. Quando si riceve un PDF per una revisione, è possibile inserire delle note utilizzando gli strumenti per commenti e marcatura.

Barra degli strumenti per Commento

Nota:

Per vedere le etichette insieme alle icone degli strumenti, fare clic con il pulsante destro del mouse sulla barra degli strumenti secondaria e selezionare Mostra tutte le etichette.

Menu Strumenti di disegno

Rispondere ai commenti o eliminare le risposte

  • Fare clic con il pulsante destro del mouse su un commento e scegliere Rispondi dal menu a comparsa.

  • Se successivamente si decide di rimuovere la risposta, aprire il commento, fare clic con il pulsante destro sulla risposta e fare clic su Elimina.

Per ulteriori informazioni, consultare Rispondere ai commenti nella guida di Acrobat.

Approvare o rifiutare un PDF

Se si è invitati ad approvare un PDF, si riceverà un messaggio e-mail che fornisce istruzioni dettagliate. Nella parte superiore del PDF, utilizzare le opzioni dello strumento Timbri e la barra dei messaggi del documento per approvare o rifiutare il documento.

Per ulteriori informazione, consultare Partecipare a un flusso di lavoro di approvazione nella guida di Acrobat.

Nota:

il flusso di lavoro di approvazione può essere avviato esclusivamente da utenti di Acrobat DC con versioni a byte multipli. Tuttavia, gli utenti di una versione in qualsiasi lingua di Acrobat Reader DC possono approvare o rifiutare un PDF.

Tenere traccia di una revisione (solo applicazione Reader, non applicabile al browser)

Per tenere traccia della revisione di un documento o visualizzarne lo stato, scegliere Vista > Tracker. La funzione Tracker visualizza i partecipanti a una revisione e quanti commenti sono stati pubblicati da ciascuno.

  • Nella parte sinistra del Tracker sono visualizzati tutti i documenti PDF in revisioni gestite.

  • Nel riquadro a destra sono elencate la data e l’ora in cui il PDF è stato inviato e l’elenco dei revisori invitati. I link a PDF condivisi forniscono informazioni aggiuntive, inclusi scadenza (se impostata) e numero di commenti inviati da ogni revisore. Se si elimina un link nel Tracker, il file PDF corrispondente non viene eliminato.

  • Ultimi aggiornamenti riepiloga le ultime modifiche apportate alle revisioni.

Per ulteriori informazioni, consultare Registrare PDF revisionati nella guida di Acrobat.

Ripristino in seguito a un arresto imprevisto (solo applicazione Reader, non applicabile al browser)

La funzione di salvataggio automatico impedisce la perdita delle modifiche a seguito di un’interruzione inattesa.

  1. Aprire i file su cui si stava lavorando prima dell’arresto imprevisto.

  2. Quando viene richiesto, fare clic su per aprire i file salvati automaticamente.

  3. Salvare i file con gli stessi nomi dei file su cui si stava lavorando inizialmente.

Se il salvataggio automatico è disattivato, attivarlo dalla finestra di dialogo Preferenze.

  1. Scegliere Modifica > Preferenze.

  2. Nella colonna a sinistra, selezionare Documenti, quindi Salva automaticamente le modifiche apportate al documento nel file temporaneo ogni minuti.

  3. Nella casella dei minuti, specificare la frequenza di salvataggio dei file.

Questo prodotto è concesso in licenza in base alla licenza di Attribuzione-Non commerciale-Condividi allo stesso modo 3.0 Unported di Creative Commons.  I post su Twitter™ e Facebook non sono coperti dai termini di Creative Commons.

Note legali   |   Informativa sulla privacy online