Accelera la tua creatività eseguendo l'aggiornamento alle versioni più recenti delle tue app familiari.
Sfrutta vantaggi come l'archiviazione cloud, la sincronizzazione dei file su più dispositivi, l'accesso ai servizi Creative Cloud e molto altro ancora.
Problema
Dopo aver eseguito il disinstallatore per Adobe Acrobat o una versione di Adobe Creative Suite che contiene Acrobat, i file rimangono nella cartella C:\Program Files\Adobe\Acrobat [versione]\Resource\CMAP\.
Se tenti di eliminare questi file manualmente, l'operazione non riesce e visualizzi l'errore "Accesso negato".
Motivo
Poiché questi file devono essere accessibili dalle funzioni di Acrobat che vengono eseguite come servizio in Windows, sono contrassegnati come di proprietà del sistema e il gruppo Amministratori locale non dispone dell'autorizzazione per eliminarli.
Soluzione
*Se utilizzi Windows Vista con Controllo account utente abilitato, dovrai fare clic su Continua per consentire a Windows di continuare con l'azione
Passaggio 2: regola le autorizzazioni sulla cartella CMap e sul suo contenuto.
*Se utilizzi Windows Vista con Controllo account utente abilitato, devi fare clic su Continua per consentire a Windows di procedere con l'azione
Passaggio 3: eliminare la cartella CMap.
*Se utilizzi Windows Vista con Controllo account Utente abilitato, dovrai fare clic di nuovo su Continua per consentire a Windows di procedere con l'azione
Lavora in modo più intelligente con Acrobat sul tuo desktop
Crea, modifica e organizza i PDF con potenti strumenti che ti aiutano a rimanere produttivo ovunque.