문제: 프로젝트에서 Rowbyte Plexus 플러그인을 사용하는 경우 After Effects CC 2015에서 충돌이 발생합니다.

After Effects 사용자가 프로젝트에서 Rowbyte Plexus 플러그인을 사용하는 경우 충돌을 경험했다고 보고했습니다.

해결 방법: Plexus 플러그인을 업데이트합니다.

Rowbyte에서 Plexus 플러그인의 최신 버전을 다운로드해 설치합니다. 이 문제는 업데이트된 버전에서는 나타나지 않습니다.

Rowbyte: http://www.rowbyte.com/plexus/

이 작업에는 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License의 라이센스가 부여되었습니다.  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인 정보 보호 정책