Podręcznik użytkownika Anuluj

Tworzenie i rozpowszechnianie formularzy PDF

  1. Podręcznik użytkownika programu Acrobat
  2. Wprowadzenie do programu Acrobat
    1. Uzyskaj dostęp do programu Acrobat na komputerze, urządzeniu mobilnym oraz w Internecie
    2. Co nowego w programie Acrobat
    3. Skróty klawiaturowe
    4. Wymagania systemowe
  3. Przestrzeń robocza
    1. Podstawy pracy z obszarem roboczym
    2. Otwieranie i wyświetlanie plików PDF
      1. Otwieranie plików PDF
      2. Nawigowanie między stronami dokumentów PDF
      3. Wyświetlanie preferencji plików PDF
      4. Dostosowywanie widoków PDF
      5. Włączanie podglądu miniatur plików PDF
      6. Wyświetlanie plików PDF w przeglądarce
    3. Praca z kontami przechowywania online
      1. Dostęp do plików z usługi Box
      2. Dostęp do plików z usługi Dropbox
      3. Dostęp do plików z usługi OneDrive
      4. Dostęp do plików z usługi SharePoint
      5. Dostęp do plików z usługi Dysk Google
    4. Acrobat i macOS
    5. Powiadomienia programu Acrobat
    6. Siatki, linie pomocnicze, jednostki miary w plikach PDF
    7. Znaki azjatyckie, cyrylica i tekst pisany od prawej do lewej w dokumentach PDF
  4. Tworzenie plików PDF
    1. Omówienie procesu tworzenia dokumentów PDF
    2. Tworzenie plików PDF w programie Acrobat
    3. Tworzenie plików PDF za pomocą funkcji PDFMaker
    4. Korzystanie z drukarki Adobe PDF
    5. Konwersja stron internetowych na format PDF
    6. Tworzenie plików PDF za pomocą programu Acrobat Distiller
    7. Ustawienia konwersji Adobe PDF
    8. Czcionki PDF
  5. Edytowanie plików PDF
    1. Edycja tekstu w plikach PDF
    2. Edycja obrazów lub obiektów w pliku PDF
    3. Obracanie, przesuwanie, usuwanie i zmiana numeracji stron PDF
    4. Edycja zeskanowanych plików PDF
    5. Poprawa zdjęć dokumentów zrobionych za pomocą aparatu w telefonie komórkowym
    6. Optymalizowanie plików PDF
    7. Właściwości dokumentu PDF i metadane
    8. Łącza i załączniki w plikach PDF
    9. Warstwy PDF
    10. Miniatury stron i zakładki w dokumentach PDF
    11. Kreator operacji (Acrobat Pro)
    12. Pliki PDF przekonwertowane na strony internetowe
    13. Przygotowywanie plików PDF do prezentacji
    14. Artykuły PDF
    15. Pliki PDF zawierające dane geograficzne
    16. Stosowanie operacji i skryptów w plikach PDF
    17. Zmiana domyślnej czcionki do dodawania tekstu
    18. Usuwanie stron z pliku PDF
  6. Skanowanie i OCR
    1. Skanowanie dokumentów do formatu PDF
    2. Poprawianie zdjęć w dokumencie
    3. Rozwiązywanie problemów ze skanerem podczas skanowania przy użyciu programu Acrobat
  7. Formularze
    1. Podstawy formularzy PDF
    2. Tworzenie formularza w programie Acrobat od podstaw
    3. Tworzenie i rozpowszechnianie formularzy PDF
    4. Wypełnianie formularzy PDF
    5. Właściwości pola formularza PDF
    6. Wypełnianie i podpisywanie formularzy PDF
    7. Ustawianie przycisków w formularzach PDF
    8. Publikowanie interaktywnych formularzy internetowych PDF
    9. Podstawy pola formularza PDF
    10. Pole z kodem kreskowym PDF
    11. Zbieranie danych formularzy PDF i zarządzanie nimi
    12. Moduł śledzący formularze — informacje
    13. Formularze PDF — pomoc
    14. Wysyłanie formularzy PDF do odbiorców za pomocą poczty e-mail lub serwera wewnętrznego
  8. Łączenie plików
    1. Łączenie lub scalanie plików do postaci pojedynczego pliku PDF
    2. Obracanie, przesuwanie, usuwanie i zmiana numeracji stron PDF
    3. Dodawanie nagłówków, stopek i numeracji Batesa do dokumentów PDF
    4. Kadrowanie stron dokumentu PDF
    5. Dodawanie znaków wodnych do plików PDF
    6. Dodawanie tła do plików PDF
    7. Praca z plikami składowymi portfolio PDF
    8. Publikowanie i udostępnianie portfolio PDF
    9. Opis ogólny portfolio PDF
    10. Tworzenie i dostosowywanie portfolio PDF
  9. Udostępnianie, recenzowanie i komentowanie
    1. Udostępnianie i śledzenie plików PDF przez Internet
    2. Redagowanie tekstu za pomocą znaczników
    3. Przygotowywanie pliku PDF do recenzji
    4. Rozpoczynanie recenzji pliku PDF
    5. Hostowanie udostępnianych recenzji w witrynach SharePoint lub Office 365
    6. Udział w recenzji pliku PDF
    7. Dodawanie komentarzy do plików PDF
    8. Dodawanie stempla do dokumentu PDF
    9. Postępy zatwierdzania
    10. Zarządzanie komentarzami | wyświetlanie, odpowiadanie, drukowanie
    11. Importowanie i eksportowanie komentarzy
    12. Śledzenie recenzji plików PDF i zarządzanie nimi
  10. Zapisywanie i eksportowanie plików PDF
    1. Zapisywanie plików PDF
    2. Konwersja pliku PDF na format Word
    3. Konwersja pliku PDF na format JPG
    4. Konwertowanie lub eksportowanie plików PDF do innych formatów
    5. Opcje formatów plików do eksportowania plików PDF
    6. Ponowne korzystanie z zawartości pliku PDF
  11. Zabezpieczenia
    1. Ulepszone ustawienia ochrony dla plików PDF
    2. Zabezpieczanie dokumentów PDF przy użyciu haseł
    3. Zarządzanie identyfikatorami cyfrowymi
    4. Zabezpieczanie dokumentów PDF przy użyciu certyfikatów
    5. Otwieranie zabezpieczonych plików PDF
    6. Usuwanie poufnej zawartości z dokumentów PDF
    7. Konfigurowanie reguł zabezpieczeń dla plików PDF
    8. Wybór metody zabezpieczania dokumentów PDF
    9. Ostrzeżenia zabezpieczeń podczas otwierania pliku PDF
    10. Zabezpieczanie plików PDF za pomocą programu Adobe Experience Manager
    11. Funkcja Widok chroniony dla plików PDF
    12. Opis ogólny zabezpieczeń w programie Acrobat i plikach PDF
    13. Skrypty JavaScript w plikach PDF jako zagrożenia bezpieczeństwa
    14. Załączniki jako zagrożenia dla bezpieczeństwa
    15. Dopuszczanie lub blokowanie łączy w plikach PDF
  12. Podpisy elektroniczne
    1. Podpisywanie dokumentów PDF
    2. Przechwytywanie podpisu na urządzeniu mobilnym w celu używania go w dowolnym miejscu
    3. Wysyłanie dokumentów do podpisania elektronicznego
    4. Informacje o podpisach opartych na certyfikatach
    5. Podpisy oparte na certyfikacie
    6. Weryfikacja podpisów cyfrowych
    7. Lista zaufania zatwierdzona przez firmę Adobe
    8. Zarządzanie zaufanymi tożsamościami
  13. Drukowanie
    1. Podstawowe zadania drukowania pliku PDF
    2. Drukowanie broszur i portfolio PDF
    3. Zaawansowane ustawienia drukowania pliku PDF
    4. Drukowanie do pliku PDF
    5. Drukowanie dokumentów PDF w kolorze (Acrobat Pro)
    6. Drukowanie plików PDF w niestandardowych rozmiarach
  14. Dostępność, znaczniki i ponowne wlanie tekstu
    1. Tworzenie dostępnych plików PDF i weryfikacja dostępności
    2. Funkcje dostępności w plikach PDF
    3. Narzędzie Kolejność odczytu dla plików PDF
    4. Odczytywanie plików PDF z funkcjami ponownego wlewania tekstu i dostępności
    5. Edycja struktury dokumentu za pomocą paneli Zawartość i Znaczniki
    6. Tworzenie dostępnych dokumentów PDF
  15. Wyszukiwanie i indeksowanie
    1. Tworzenie indeksów PDF
    2. Przeszukiwanie plików PDF
  16. Multimedia i modele 3D
    1. Dodawanie dźwięków, filmów i obiektów interaktywnych do plików PDF
    2. Dodawanie modeli 3D do plików PDF (Acrobat Pro)
    3. Wyświetlanie modeli 3D w plikach PDF
    4. Praca z modelami 3D
    5. Mierzenie obiektów 3D w plikach PDF
    6. Ustawianie widoków 3D w plikach PDF
    7. Włączanie treści 3D w pliku PDF
    8. Dodawanie plików multimedialnych do plików PDF
    9. Dodawanie komentarzy do projektów 3D w plikach PDF
    10. Odtwarzanie wideo, audio i formatów multimedialnych w dokumentach PDF
    11. Dodawanie komentarzy do elementu wideo
  17. Narzędzia drukowania (Acrobat Pro)
    1. Omówienie narzędzi drukowania
    2. Znaczniki drukarki i cienkie linie
    3. Podgląd wyjściowy
    4. Spłaszczanie przezroczystości
    5. Konwertuj kolory i zarządzanie farbą
    6. Zalewkowanie kolorów
  18. Inspekcja wstępna (Acrobat Pro)
    1. Pliki zgodne ze standardami PDF/X, PDF/A i PDF/E
    2. Profile inspekcji wstępnej
    3. Zaawansowane inspekcje wstępne
    4. Raporty inspekcji wstępnej
    5. Wyświetlanie wyników inspekcji wstępnej, obiektów i zasobów
    6. Wyjściowe profile konwersji w plikach PDF
    7. Korygowanie problemów za pomocą narzędzia Inspekcja wstępna
    8. Automatyzacja analizy dokumentów za pomocą dropletów lub operacji inspekcji wstępnej
    9. Analizowanie dokumentów za pomocą narzędzia Inspekcja wstępna
    10. Dodatkowe kontrole w narzędziu Inspekcja wstępna
    11. Biblioteki inspekcji wstępnych
    12. Zmienne inspekcji wstępnych
  19. Zarządzanie kolorami
    1. Utrzymywanie spójności kolorów
    2. Ustawienia kolorów
    3. Zarządzanie kolorami dokumentów
    4. Praca z profilami kolorów
    5. Omówienie zarządzania kolorami

W łatwy sposób przekształcaj zeskanowane formularze lub proste formularze utworzone w programach Microsoft Word, Excel i innych aplikacjach w inteligentne formularze PDF.

Obejrzyj krótki samouczek wideo i zaczynaj

Tworzenie formularza od podstaw

Możesz zacząć od pustego dokumentu PDF, dodać wymagany tekst i etykiety, a następnie dokończyć formularz, dodając pola formularza. Więcej informacji można znaleźć w artykule Tworzenie formularza od podstaw.

Tworzenie formularza z istniejącego dokumentu

Kiedy konwertujesz istniejący dokument na formularz PDF, program Acrobat automatycznie dodaje do formularza interaktywne pola. Możesz edytować utworzony formularz, wprowadzając wyspecjalizowane pola, takie jak lista rozwijana, pole listy lub przyciski.

Tworzenie formularza w programie Acrobat
Rodzaje pól formularzy obsługiwanych w plikach PDF

A. Pole podpisu opartego na certyfikacie B. Pole rozwijanej listy C. Pola tekstowe D. Pasek automatycznej wiadomości E. Pola wyboru F. Przyciski opcji G. Pole listy H. Przyciski 

  1. Wybierz polecenie Narzędzia > Przygotuj formularz.

  2. Zaznacz jedną z poniższych opcji:

    Pojedynczy plik

    Przekształcanie istniejącego dokumentu elektronicznego (formatu Word, Excel lub PDF lub innych) w interaktywny formularz PDF.

    Skaner

    Skanowanie formularza papierowego i przekształcanie go w interaktywny formularz PDF.

    Utwórz nowy

    Rozpoczęcie tworzenia formularza od podstaw na pustej stronie. Więcej informacji można znaleźć w artykule Tworzenie formularza od podstaw.

  3. Jeśli chcesz, by inne osoby podpisały formularz, zaznacz pole wyboru Ten dokument wymaga podpisania.

    Uwaga:

    Automatyczne wykrywanie pól formularza jest domyślnie włączone. Aby zmienić to ustawienie, kliknij łącze Zmień i wybierz odpowiednie ustawienia. Aby uzyskać więcej informacji, zobacz Preferencje formularza.  

  4. Kliknij przycisk Start.

    Program Acrobat tworzy formularz i otwiera go w trybie edycji. Panel po prawej stronie zawiera opcje edycji formularza. Pasek narzędziowy zawiera obsługi pól formularza służące do wstawiania dodatkowych pól.

    Pasek narzędzi Przygotuj formularz

  5. Przejrzyj pola formularza utworzone przez program Acrobat. Dodaj pola do formularza za pomocą narzędzi pól formularza dostępnych w pasku narzędzi. Usuń pola, a także zmień ich rozmiar i położenie. Możesz dodawać następujące rodzaje pól formularzy:

    Dodaj pole tekstowe

    Dodaj tekst do dokumentu PDF.

    Pola z kodem kreskowym

    Zawierają kod kreskowy odpowiadający danym wprowadzanym przez użytkownika w wybranych polach. Kod ten jest odczytywany za pomocą odpowiedniego sprzętu i oprogramowania (sprzedawanego oddzielnie).

    Przyciski

    Naciśnięcie przycisku może wywoływać pewną akcję, na przykład otwarcie pliku, odtworzenie dźwięku czy przesłanie danych na serwer. Takie przyciski można dostosować do swoich potrzeb, kojarząc z nimi odpowiednie obrazy, teksty i zmiany wyglądu w reakcji na określone czynności użytkownika.

    Pola wyboru

    Reprezentują odpowiedzi lub wybory typu tak/nie. Jeśli formularz zawiera wiele pól wyboru, użytkownik może zaznaczyć dowolną ich liczbę.

    Pole daty

    Umożliwia użytkownikowi wprowadzenie daty w dokumencie PDF.

    Pole podpisu cyfrowego

    Pole przeznaczone na podpis cyfrowy użytkownika.

    Rozwijana lista

    Pozwalają użytkownikowi wybrać element z menu podręcznego lub wpisać wartość. Możesz określić właściwość pola formularza, tak aby umożliwić użytkownikowi wprowadzenie wartości niestandardowej.

    Pole obrazu

    Dodaje pole obrazu. Umożliwia użytkownikowi przeglądanie i wybieranie obrazu do dodania do dokumentu PDF.

    Pola list

    Zawierają listy opcji do wyboru. Można tak ustawić właściwość pola formularza, aby klikanie z wciśniętym klawiszem Shift umożliwiało zaznaczanie wielu elementów listy.

    Przyciski opcji

    Reprezentują grupę opcji, spośród których użytkownik może wybrać jedną. Wszystkie przyciski opcji o tej samej nazwie funkcjonują razem, tworząc grupę.

    Pola tekstowe

    Pozwalają wprowadzać dane tekstowe, takie jak nazwisko, adres czy numer telefonu.

    Aby uzyskać więcej informacji, zobacz Dodawanie pól formularza i ustawianie ich wartości.

  6. Aby zmienić istniejące pola tekstowe lub obrazy, kliknij przycisk Edytuj na pasku narzędziowym. Można edytować wszystkie pola tekstowe i obrazy.

    Korzystanie z narzędzia Edytuj do zmiany istniejących pól tekstowych lub obrazów

    Uwaga:

    Jeśli na pasku zadań nie widzisz opcji Edycja, zaktualizuj program Acrobat. Aby automatycznie zaktualizować z poziomu programu Acrobat, wybierz polecenie Pomoc > Sprawdź uaktualnienia, a następnie postępuj zgodnie z instrukcjami w oknie aktualizatora, aby sfinalizować procesu aktualizacji.

  7. Aby przetestować formularz, na pasku narzędziowym kliknij przycisk Podgląd. Podgląd formularza umożliwia wyświetlenie go w takiej postaci, w jakiej będą go widzieć odbiorcy, i umożliwia sprawdzenie wyglądu formularza. Jeśli korzystasz z podglądu formularza, możesz kliknąć przycisk Edytuj, aby powrócić do trybu edycji.

  8. Po ukończeniu formularza zapisz go, a następnie kliknij przycisk Zamknij z prawej strony paska narzędziowego, aby zamknąć edycję formularza.

Aby rozpowszechnić formularz i zebrać odpowiedzi, zobacz Rozpowszechnianie plików PDF lub formularzy internetowych.  

Tworzenie formularzy dla usługi Adobe Acrobat Sign

Możesz przekształcić istniejący formularz w formularz Adobe Acrobat Sign lub przeciągnąć pola Acrobat Sign i upuścić je w dokumencie PDF. Możesz wysyłać formularz do wypełnienia i podpisania za pomocą usługi Acrobat Sign. Nie wszystkie pola można konwertować na pola Acrobat Sign (np. pola listy, menu rozwijanego i przycisków). Można dodawać więcej pól Acrobat Sign za pomocą paska narzędziowego.

  1. Otwórz plik PDF, który chcesz przekształcić w formularz Acrobat Sign.

  2. Wybierz polecenie Narzędzia > Przygotuj formularz.

  3. Kliknij przycisk Start.

    Program Acrobat tworzy formularz i otwiera go w trybie edycji. Panel po prawej stronie zawiera opcje edycji formularza. Pasek narzędziowy zawiera obsługi pól formularza służące do wstawiania dodatkowych pól.

  4. W panelu po prawej stronie kliknij opcję Więcej, a następnie wybierz polecenie Konwertuj na formularz Acrobat Sign.

  5. Po wyświetleniu ostrzeżenia, że program Acrobat usunie pola formularzy nieobsługiwane przez usługę Acrobat Sign, kliknij przycisk Dalej, a w następnym oknie ostrzeżenia kliknij przycisk OK.

  6. Aby dodać pole do formularza, wybierz jego ikonę na pasku narzędziowym. Umieść kursor w miejscu, w którym chcesz umieścić element i kliknij przyciskiem myszy, aby go wstawić.

    Pola formularza Adobe Sign
    Podczas tworzenia lub edycji formularzy Acrobat Sign na pasku narzędziowym wyświetlane są pola charakterystyczne dla formularzy Acrobat Sign.

  7. Wprowadź nazwę pola i określ osobę wypełniającą lub podpisującą. Aby ustawić właściwości pola, takie jak kolor krawędzi, wypełnienia, czcionki i rozmiar znaku, kliknij dwukrotnie pole.

    Umieszczanie pola Adobe Sign
    W momencie umieszczenia pola Acrobat Sign można nadać mu nazwę i określić osobę, która powinna je wypełnić lub umieścić w nim podpis.

  8. Aby podejrzeć zmiany, kliknij polecenie Podgląd w prawym górnym rogu ekranu. Kliknij opcję Edycja w prawym górnym rogu ekranu, aby powrócić do trybu edycji.

  9. Zapisz formularz.

Aby rozpowszechnić formularz i zebrać odpowiedzi, zobacz Rozpowszechnianie formularzy Adobe Acrobat Sign.

Zezwalanie użytkownikom programu Reader na zapisywanie danych formularzy

Według ustawień domyślnych użytkownicy programu Acrobat Reader DC i jego wcześniejszych wersji nie mogą zapisywać wypełnionych plików formularzy. Autor pliku może rozszerzyć uprawnienia tych użytkowników, zezwalając im na zapisywanie danych formularza. Jeśli posiadasz program Acrobat DC Pro, możesz zezwolić użytkownikom programu Acrobat Reader DC na wykonywanie dodatkowych czynności, takich jak dodawanie tekstu do formularzy nieinteraktywnych.

Uwaga:

W przeciwieństwie do wcześniejszych wersji programu Reader program Reader XI oraz jego późniejsze wersje zawierają narzędzie Dodaj tekst i funkcję zapisywania danych formularza. Użytkownicy programu Acrobat mogą pisać w formularzach nieprzeznaczonych do wypełnienia, dodawać komentarze i cyfrowo podpisywać pliki PDF bez konieczności posiadania specjalnych uprawnień.

  1. Otwórz pojedynczy plik PDF lub wyświetl podgląd składowego pliku PDF w portfolio PDF.

  2. Jeśli edytujesz formularz, kliknij ikonę krzyżyka obok przycisku Podgląd w prawym górnym rogu ekranu.

  3. Wybierz Plik > Zapisz jako inny > Reader Extended PDF i wybierz jedną z następujących opcji:

    Włącz komentowanie i mierzenie

    (Acrobat Pro) Umożliwia użytkownikom dodawanie komentarzy lub korzystanie z narzędzi Dane obiektu, Pomiar i Dane geograficzne.

    Włącz więcej narzędzi (w tym wypełnianie i zapisywanie formularza)

    Umożliwia użytkownikom zapisywanie danych wprowadzonych do formularzy interaktywnych lub formularzy możliwych do wypełnienia.

Uwagi dotyczące lokalnego zapisywania wypełnionych formularzy

Zarówno program Acrobat Standard, jak i Acrobat Pro umożliwiają użytkownikom programu Adobe Reader 8 lub jego nowszych wersji wypełnianie oraz lokalne zapisywanie formularzy PDF. Należy zwrócić uwagę na następujące dwie kwestie dotyczące używania funkcji rozszerzeń programu Reader do lokalnego zapisywania formularzy PDF (zwanych dokumentami rozszerzonymi):

Liczba dokumentów rozszerzonych będących w użyciu

Użytkownik programu Acrobat Standard lub Acrobat Pro może wysłać rozszerzony dokument do nieograniczonej liczby użytkowników w celu jego wypełnienia. Przykład: Użytkownik programu Acrobat może opublikować pusty szablon formularza na stronie internetowej, która zezwala użytkownikom na wypełnianie i lokalne zapisywanie formularzy PDF. Dostęp do szablonu może uzyskać nieograniczona liczba użytkowników. Ponadto użytkownik programu Acrobat może zebrać  z wypełnionego formularza  nieograniczoną liczbę odpowiedzi.

Liczba odbiorców dokumentu rozszerzonego

Użytkownik programu Acrobat Standard lub Acrobat Pro może wysłać rozszerzony dokument do  nieograniczonej liczby  użytkowników. Użytkownik programu Acrobat może wysłać  do nieograniczonej liczby odbiorców  nieograniczoną liczbę kopii dokumentu rozszerzonego i zebrać z wypełnionego formularza  nieograniczoną liczbę odpowiedzi.

Dodawanie do formularzy skryptów JavaScript

Język JavaScript umożliwia tworzenie interaktywnych stron internetowych. Firma Adobe rozszerzyła ten język, po to by ułatwić współpracę skryptów z formularzami PDF. Najbardziej typowe zastosowania skryptów JavaScript w programie Acrobat to: formatowanie danych, wykonywanie działań na danych, zatwierdzanie danych i przypisywanie zadań do pól. W systemie Windows formularze Adobe PDF można też skonfigurować w taki sposób, aby zapewnić ich bezpośrednią łączność z bazami danych ODBC (Open Database Connection).

Uwaga:

Podczas tworzenia dynamicznych formularzy należy pamiętać , że program Acrobat Reader nie obsługuje niektórych niestandardowych skryptów JavaScript. Formularz może nie działać poprawnie w przypadku wyświetlenia go w programie Acrobat Reader, jeżeli do pliku PDF nie zostaną dodane dodatkowe prawa użytkowania.

Dodatkowe zasoby

Więcej informacji na temat skryptów Acrobat JavaScript można znaleźć w następujących zasobach:

Rozpowszechnianie (wysyłanie) formularzy wśród odbiorców

Rozpowszechnianie plików PDF lub formularzy internetowych

Po utworzeniu formularza należy wybrać metodę wysyłki do odbiorców.

  1. Kliknij przycisk Rozpowszechnij w prawym dolnym rogu panelu po prawej stronie.

  2. Zależnie od elementów wykrytych przez program Acrobat może pojawić się seria komunikatów. Postępuj zgodnie z instrukcjami wyświetlanymi na ekranie, po czym zapisz formularz.

  3. Wybierz metodę rozpowszechniania i zbierania:

    E-mail

    Zbieranie odpowiedzi w skrzynce odbiorczej e-mail.

    Serwer wewnętrzny

    Proces rozprowadzania i zbierania odpowiedzi odbywa się przez wewnętrzny serwer, na przykład przez SharePoint lub folder sieciowy . Aby uzyskać więcej informacji, patrz Określanie serwera.

    Aby uzyskać więcej informacji, zapoznaj się z sekcją Wybór opcji rozpowszechniania recenzji i formularzy.

  4. Kliknij przycisk Kontynuuj i postępuj zgodnie z instrukcjami wyświetlanymi na ekranie, aby rozpowszechnić formularz.

  5. Jeśli wybrano zbieranie odpowiedzi w skrzynce odbiorczej poczty e-mail, wykonaj jedną z następujących czynności:
    • Wpisz adresy e-mail oddzielone średnikiem lub kliknij przycisk Do, aby wybrać adresy e-mail z książki adresowej.
    • Edytuj wiadomość domyślną.
    • Zaznacz opcję Zbierz nazwiska i adresy e-mail odbiorców w celu zoptymalizowania śledzenia. System monituje odbiorców o podanie ich nazwy i adresu e-mail, kiedy przesyłają formularz. Gwarantuje to, że w module śledzącym będą wyświetlane dokładne informacje o tym, kto i kiedy odpowiedział, oraz kto nie udzielił odpowiedzi.
    • Usuń zaznaczenie tej opcji, jeśli chcesz otrzymywać anonimowe odpowiedzi lub nie przywiązujesz wagi do tego poziomu śledzenia.
    Uwaga:

    Jeśli nie znasz adresów e-mail odbiorców, wprowadź swój adres e-mail. System wyśle na ten adres łącze do formularza, które można wysłać pocztą e-mail do odbiorców.

Aby śledzić status rozpowszechnianego formularza, kliknij przycisk Śledź w prawym dolnym rogu panelu po prawej. Aby uzyskać więcej informacji, zobacz Moduł śledzący formularze — informacje.

Rozpowszechnianie formularzy Adobe Acrobat Sign

Po utworzeniu formularza Acrobat Sign można rozesłać go do wypełnienia lub podpisania przy użyciu usługi Acrobat Sign.

  1. Kliknij przycisk Wyślij do podpisania w prawym dolnym rogu panelu po prawej stronie.

  2. Kliknij przycisk Gotowe do wysłania. Dokument zostanie przesłany do usługi Adobe Document Cloud.

  3. Wpisz adresy e-mail osób, które mają podpisać dokument. W razie potrzeby dodaj wiadomość.

  4. Kliknij przycisk Wyślij.

    Otrzymasz wiadomość e-mail z usługi Acrobat Sign z informacją, że dokumenty zostały wysłane pierwszemu użytkownikowi do podpisania. Pierwszy użytkownik otrzyma wiadomość e-mail z prośbą o podpisanie dokumentu. Gdy użytkownik doda swój podpis w polu Podpis, a następnie kliknie przycisk Kliknij, aby podpisać, dokument zostanie wysłany do podpisania przez następnego użytkownika itd.

    Każda osoba otrzymuje kopię podpisanego dokumentu, a plik jest przechowywany w bezpieczny sposób w usłudze Adobe Document Cloud.

Aby śledzić stan formularza Acrobat Sign, zobacz Śledzenie umów wysłanych do podpisania.

Logo Adobe

Zaloguj się na swoje konto