Guía del usuario Cancelar

Abrir archivos PDF

  1. Guía del usuario de Acrobat
  2. Introducción a Acrobat
    1. Acceder a Acrobat desde equipos de escritorio, dispositivos móviles, páginas web
    2. Novedades de Acrobat
    3. Métodos abreviados de teclado
    4. Requisitos del sistema
  3. Espacio de trabajo
    1. Conceptos básicos del espacio de trabajo
    2. Abrir y ver archivos PDF
      1. Abrir archivos PDF
      2. Navegar por páginas PDF
      3. Visualización de preferencias de PDF
      4. Ajuste de vistas de PDF
      5. Habilitar vista previa en miniatura de archivos PDF
      6. Mostrar PDF en explorador
    3. Trabajar con cuentas de almacenamiento en línea
      1. Acceder a los archivos desde Box
      2. Acceder a los archivos desde Dropbox
      3. Acceder a archivos desde OneDrive
      4. Acceder a archivos desde SharePoint
      5. Acceder a archivos desde Google Drive
    4. Acrobat y macOS
    5. Notificaciones de Acrobat
    6. Cuadrículas, guías y mediciones en archivos PDF
    7. Asiático, cirílico y texto de derecha a izquierda en PDF
  4. Crear archivos PDF
    1. Descripción general de la creación de archivos PDF
    2. Crear PDF con Acrobat
    3. Crear archivos PDF con PDFMaker
    4. Uso de la impresora Adobe PDF
    5. Convertir páginas web a PDF
    6. Crear documentos PDF con Acrobat Distiller
    7. Configuración de conversión de Adobe PDF
    8. Fuentes PDF
  5. Editar PDF
    1. Editar texto en archivos PDF
    2. Editar objetos o imágenes en un archivo PDF
    3. Rotar, mover, eliminar y volver a numerar las páginas de un PDF
    4. Editar archivos PDF digitalizados
    5. Mejorar fotografías de documentos capturadas con una cámara móvil
    6. Optimización de archivos PDF
    7. Propiedades y metadatos de archivos PDF
    8. Vínculos y adjuntos en archivos PDF
    9. Capas de PDF
    10. Miniaturas y marcadores de página en PDF
    11. Asistente de acciones (Acrobat Pro)
    12. PDF convertidos a páginas web
    13. Configuración de archivos PDF para una presentación
    14. Artículos PDF
    15. Archivos PDF geoespaciales
    16. Aplicar acciones y secuencias de comandos a archivos PDF
    17. Cambiar la fuente predeterminada para añadir texto
    18. Eliminar páginas de un PDF
  6. Digitalizar y OCR
    1. Digitalizar documentos a PDF
    2. Mejorar las fotografías del documento
    3. Solución de problemas de digitalización al digitalizar con Acrobat
  7. Formularios
    1. Introducción a los formularios PDF
    2. Cree un formulario desde cero en Acrobat
    3. Crear y distribuir formularios PDF
    4. Rellenar formularios PDF
    5. Propiedades de los campos de formulario PDF
    6. Rellenar y firmar formularios PDF
    7. Ajuste de botones de acción en los formularios PDF
    8. Publicación de formularios web PDF interactivos
    9. Introducción a los campos de los formularios PDF
    10. Campos de formulario de códigos de barras PDF
    11. Recopilación y administración de datos de formulario PDF
    12. Acerca del rastreador de formularios
    13. Ayuda de formularios PDF
    14. Enviar formularios PDF a los destinatarios mediante el correo electrónico o un servidor interno
  8. Combinar archivos
    1. Combinar archivos en un único PDF
    2. Rotar, mover, eliminar y volver a numerar las páginas de un PDF
    3. Adición de encabezados, pies de página y numeración Bates a archivos PDF
    4. Recortar páginas PDF
    5. Añadir marcas de agua a documentos PDF
    6. Agregar fondos a archivos PDF
    7. Uso de archivos componentes en una cartera PDF
    8. Publicar y compartir carteras PDF
    9. Descripción general de las carteras PDF
    10. Creación y personalización de carteras PDF
  9. Uso compartido, revisiones y comentarios
    1. Compartir archivos PDF y realizar su seguimiento en línea
    2. Marcar texto con ediciones
    3. Preparar una revisión de PDF
    4. Iniciar una revisión de PDF
    5. Alojar revisiones compartidas en sitios de SharePoint o de Office 365
    6. Participación en una revisión de PDF
    7. Agregar comentarios a archivos PDF
    8. Añadir un sello a un PDF
    9. Flujos de trabajo de aprobación
    10. Administrar comentarios | ver, responder, imprimir
    11. Importación y exportación de comentarios
    12. Rastrear y administrar revisiones de PDF
  10. Guardar y exportar archivos PDF
    1. Guardar PDF
    2. Convertir un archivo PDF a Word
    3. Convertir PDF a JPG
    4. Convertir o exportar documentos PDF a otros formatos de archivo
    5. Opciones de formato de archivo para exportación de PDF
    6. Reutilización del contenido PDF
  11. Seguridad
    1. Configuración de seguridad mejorada para archivos PDF
    2. Protección de archivos PDF con contraseñas
    3. Administrar ID digitales
    4. Protección de archivos PDF con certificados
    5. Abrir archivos PDF protegidos
    6. Eliminar contenido confidencial de archivos PDF
    7. Configuración de normativas de seguridad para archivos PDF
    8. Selección de un método de seguridad para archivos PDF
    9. Advertencias de seguridad cuando se abre un archivo PDF
    10. Proteger archivos PDF con Adobe Experience Manager:
    11. Función de modo protegido para archivos PDF
    12. Información general sobre la seguridad en Acrobat y archivos PDF
    13. JavaScripts en archivos PDF como riesgo de seguridad
    14. Archivos adjuntos como riesgos de seguridad
    15. Descripción general de las herramientas de producción para imprimir"Permitir o bloquear enlaces en PDF
  12. Firmas electrónicas
    1. Firmar documentos PDF
    2. Capturar la firma en el móvil y usarla en todas partes
    3. Enviar documentos para su firma electrónica
    4. Acerca de las firmas de certificado
    5. Firmas basadas en certificados
    6. Validación de firmas digitales
    7. Adobe Approved Trust List
    8. Administrar identidades de confianza
  13. Impresión
    1. Tareas de impresión de PDF básicas
    2. Imprimir folletos y carteras PDF
    3. Configuración avanzada de impresora de PDF
    4. Impresión en PDF
    5. Imprimir archivos PDF en color (Acrobat Pro)
    6. Imprimir archivos PDF en tamaños personalizados
  14. Accesibilidad, etiquetas y reflujo
    1. Crear y verificar la accesibilidad de archivos PDF
    2. Funciones de accesibilidad en archivos PDF
    3. Herramienta Orden de lectura para PDF
    4. Lectura de documentos PDF con funciones de redistribución y accesibilidad
    5. Editar la estructura de un documento con los paneles Contenido y Etiquetas
    6. Crear documentos PDF accesibles
  15. Búsqueda e indexación
    1. Creación de índices de PDF
    2. Búsqueda en documentos PDF
  16. Contenido multimedia y modelos en 3D
    1. Agregar audio, vídeo y objetos interactivos a archivos PDF
    2. Agregar modelos 3D a archivos PDF (Acrobat Pro)
    3. Visualización de modelos 3D en archivos PDF
    4. Interacción con modelos 3D
    5. Medición de objetos 3D en archivos PDF
    6. Ajuste de vistas 3D en archivos PDF
    7. Activar contenido 3D en PDF
    8. Agregar contenido multimedia a archivos PDF
    9. Comentarios en diseños 3D en archivos PDF
    10. Reproducir formatos de vídeo, audio y contenido multimedia en archivos PDF
    11. Agregar comentarios a vídeos
  17. Herramientas de producción de impresión (Acrobat Pro)
    1. Descripción general de las herramientas de producción para imprimir
    2. Marcas de impresora y líneas
    3. Previsualización de salida
    4. Acoplado de transparencias
    5. Conversión de color y administración de tinta
    6. Reventado de colores
  18. Comprobación preliminar (Acrobat Pro)
    1. Archivos compatibles con PDF/X, PDF/A y PDF/E
    2. Perfiles de comprobaciones
    3. Inspecciones avanzadas de comprobaciones
    4. Informes de comprobaciones
    5. Visualización de los resultados de las comprobaciones, los objetos y los recursos
    6. Calidades de salida en archivos PDF
    7. Corrección de áreas problemáticas con la herramienta Comprobaciones
    8. Automatización del análisis de documentos con droplets o acciones de comprobaciones
    9. Análisis de documentos con la herramienta Comprobaciones
    10. Otras comprobaciones con la herramienta Comprobaciones
    11. Bibliotecas de comprobación preliminar
    12. Variables de las comprobaciones preliminares
  19. Gestión de color
    1. Mantenimiento de la coherencia de los colores
    2. Configuración de color
    3. Gestión de color de los documentos
    4. Trabajar con perfiles de color
    5. Explicación de la gestión de color

Antes de empezar

Estamos implementando una nueva experiencia de producto más intuitiva. Si la pantalla que aparece aquí no coincide con la interfaz del producto, seleccione la ayuda para tu experiencia actual.

En la nueva experiencia, las herramientas se muestran en el lado izquierdo de la pantalla.

Los archivos PDF se pueden abrir de diversas formas: desde la aplicación Acrobat, desde la aplicación de correo electrónico, desde el sistema de archivos o en una red desde un explorador de Web.

Abrir un archivo PDF en la aplicación

  1. Inicie Acrobat y realice una de las acciones siguientes:

    • Abra un archivo desde la vista Inicio > Reciente.

    • Selecciona Abrir del menú hamburguesa (Windows) o Archivo (macOS). En el cuadro de diálogo Abrir, selecciona uno o varios nombres de archivo y haz clic en Abrir. Los documentos PDF suelen tener la extensión .pdf.

    Nota:

    Si se abre más de un documento, puede alternar entre los documentos eligiendo el nombre del documento en el menú Ventana.

Abrir un archivo PDF desde el escritorio o desde de otra aplicación

  1. Realice una de las acciones siguientes:
    • Para abrir un PDF ajunto a un mensaje de correo electrónico, abra el mensaje y haga doble clic en el icono del PDF.

    • Para abrir un archivo PDF vinculado a una página Web abierta, haga clic en el vínculo del archivo PDF. El archivo PDF se abre generalmente dentro del explorador de Web.

    • Haga doble clic en el icono de archivo PDF en el sistema de archivos.

    Nota:

    En Mac OS, a veces no se puede abrir un PDF creado en Windows al hacer doble clic en el icono. En su lugar, elija Archivo > Abrir con > Acrobat.

Abrir un documento PDF en un explorador de Web

Cuando los documentos PDF se abren en una página Web, se abren en modo de lectura. El modo de lectura muestra el PDF sin los menús, paneles o barras de herramientas visibles. En la parte inferior de la ventana aparece una barra de herramientas flotante con funcionalidad básica para la visualización de documentos.

  • Para mostrar la barra de herramientas, gire el cursor cerca de la parte inferior de la ventana.
  • Para desplazarse por el documento PDF, utilice los botones de navegación de la barra de herramientas.
  • Para cerrar el modo de lectura y mostrar el área de trabajo, haz clic en el icono Acrobat  de la barra de herramientas.
  • Para desactivar el modo de lectura en el navegador, abre las Preferencias de Acrobat o Reader. Selecciona Preferencias en el menú hamburguesa (Windows), o Acrobat/Acrobat Reader(macOS) en la parte superior izquierda. En el cuadro de diálogo Preferencias, selecciona Internet en la parte izquierda. Anula la selección de Mostrar en modo de lectura de forma predeterminada.
Nota:

Si tiene más de una aplicación Adobe PDF en el equipo, puede especificar cuál se debe utilizar para abrir los archivos PDF. Consulte la información que aparece al pulsar Seleccionar controlador de PDF predeterminado teniendo seleccionada la categoría General en Preferencias.

Acerca de la visualización de documentos PDF en un explorador de Web

Las opciones del explorador Web controlan la forma en que se visualiza un archivo PDF, ya sea en el explorador o directamente en Acrobat o en Reader. Para cambiar el comportamiento actual de la pantalla, consulte las secciones de la documentación del explorador dedicadas a la administración de complementos o plug-ins. Si abre archivos PDF en Acrobat fuera del explorador, no podrá utilizar la preferencia Permitir vista rápida en Web en un explorador.

Algunos comandos de teclado pueden estar asignados al explorador de Web, por lo que puede que algunos métodos abreviados de Acrobat no estén disponibles. Asimismo, puede ser necesario utilizar las herramientas y los comandos de la barra de herramientas de Acrobat en lugar de la barra de herramientas o la barra de menús del explorador. Por ejemplo, para imprimir un PDF, debe usar el botón Imprimir de la barra de herramientas de Acrobat en lugar del comando Imprimir del explorador. (En Microsoft Internet Explorer, puede elegir Archivo > Imprimir, Edición > Copiar y Edición > Buscar en esta página en la barra de herramientas de Internet Explorer).

Nota:

No se recomienda tener varias versiones de Acrobat o Adobe Reader instalado en el mismo equipo. La combinación de versiones en el sistema puede impedir la visualización de archivos PDF en un explorador Web. Algunos ejemplos son Acrobat XI con Adobe Reader X, o Acrobat 9 con Reader XI, y así sucesivamente. Para obtener más información sobre las instalaciones coexistentes, consulte esta nota técnica.

Preferencias de Internet

Mostrar en modo de lectura de forma predeterminada

Seleccione esta opción para mostrar archivos PDF en el navegador sin que se vean los menús, los paneles o las barras de herramientas.

Permitir vista rápida en Web

Seleccione esta opción para permitir la descarga página por página de los archivos PDF que se han guardado con la vista rápida en Web activada. Con la opción Vista rápida en Web activada, un servidor Web puede enviar solo la página solicitada, y no el PDF completo.

Permitir descarga especulativa en segundo plano

Elija esta opción para permitir que el navegador continúe la descarga de las páginas PDF de la Web, incluso después de que aparezca la primera página.

Velocidad de conexión

Elija una velocidad de conexión en el menú. La velocidad de conexión ayuda a Acrobat u otros medios a proporcionar una visualización uniforme cuando se lee el contenido en Internet.

Configuración de Internet [o Configuración de red]

Haga clic para abrir el panel o cuadro de diálogo de conexión de red o Internet en su equipo. Para obtener más información, consulte la Ayuda del sistema operativo o póngase en contacto con su proveedor de servicios de Internet o administrador de red local.

Reabrir documentos PDF desde la última sesión de Acrobat

Acrobat puede reabrir archivos PDF automáticamente desde la última sesión en Launch. Para definir las preferencias, haga lo siguiente:

  1. Selecciona Preferencias del menú hamburguesa (Windows) o Acrobat/Acrobat Reader(macOS) en la parte superior izquierda.

  2. En el panel izquierdo del cuadro de diálogo Preferencias, selecciona General, luego, Abrir PDF de la última sesión en Acrobat Launch.

    Abrir PDF de la última sesión en Acrobat Launch

  3. Selecciona Aceptar.

 Adobe

Obtén ayuda de forma más rápida y sencilla

¿Nuevo usuario?