La última versión de Acrobat DC ya está disponible. Consulte Resumen de nuevas funciones | Última versión de Acrobat DC para obtener más información.


Acrobat DC (versión de octubre del 2016)

La novedosa herramienta Comparar archivos

  Disponible en Acrobat DC Continuous

Con la novedosa herramienta Comparar archivos, puede detectar de forma rápida y precisa las diferencias entre dos versiones de un archivo PDF.

  • Compare dos versiones de un documento para detectar todos los cambios de texto e imagen.
  • Obtenga un resumen de los resultados fácil de digitalizar que proporciona una visión general de las diferencias del archivo.
  • Muévase con libertad por el documento para analizar las diferencias con la vista en paralelo o de una página.
  • Filtre los cambios para ver rápidamente las diferencias en el texto, las imágenes, las anotaciones, el formato, el encabezado o pie de página o de fondo.
  1. Seleccione Herramientas > Comparar archivos.

    Nota: Esta herramienta anteriormente se denominaba Comparar documentos.

    Seleccionar archivos para comparar
  2. Haga clic en Seleccionar archivo en el lado izquierdo para elegir la versión más antigua del archivo que desea comparar. Haga clic en Seleccionar archivo en la parte derecha para elegir la versión más reciente del archivo que desea comparar.

  3. Haga clic en Comparar.

  4. Acrobat muestra los resultados en un documento nuevo que ofrece un resumen fácil de analizar con todas las diferencias entre los archivos.

    Comparar resultados
  5. Haga clic en el botón Ir al primer cambio para empezar a revisar las diferencias del archivo en detalle.

Para obtener más información, consulte Comparar dos versiones de un archivo PDF.

Herramienta Certificados mejorada

  Disponible en Acrobat DC Continuous

Con la novedosa herramienta Certificados, ahora es más sencillo firmar, certificar y verificar digitalmente documentos con un ID digital.

  • Configuración intuitiva. Obtenga sus ID digitales existentes desde archivos, tarjetas inteligentes o tokens de dispositivos USB y configúrelos fácilmente para firmar.
  • Personalice la apariencia de la firma. Añada información valiosa en sus firmas, como un logotipo, una fecha, una ubicación o el motivo de la firma.
  • Utilice su imagen de firma. Dibuje su firma o cargue una imagen digitalizada para añadirla a su identidad digital.

Flujos de trabajo de la configuración de ID digitales nuevos

Puede utilizar ID digitales existentes o crear otros. En función de si un ID digital está disponible en su equipo, verá uno de los dos flujos de trabajo que se describen a continuación.

Cuando no hay ningún ID digital disponible:

  1. Si no hay ningún ID digital disponible al crear o hacer clic en un campo de firma, se muestra el mensaje siguiente:

    Mensaje Configurar el ID digital
  2. Haga clic en Configurar el ID digital. Se muestra el cuadro de diálogo Configurar un ID digital para firmar.

    Seleccione el tipo de ID digital
  3. Seleccione el tipo de ID digital que desee, haga clic en Continuar y siga los pasos en el asistente para crear el ID.

    Si selecciona Crear un ID digital nuevo, se muestra el conjunto de opciones siguiente en función del sistema operativo.

    Seleccione una ubicación para guardar el ID digital
    En Windows

    Seleccione una ubicación para guardar el ID digital
    En Mac OS, verá una nueva opción: guardar en Llavero Apple


Cuando existen uno o más ID digitales:

  1. Si hay uno o más ID digitales adecuados disponibles para firmar al crear o hacer clic en un campo de firma, se muestra el cuadro de diálogo siguiente para que pueda seleccionar el que desea utilizar.

    Seleccione un ID digital de la lista
  2. Seleccione el ID que desee utilizar para continuar con la firma.

Para obtener más información, consulte ID digitales.

Nota:

Si desea conservar la experiencia de usuario antigua al emplear una firma digital, puede utilizar la nueva preferencia que le permite cambiar entre la experiencia nueva y la antigua.

Edición > Preferencias > Firmas > Firmas digitales > Más > Crear: utilice una interfaz de usuario moderna para firmar y para la configuración del ID digital.

Nueva compatibilidad con DirectInk

  Disponible en Acrobat DC Continuous

Ahora Acrobat admite la nueva tecnología DirectInk de Microsoft.Escriba y dibuje con más precisión y fluidez en el documento PDF con la herramienta Pluma, ahora mejorada y que permite aprovechar al máximo la tecnología DirectInk. Para mejorar los resultados de DirectInk, utilice un lápiz óptico en dispositivos con Windows 10, como, por ejemplo Microsoft Surface Pro.

Compatibilidad con deshacer y rehacer en el editor de etiquetas

  Disponible en Acrobat DC Continuous

Ahora las operaciones de deshacer y rehacer son compatibles con el Editor de etiquetas (Ver > Mostrar/ocultar > Paneles de navegación > Etiquetas).

  • Creación de una etiqueta nueva: la acción de deshacer elimina la última etiqueta creada y la acción de rehacer restaura la misma etiqueta.
  • Eliminación de etiquetas: la acción de deshacer restaura una etiqueta eliminada y la acción de rehacer la elimina.
  • Edición de etiquetas: la acción de deshacer deshace la última edición hecha en la etiqueta y la acción de rehacer recupera el estado anterior a la última acción de deshacer.
  • Cortar y pegar etiquetas: la acción de deshacer cancela la operación de cortar y pegar, y la acción de rehacer restaura el estado.
  • Varias etiquetas creadas a partir de la selección: la acción de deshacer elimina todas las etiquetas creadas a partir de la selección y la acción de rehacer las restaura.

Cuadro de diálogo Guardar como PDF mejorado

  Disponible en Acrobat DC Continuous

Si ha abierto un archivo desde la nube (Creative Cloud, Document Cloud, DropBox, OneDrive, etc.), en el cuadro de diálogo Guardar como PDF se muestra de manera predeterminada la ubicación de origen del archivo en lugar de Mi PC.

Cuadro de diálogo Guardar como personalizado

Compatibilidad de PDFMaker para Office 2016 de 64 bits en Mac OS

  Disponible en Acrobat DC Continuous

Gracias a la compatibilidad con el nuevo complemento PDFMaker, ahora puede crear archivos PDF de Adobe de alta calidad con la versión de 64 bits de Microsoft Word 2016 y PowerPoint 2016 para Mac con la cinta de Acrobat (Acrobat > Crear PDF).

Digitalización de ambas caras con ICA en Mac

  Disponible en Acrobat DC Continuous

Ahora la digitalización de ambas caras es compatible con ICA en Mac OS. Puede digitalizar ambas caras aunque no disponga de un escáner dúplex.

Nueva biblioteca de OCR

  Disponible en Acrobat DC Continuous

Ahora Acrobat DC dispone de una nueva versión de la biblioteca de OCR (iDRS 15.2.2.1819).

Compatibilidad de QuickTime con Windows obsoleta

  Disponible en Acrobat DC Continuous y Classic

Apple ya no proporciona actualizaciones de seguridad para QuickTime heredado para software de Windows, por lo que este software es vulnerable a la explotación. Por lo tanto, para proteger Acrobat y Reader, Adobe también ha eliminado la compatibilidad con QuickTime en Windows. Acrobat DC y Reader DC ahora usan el reproductor de vídeo integrado de Windows para reproducir vídeos heredados de QuickTime, que son los vídeos insertados en los documentos PDF creados con Acrobat 9 y versiones anteriores.

Para obtener más información, consulte Compatibilidad con QuickTime en Windows obsoleta.

Versión de Acrobat DC de julio de 2016

Novedades y cambios

PDFMaker para Word 2016 en Mac OS

  Disponible en Acrobat DC Continuous

Ahora puede crear archivos PDF de Adobe de alta calidad con enlaces interactivos desde Microsoft Word 2016 (de 32 bits, versión 15.22 o posterior) para Mac mediante la nueva cinta de Acrobat.

Creación de archivos PDF en Word 2016 en Mac OS

Rendimiento mejorado de la selección de texto en Mac OS

  Disponible en Acrobat DC Continuous y Classic

A partir de OS X 10.11, Apple ha realizado cambios en el bucle de dibujo, lo que ha dado lugar a que el contenido no se dibuje en Acrobat ni en Reader cuando se arrastra el ratón para seleccionar texto. Para resolver este problema, Adobe ha realizado los cambios necesarios en Acrobat y en Reader para mejorar el rendimiento de la selección de texto. Los cambios afectan a todas las operaciones en las que se arrastra el ratón, como la herramienta Mano, la herramienta Selección, las pestañas, las anotaciones, la edición, etc.

Compatibilidad con Unicode mejorada en Captura Web

  Disponible en Acrobat DC Continuous y Classic

Se ha añadido compatibilidad con 36 nuevos idiomas y 83 nuevos rangos de Unicode en Captura web.

Cambiar de tema no requiere reiniciar

  Disponible en Acrobat DC Continuous

Al cambiar el tema en Acrobat o Reader (Ver > Mostrar tema > Gris oscuro o gris claro), este se aplica al instante, sin tener que reiniciar la aplicación.

Mostrar iconos específicos para los archivos en la nube en función de su ubicación

  Disponible en Acrobat DC Continuous y Classic

Ahora, en el caso de los archivos en la nube, Acrobat DC y Acrobat Reader DC muestran iconos específicos junto al nombre en función de su ubicación. Los iconos se muestran en la lista de archivos recientes, en el menú Archivo y en los cuadros de diálogo personalizados de abrir y guardar.

Iconos para los archivos en la nube en función de su ubicación
Iconos para los archivos en la nube que indican su ubicación: Document Cloud y Creative Cloud, Dropbox, SharePoint, OneDrive o Box

Funciones modernas de comentarios ahora disponibles en Acrobat DC Classic

  Disponible en Acrobat DC Continuous y Classic

Todas las funciones nuevas y mejoradas de comentarios, incluidas en la versión de mayo de 2016 de Acrobat DC Continuous, ahora también están disponibles en Acrobat DC Classic.

Herramienta Agregar nota al reemplazar texto disponible en la barra de herramientas Comentario

  Disponible en Acrobat DC Continuous y Classic

La herramienta Agregar nota al reemplazar texto, eliminada de la barra de herramientas Comentario en versiones anteriores, ahora vuelve a estar disponible en la barra de herramientas.

Herramienta Agregar nota al reemplazar texto disponible en la barra de herramientas Comentario

Establecimiento de Acrobat como propietario de archivos PDF predeterminado en Windows 10

  Disponible en Acrobat DC Continuous y Classic

En el umbral 2 de Windows 10 o versiones posteriores, Acrobat Reader o Adobe Acrobat ya no son propietarios predeterminados de los archivos PDF. Para que la propiedad de los archivos PDF pase a ser de Adobe Acrobat, siga los pasos siguientes.

  1. Inicie Acrobat. Tras unos segundos, Acrobat detecta que no es el propietario predeterminado y muestra un mensaje como el que se indica a continuación.

    Mensaje para convertir Acrobat en el propietario predeterminado
  2. Haga clic en . Se muestra un cuadro de diálogo de información en el que se indican los pasos necesarios para realizar este cambio.

    Establecimiento de Acrobat como predeterminado
  3. Haga clic en Continuar. Acrobat abre el cuadro de diálogo Establecer programas predeterminados.

  4. Elija Adobe Acrobat DC en la lista de programas. Haga clic en Establecer este programa como predeterminado y, a continuación, haga clic en Aceptar.

    Cuadro de diálogo de establecimiento del programa como predeterminado

  Función eliminada de Acrobat DC Continuous and Classic

Mobile Link ha dejado de distribuirse junto con Acrobat y Reader. Las secciones específicas de la IU relativas a esta característica también se han eliminado.

  • Los archivos recientes continuarán estando disponibles y podrá seguir accediendo a los archivos PDF que haya cargado en Adobe Document Cloud desde la lista Recientes en todos sus dispositivos.
  • Todavía tendrá la opción de almacenar y compartir archivos en Document Cloud.

Para obtener más información, consulte la sección Preguntas más frecuentes.

Versión de Acrobat DC de mayo de 2016

Novedades y cambios

Introducción con consejos rápidos y tutoriales

  Disponible en Acrobat DC Continuous

Los nuevos usuarios ahora pueden aprender a utilizar rápidamente las funciones clave de Acrobat DC con los consejos rápidos y los tutoriales guiados en la Vista inicio.

Al iniciar Acrobat, verá las opciones de Introducción a Acrobat DC en la Vista inicio. Elija una opción para ver la visita guiada relacionada o un vídeo rápido.

Introducción a Acrobat

En la visita guiada, una serie de sugerencias aparece progresivamente dentro del producto: la siguiente sugerencia solo aparece cuando se lleva a cabo alguna acción relativa a la sugerencia actual.

Obtener un vínculo a la aplicación móvil de Acrobat Reader desde Acrobat

Acrobat puede enviar un mensaje de texto con vínculos a su dispositivo móvil (iOS App store/Google Play store) para instalar la aplicación móvil de Acrobat Reader.

  1. Asegúrese de haber iniciado sesión; verá su nombre en la esquina superior derecha, si la sesión ha sido iniciada.

  2. Seleccione la opción Obtener la aplicación móvil Acrobat Reader (una de las opciones que se muestran en la captura de pantalla).

  3. En el cuadro de diálogo Go Mobile, elija un país adecuado, introduzca el número de dispositivo portátil y, a continuación, haga clic en Enviar un mensaje de texto con vínculo a mi móvil.

    Obtener Acrobat Reader en su dispositivo móvil
  4. Acrobat envía un mensaje a su dispositivo. Siga las instrucciones del mensaje para completar la instalación de la aplicación móvil.

    Nota:

    Adobe no guarda el número de teléfono introducido aquí.

Modernización de la interfaz de usuario: nuevo tema gris oscuro

  Disponible en Acrobat DC Continuous

Además del tema gris claro, Acrobat DC y Acrobat Reader DC ahora disponen de un nuevo tema gris oscuro, en la línea de otros productos de Creative Cloud, como Photoshop, Illustrator y Premiere Pro. Este tema ofrece una experiencia visual agradable, especialmente al trabajar con colores y diseños sofisticados. Asimismo, facilita que el trabajo con varias aplicaciones a la vez se convierta en una tarea más sencilla que nunca.

El tema que aparece de forma predeterminada sigue siendo Gris claro. Para cambiarlo a Gris oscuro, vaya a Ver > Mostrar tema > Gris oscuro y, a continuación, reinicie Acrobat DC o Acrobat Reader DC.

Un nuevo tema gris oscuro

Conectores de Box y OneDrive en Acrobat

  Disponible en Acrobat DC Continuous y Classic

Ahora puede guardar y acceder fácilmente a los archivos desde su cuenta de almacenamiento de archivos, de consumidor o empresa, de Box o OneDrive mientras trabaja en Acrobat DC o Acrobat Reader DC en su escritorio.

Una vez que haya agregado sus cuentas Box o OneDrive desde la Vista inicio o desde el cuadro de diálogo personalizado Abrir o Guardar, podrá llevar a cabo operaciones habituales en los archivos de forma sencilla desde Acrobat DC, Acrobat Reader DC como, por ejemplo, abrir, guardar como, crear PDF, exportar PDF y adjuntar a correo electrónico.

Conectores de Box y OneDrive en el modo Vista inicio
Conectores de Box y OneDrive en el modo Vista inicio

Conectores de Box y OneDrive en un cuadro de diálogo personalizado Abrir/Guardar
Conectores de Box y OneDrive en el cuadro de diálogo personalizado Abrir/Guardar cuadro

Una vez se hayan agregado las cuentas, podrá ver un acceso a ellas en el panel izquierdo y el listado de archivos y carpetas en el panel derecho. A partir de este momento todas las acciones específicas para el tipo de archivo seleccionado ya están disponibles desde aquí y desde el cuadro de diálogo personalizado Abrir o Guardar.

Conectores de Box y OneDrive en el modo Vista inicio
Conectores de Box y OneDrive en el modo Vista inicio

Nota:

La búsqueda, la ordenación y el filtrado de comandos aún no están disponibles en la Vista Inicio para los archivos de Box y OneDrive. Adobe no almacena activos de Box ni de OneDrive en sus propios servidores.

Para obtener más información, consulte Trabajar con cuentas de almacenamiento en línea en Acrobat DC.

Interfaz moderna para la aplicación Scan

  Disponible en Acrobat DC Continuous

La herramienta de análisis cuenta con una nueva interfaz simplificada. La nueva interfaz facilita que pueda digitalizar rápidamente documentos impresos a PDF mediante la configuración predeterminada o una configuración preestablecida. También facilita que pueda ajustar la configuración de la digitalización de la misma interfaz mediante botones de selección, el icono de engranaje o ambos (cuando corresponda).

Para acceder a la aplicación, vaya a Herramientas > Crear PDF > Escáner. Se muestra la nueva interfaz siempre que acceda al flujo de trabajo Crear o insertar PDF desde escáner.

Nueva interfaz de usuario para la aplicación Scan

Modificar la configuración y configurar los ajustes preestablecidos

El icono Configuración se muestra junto a las Configuraciones predeterminadas o de una configuración predeterminada seleccionada. Al hacer clic en el icono se muestran todas las opciones relacionadas, donde puede modificar la configuración y guardarla o digitalizar utilizando la configuración modificada.

Para obtener más información, consulte Digitalizar documentos a PDF.

Una experiencia de comentarios nueva y mejorada

  Disponible en Acrobat DC Continuous

Indique y obtenga comentarios de forma rápida y clara con las nuevas herramientas de comentario y una interfaz intuitiva, sencilla y táctil.

  • Personalice la barra de herramientas de comentarios para ver las funciones que utiliza.
  • Cambie fácilmente el color, la fuente o el tamaño del texto del comentario.
  • Visualice los comentarios y desplácese fácilmente entre ellos. Puede organizar los comentarios por página, autor, fecha, tipo, estado o color. Los filtros también permiten gestionar los comentarios rápidamente.
  • Responda a las notas adhesivas con un hilo único en el que se presentan todas las respuestas a una anotación en una conversación.
  • Toque en los campos de texto que se pueden rellenar para abrir el teclado virtual en dispositivos táctiles.
  • Utilice los métodos abreviados de teclado para las acciones que puede realizar en los comentarios, como eliminar, reemplazar o añadir notas en el texto. Al abrir la herramienta Comentario, los métodos abreviados de las marcas de texto están activados de forma predeterminada.
  • Utilice la nueva herramienta de resaltador para marcar documentos digitalizados sin necesidad de ejecutar OCR.

Personalizar la barra de herramientas Comentarios

Haga clic con el botón derecho del ratón en la barra de herramientas Comentario y, a continuación, seleccione Personalizar Herramientas de Comentar en el menú contextual.

Personalizar la barra de herramientas Comentarios

En el cuadro de diálogo de herramientas Personalizar herramientas de comentario, seleccione las herramientas que utiliza con frecuencia.

Cuadro de diálogo de la herramienta Personalizar comentario
1. Seleccione herramientas de la lista, 2. Haga clic en agregar a la barra de herramientas, 3. Las herramientas agregadas se muestran en la parte superior, 4. Haga clic en Guardar.

Cambie fácilmente el color, la fuente o el tamaño del texto del comentario

Descubra y modifique fácilmente el color de resaltado de texto: el Selector de color está disponible en la barra de herramientas Comentario.

Selector de color de la barra de herramientas Comentario

Las herramientas de formato de texto aparecen automáticamente para las herramientas de escritura y cuadro de texto. Al hacer clic en una página, las herramientas de Propiedades de texto aparecen justo debajo de la barra de herramientas Comentario.

Las herramientas de formato de texto aparecen automáticamente para las herramientas de escritura y cuadro de texto.

Visualizar y desplazarse fácilmente entre comentarios

Organización basada en páginas en el panel de comentarios.

Organización basada en página de comentarios

Respuesta a las notas adhesivas en un único hilo

Ahora, cada anotación es equivalente a una conversación y todas las respuestas aparecen en un solo hilo.

Experiencia de respuestas en un único hilo

PDFMaker para PowerPoint 2016 (Mac OS)

  Disponible en Acrobat DC Continuous

Ahora puede crear archivos PDF de Adobe de alta calidad con enlaces interactivos desde Microsoft PowerPoint 2016 (de 32 bits, versión 15.19 o posterior) para Mac mediante la nueva cinta de Acrobat.

Alojar una revisión compartida en sitios de SharePoint o de Office 365 (Mac OS)

  Disponible en Acrobat DC Continuous

Ahora puede iniciar la revisión basada en sitios de SharePoint o de Office 365 en Mac OS.

Para obtener más información, consulte Alojar revisiones compartidas en sitios de SharePoint o de Office 365.

Vistas previas en miniatura en equipos de 64 bits (Windows)

  Disponible en Acrobat DC Continuous y Classic

Obtenga una vista previa en miniatura de los archivos PDF en el explorador de Windows ahora también es compatible con las plataformas de 64 bits. Para habilitar esta función, vaya a Preferencias > General y, a continuación, seleccione Habilitar las vistas previas en miniatura de PDF en el explorador de Windows.

Opciones completas de lectura en voz alta

  Disponible en Acrobat DC Continuous y Classic

Los lectores de pantalla pueden leer en voz alta las opciones de los cuadros de diálogo de la Vista de inicio y Guardar como, mejorando así la accesibilidad para los usuarios con problemas de visión.

Cambiar la fuente predeterminada secundaria en Edición de PDF y Agregar texto

  Disponible en Acrobat DC Continuous y Classic

Ahora tiene la opción de elegir una fuente específica tanto en la función Agregar texto como en la función de opción de fuente de reserva mediante las dos nuevas opciones de fuente en las preferencias de Edición de contenido.

Para obtener más información, consulte Cambiar la fuente predeterminada secundaria en Edición de PDF y Agregar texto.

Precisión de OCR mejorada para los idiomas asiáticos

  Disponible en Acrobat DC Continuous

La precisión del reconocimiento óptico de caracteres se ha mejorado significativamente para la digitalización de documentos escritos en chino simplificado, chino tradicional, japonés y coreano.

Versión de Acrobat DC de enero de 2016

Novedades y cambios

Mejoras en la interfaz con pestañas

  Disponible en Acrobat DC Continuous

Confirmación antes de cerrar la aplicación si hay varias pestañas abiertas

Al cerrar Acrobat DC con varias pestañas o los documentos abiertos, se muestra un mensaje de confirmación para que no se cierren accidentalmente documentos que le interesa mantener abiertos.

Confirmar antes de cerrar la pestaña o el documento
Confirmación antes de cerrar pestañas o documentos

Asimismo, se ha introducido una nueva preferencia para restablecer el mensaje de confirmación: Edición > Preferencias > General > Preguntar antes de cerrar varias pestañas. De forma predeterminada, está ACTIVADA.

Pestañas del mosaico vertical u horizontalmente

Cuando tenga abiertos varios documentos, ahora podrá compararlos en paralelo organizando las pestañas en mosaico verticalmente u horizontalmente usando la opción Mosaico en el menú Ventana (Ventana > Mosaico > Horizontalmente/verticalmente). Ajusta las pestañas como ventanas independientes y las organiza en mosaico.

Ejemplo de organización de mosaico verticalmente en Acrobat
Organizar pestañas del mosaico verticalmente

Organizar pestañas del mosaico horizontalmente
Organizar pestañas del mosaico horizontalmente

Alojar revisiones compartidas en sitios de SharePoint o de Office 365 (Windows)

  Disponible en Acrobat DC Continuous y Classic

Ahora puede alojar revisiones compartidas en sitios de SharePoint/Office 365.

Para obtener más información, consulte Alojar revisiones compartidas en sitios de SharePoint o de Office 365.

Participar en las revisiones basadas en Office 365 SharePoint (Mac OS)

  Disponible en Acrobat DC Continuous y Classic

Los usuarios de Mac ahora podrán participar en las revisiones basadas en Office 365 SharePoint.

Vista de inicio de Mac

  Disponible en Acrobat DC Continuous y Classic

Cuando cierre todos los PDF, la vista Inicio se cierra de forma predeterminada.

Compatibilidad con Windows Threshold 2

  Disponible en Acrobat DC Continuous y Classic

Acrobat/Reader DC y XI ahora son compatibles con Windows Threshold 2.

Compatibilidad con Office 2016 en Mac

  Disponible en Acrobat DC Continuous y Classic

Acrobat ahora es compatible con la creación de PDF desde Office 2016 en Mac desde Crear flujos de trabajo PDF en Acrobat.

Inicio de sesión de Adobe ID opcional para la implementación serializada (solo usuarios por volumen)

  Disponible en Acrobat DC Continuous y Classic

Los usuarios finales no tienen que crear un Adobe ID para utilizar Acrobat DC ya que el inicio de sesión es opcional para las implementaciones serializadas.

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea