Compartilhar documentos

Você pode usar o Acrobat Reader DC para compartilhar documentos com outras pessoas. É possível compartilhar arquivos usando o serviço da Adobe Document Cloud, ou compartilhar arquivos por email.

Para compartilhar seu documento PDF, siga um destes procedimentos:

  • Selecione Arquivo > Enviar arquivo > Anexar ao email para compartilhar o documento por email.
  • Selecione Arquivo > Enviar arquivo > Enviar e rastrear para carregar o documento na Adobe Document Cloud. Quando o carregamento for concluído, o serviço da Adobe Document Cloud criará um link para o documento. Você pode compartilhar esse link com outras pessoas para permitir que elas acessem o documento.  

Siga as instruções na tela para compartilhar o arquivo com outros. Para obter mais informações, consulte Compartilhar PDFs na Ajuda do Acrobat.

Armazenar arquivos na Adobe Document Cloud

O serviço da Adobe Document Cloud permite armazenar e acessar PDF e outros documentos em vários dispositivos. 

Para armazenar arquivos na Adobe Document Cloud:

  • Selecione Arquivo > Salvar ou Salvar como.
  • Na caixa de diálogo Salvar como, selecione Document Cloud.
  • Especifique o nome do arquivo e clique em Salvar para salvar o arquivo na Adobe Document Cloud.

Comentar e revisar arquivos PDF

É possível comentar em arquivos PDF usando as ferramentas de marcação de anotações e desenho. Todas as ferramentas de marcação de anotação e desenho estão disponíveis na barra de ferramentas secundária do recurso Comentário. Ao receber um PDF para revisar, é possível fazer anotações nele usando as ferramentas Comentar e Marcar.

Barra de ferramentas Comentário

Observação:

Para ver os rótulos com os ícones de ferramentas, clique com o botão direito na barra de ferramentas secundária e selecione Mostrar todos os rótulos.

Menu Ferramentas de desenho

Responder comentários ou excluir respostas

  • Clique com o botão direito do mouse em um comentário e escolha Responder no menu pop-up.

  • Se mais tarde você decidir remover sua resposta, abra o comentário, clique com o botão direito na resposta e clique em Excluir.

Para obter mais informações, consulte Responder aos comentários na Ajuda do Acrobat.

Aprovar ou rejeitar um PDF

Caso a aprovação de um PDF seja solicitada, você receberá uma mensagem de email com instruções passo a passo sobre o processo. Na parte superior do PDF, use as opções na ferramenta Carimbos e a barra de mensagens do documento para aprovar ou rejeitar o documento.

Para obter mais informações, consulte Participar de um fluxo de trabalho de aprovação na Ajuda do Acrobat.

Observação:

Somente usuários com versões de byte múltiplo do Acrobat DC podem iniciar um fluxo de trabalho de aprovação. Contudo, usuários do Acrobat Reader DC com qualquer versão de idioma podem aprovar ou rejeitar um PDF.

Rastrear uma revisão (Somente para o aplicativo do Reader e não o navegador)

Para controlar a revisão de um documento ou exibir o status de uma revisão, escolha Exibir > Controlador. O Controlador mostra quem participou de uma revisão e quantos comentários cada pessoa publicou.

  • O lado esquerdo do Rastreador mostra todos os documentos PDF em revisões gerenciadas.

  • O lado direito lista a data e a hora em que o PDF foi enviada e uma lista de revisores convidados. Os links aos PDFs compartilhados fornecem informações adicionais, incluindo o prazo (se definido) e o número de comentários enviados por revisor. A exclusão de um link no Controlador não exclui o arquivo PDF.

  • A opção Atualizações mais recentes resume as alterações mais recentes feitas nas revisões.

Para obter mais informações, consulte Rastrear PDFs revisados na Ajuda do Acrobat.

Recuperar de desligamento inesperado (Somente para o aplicativo do Reader e não o navegador)

A recurso de Gravação automática impede que as alterações sejam perdidas após uma interrupção inesperada.

  1. Abra os arquivos nos quais você estava trabalhando antes do desligamento inesperado.

  2. Quando solicitado, clique em Sim para abrir os arquivos que foram salvos automaticamente.

  3. Salve os arquivos com os mesmos nomes dos arquivos em que estava trabalhando.

Se a gravação automática estiver desativada, ative-a na caixa de diálogo Preferências

  1. Escolha Editar > Preferências.

  2. Na coluna esquerda, selecione Documentos e, em seguida, Salvar automaticamente alterações no documento em um arquivo temporário a cada minutos.

  3. Na caixa Minutos, especifique com que frequência deseja salvar os arquivos.

Esta obra está licenciada sob uma licença não adaptada da Creative Commons Attribution-Noncommercial-Share Alike 3.0  As publicações do Twitter™ e do Facebook não são cobertas pelos termos do Creative Commons.

Avisos legais   |   Política de privacidade online