Benutzerhandbuch Abbrechen

Verwenden von Adobe Connect mit Captivate

  1. Captivate-Benutzerhandbuch
  2. Einführung in Captivate
    1. Neue Funktionen in Adobe Captivate
    2. Adobe Captivate – Systemanforderungen
    3. Laden Sie Adobe Captivate herunter
    4. Neue Funktionen in Adobe Captivate (2019 release) Update 5
    5. Neue Funktionen in Adobe Captivate (2019 release) Update 2
    6. Adobe Captivate 11.8 – Versionshinweise
    7. Adobe Captivate - Versionshinweise
    8. Systemanforderungen und Anweisungen für den Download für Adobe Captivate Draft
    9. Projektdesign mit automatischer Anpassung in Adobe Captivate
  3. Erstellen von Projekten
    1. Erstellen Sie verschiedene Arten von Projekten in Adobe Captivate
    2. Anpassen der Größe eines Adobe Captivate-Projekts
    3. Projektdesign mit automatischer Anpassung in Adobe Captivate
    4. Erstellen von Virtual Reality(VR)-Projekten
    5. Arbeiten mit Text mit automatischer Anpassung in Adobe Captivate
    6. Arbeiten mit Designs in Adobe Captivate
    7. Anweisungen zum Anwenden ansichtsspezifischer Eigenschaften in Projekten mit automatischer Anpassung anwenden
    8. Anweisungen zum Erstellen von Backup-Dateien für Adobe Captivate-Projekte
    9. Bedienfeld „Asset“
    10. Erstellen von Verzweigungen und erzwungener Navigation in Captivate
    11. Ersetzen Sie das Bild auf der Bühne
  4. Hinzufügen und Verwalten von Objekten
    1. Arbeiten mit Objekten mit mehreren Status in Adobe Captivate
    2. Objekteffekte
    3. Einfügen von Web-Objekten in Adobe Captivate Projekte
    4. Arbeiten mit Objektstilen in Adobe Captivate
    5. Anweisungen zum Drehen von Objekten in Adobe Captivate
    6. Ändern der Größe und Neupositionierung von Objekten nach Pixel
    7. Anweisungen zum Verwalten von Objekten mithilfe der Symbolleiste „Hauptoptionen“
    8. Anweisungen zum Zusammenführen von Objekten in einer Folie
    9. Wie Sie Objekte in der Bibliothek verwalten
    10. Anweisungen zum Gruppieren von Objekten in Adobe Captivate
    11. Bearbeiten von Objektinformationen mit dem Fenster „Erweiterte Interaktion“
    12. Kopieren, Einfügen und Duplizieren von Objekten in Adobe Captivate
    13. Steuern der Sichtbarkeit von Objekten
    14. Anweisungen zum Ändern der Anzeigereihenfolge von Objekten in Adobe Captivate
    15. Schatten auf Objekte anwenden
    16. Anweisungen zum Ausrichten von Objekten in Adobe Captivate
    17. Anweisungen zum Hinzufügen von Spiegelung zu Objekten
    18. Importieren von Assets in ein Captivate-Projekt
  5. Folien
    1. Hinzufügen von Folien zu einem Adobe Captivate-Projekt
    2. Bearbeiten von Folien in einem Adobe Captivate-Projekt
    3. Adobe Captivate-Projektfolien löschen
    4. Ändern der Folienreihenfolge in Adobe Captivate
    5. Festlegen von Folieneigenschaften in Adobe Captivate
    6. Hinzufügen und Konvertieren von Folienanmerkungen in Audiodateien mit Adobe Captivate
    7. Einrichten von Wissensüberprüfungsfolien in Adobe Captivate
    8. Hinzufügen von Folienübergänge in Adobe Captivate
    9. Arbeiten mit Folienmastern in Adobe Captivate
    10. Anweisungen zum Sperren von Adobe Captivate-Folien
    11. Anweisungen zum Ausblenden oder Ausschließen von Folien in einem Adobe Captivate-Projekt
    12. Anweisungen zum Gruppieren von Folien und zum Aufheben der Gruppierung in Adobe Captivate
  6. Zeitleiste und Raster
    1. Verwenden von Linealen und Hilfslinien
    2. Arbeiten mit Rastern in Adobe Captivate
    3. Arbeit mit der Zeitleiste
    4. Tastaturbefehle in Adobe Captivate
    5. Arbeiten mit dem Filmstreifen
    6. Anweisungen zum Anpassen des Adobe Captivate-Arbeitsbereichs
    7. Anweisungen zum Verwenden der Adobe Captivate-Bibliothek
    8. Verwenden des Verzweigungsfensters in Adobe Captivate
  7. Erstellen von Quizen
    1. Einfügen von Fragenfolien in Adobe Captivate-Projekten
    2. Festlegen von Quizvoreinstellungen für Adobe Captivate
    3. Wie Teilnehmer alle Quizantworten gleichzeitig senden können
    4. Einrichten von Fragenfolien mit Adobe Captivate
    5. Verwenden der Zufallsfragenfolien in Adobe Captivate
    6. Anweisungen: Benutzer zum Quiz zurückkehren lassen
    7. Importieren von Fragen aus CSV-Format-Dateien
    8. Importieren von Fragen aus GIFT-Format-Dateien
    9. Wie Sie Vortests in Adobe Captivate einfügen
  8. Audio
    1. Einfügen von Audioelementen in ein Adobe Captivate-Projekt
    2. Anweisungen zur Audiovorschau in Adobe Captivate
    3. Bearbeiten von Audiodateien in Adobe Captivate
    4. Anzeigen von Audiodetails in Adobe Captivate
    5. Festlegen von Voreinstellungen für die Audioaufzeichnung und Aufzeichnen von Audio
    6. Anweisungen zum Exportieren von Audio aus Adobe Captivate
  9. Video
    1. Folienvideos
    2. Arbeiten mit Ereignisvideos in Adobe Captivate
    3. Unterschiede zwischen Ereignissen und synchronisierten Videos in Adobe Captivate
  10. Interaktive Objekte
    1. Fügen Sie Ihren Captivate-Projekten interaktive Schaltflächen hinzu
    2. Erstellen von Klickfeldern in Adobe Captivate
    3. Fügen Sie mit Adobe Captivate Texteingabefelder hinzu
    4. Anweisungen zum Hinzufügen von Audio für Felder und Schaltflächen
    5. Hinzufügen von JavaScript in Felder und Schaltflächen in Adobe Captivate
  11. Interaktionen
    1. Erstellen von Lerninteraktionen in Adobe Captivate
    2. Drag-and-Drop-Interaktionen in Adobe Captivate erstellen
    3. Anweisungen zum Konfigurieren von Widgets und Interaktionen in Adobe Captivate
    4. Verwenden von Adobe Captivate-Variablen in Widgets
    5. Festlegen von Eigenschaften für Widgets mit Adobe Captivate
    6. Anweisungen zum Erstellen statischer und interaktiver Widgets sowie von Fragen-Widgets in Adobe Captivate
    7. Anweisungen zum Hinzufügen von Widgets im Adobe Captivate-Projekt
  12. Nicht interaktive Objekte
    1. Erstellen und bearbeiten Sie intelligente Formen
    2. Bearbeiten und Erstellen von Beschriftungen mit Captivate
    3. Verwenden von Bildern und Rollover-Bildern in Captivate
    4. Anweisungen zum Anpassen von Smartformen in Adobe Captivate
    5. Erstellen von Zoombereichen in Adobe Captivate
    6. Anweisungen zum Festlegen des Audios für nicht interaktive Objekte
    7. Erstellen von Rollover-Minifolien in Adobe Captivate
    8. Erstellen von Rollover-Minifolien in Adobe Captivate
    9. Ändern der Mauseigenschaften in Adobe Captivate
    10. Verwenden von Markierungsfeldern in Captivate
    11. Arbeiten mit Farbfeldern in Adobe Captivate
    12. Festlegen der Größe und Position von nicht interaktiven Objekten
    13. Hinzufügen von Animationen zu einem Adobe Captivate-Projekt
  13. Erweiterte Bearbeitung und Projektprüfungen
    1. Anweisungen zum Verknüpfen von Adobe Captivate-Projekten
    2. Importieren, Exportieren und Löschen von Inhalten
    3. Skins
    4. Erstellen von barrierefreien Projekten in Adobe Captivate
    5. Erstellen Sie ein Inhaltsverzeichnis (TOC) mit Adobe Captivate
    6. Ändern der Größe von Adobe Captivate-Projekten
    7. Projekte und Projektvoreinstellungen
    8. Anweisungen zur Projektvorschau in Adobe Captivate
  14. Variablen und erweiterte Aktionen
    1. Adobe Captivate Variablen
    2. Erstellen von benutzerdefinierten Variablen in Adobe Captivate
    3. Erweiterte Aktionen in Adobe Captivate
    4. Freigegebene Aktionen in Adobe Captivate-Projekten
    5. Bearbeiten oder Löschen benutzerdefinierter Variablen in Adobe Captivate
    6. Anweisungen zum Zuweisen erweiterter Aktionen zu einem Ereignis
  15. Aufzeichnen von Projekten
    1. Interaktive Videos erstellen
    2. Automatische und manuelle Aufzeichnung mit Captivate
    3. Festlegen von Aufzeichnungseinstellungen in Adobe Captivate
    4. Videodemos aufzeichnen mit Adobe Captivate
    5. Aufzeichnen von Simulationen in Adobe Captivate
    6. Anhalten von Aufzeichnungen
  16. Veröffentlichen von Projekten
    1. Vorschau und Veröffentlichung von Projekten mit automatischer Anpassung
    2. Veröffentlichen eines Projekts in Adobe Captivate Prime
    3. Veröffentlichen von Projekten als HTML5-Dateien mit Adobe Captivate
    4. Projekte als ausführbare Dateien veröffentlichen
    5. Veröffentlichen von Projekten als MP4-Dateien mit Adobe Captivate
    6. Festlegen von Voreinstellungen für das Veröffentlichen von Projekten in Adobe Captivate
    7. Verwenden von Webschriftarten aus Adobe Fonts in Adobe Captivate
    8. Quizergebnisse auf einem internen Server
  17. Verwenden von Adobe Captivate mit anderen Anwendungen
    1. Importieren und Bearbeiten von PowerPoint-Präsentationen in Captivate
    2. Hochladen eines Adobe Captivate-Projekts in ein Learning Management-System
    3. Erfahren Sie mehr über die gemeinsame JavaScript-Benutzeroberfläche für Adobe Captivate
    4. Anweisungen zum Veröffentlichen von Captivate-Projekten in Microsoft Word
    5. Verwenden von Adobe Connect mit Captivate
    6. Anweisungen zum Hinzufügen von Captivate-Projekten zu einem RoboHelp-Onlinehilfesystem
    7. Verpacken mehrerer SCO-Dateien mit Adobe Multi-SCORM Packager
  18. Problembehandlung für Adobe Captivate Prime
    1. Lösen Sie bekannte Probleme und Einschränkungen in den neuesten Versionen von Adobe Captivate, Adobe FrameMaker und Adobe RoboHelp.
    2. Early Build für Captivate (2019 release) auf macOS Big Sur (macOS 11)
    3. Hotfix für VR-Inhalte, die nicht auf Geräten wiedergegeben werden
    4. Konfigurieren von SSL für Live Preview auf Geräten
    5. Aktivierungsprobleme bei Captivate (2019 release) auf macOS Catalina
    6. Interaktive Captivate-Kurse werden nicht automatisch auf Browsern abgespielt
    7. Probleme mit Bedienfeld „Assets“ in Adobe Captivate (2019 release)
    8. Fehler 103 bei der Installation von Adobe Captivate
    9. Probleme bei der Vorschau eines Captivate-Projekts

 

Verwenden Sie Adobe® Connect™ zum Veranstalten von Online-Meetings und für Präsentationen und Schulungen über das Internet. Die Integrationsmöglichkeit zwischen Adobe Connect und Adobe Captivate ermöglicht Ihnen, interaktive Softwaresimulationen und Demonstrationen in Connect-Meetings zu nutzen.

Die folgenden Schlüsselfunktionen sind Teil der Integration:

Adobe® Connect™ Schulung

Sie können Meetings und Schulungen effektiver gestalten, indem Sie Adobe Captivate-Demos und interaktive Simulationen hinzufügen. Moderatoren können die Schaltfläche zum Synchronisieren nutzen, um Ihre Aktionen für alle Teilnehmer sichtbar zu machen. Wenn der Moderator die Synchronisierungsoption deaktiviert, besteht für Teilnehmer die Möglichkeit einer vollständigen Interaktion mit der Adobe Captivate-Demonstration oder -Simulation auf ihren persönlichen Computern.

Problemlose Bereitstellung und Veröffentlichung von Inhalten

Sie können Adobe Captivate-Simulationen und -Demos über ganz normale Webbrowser bereitstellen. Benutzer von Adobe Connect können Adobe Captivate-Projekte direkt in Adobe Connect veröffentlichen und so für andere zugänglich machen.

Nutzungsoptionen zur Integration von Adobe Captivate und Adobe Connect

In Adobe Captivate können Sie zwei Optionen auswählen, die zu einer reibungslosen Zusammenarbeit von Adobe Captivate und Adobe Connect beitragen. Die Option „Adobe Acrobat Connect Server-Metadaten veröffentlichen“ fügt Informationen aus Connect zu den Adobe Captivate-Projektdateien hinzu. Wenn diese Option ausgewählt ist, können Benutzer das Adobe Captivate-Projekt und seine Inhalte von Adobe Connect aus durchsuchen. Sie können Adobe Connect für die Ausgabe Ihrer Quiz auswählen. Verwenden Sie diese Option in Adobe Connect, um nachzuverfolgen, wie Benutzer mit Quiz und interaktiven Objekten in Adobe Captivate-Projekten arbeiten. Sie können das Projekt zum einfacheren Hochladen auch in eine ZIP-Datei packen. Mit der Integration von Adobe Connect können Sie auch Videodateien einfach aktualisieren.

Adobe Connect für das Learning Management verwenden

Mit Adobe Connect können Sie ganz einfach E-Learning-Inhalte über virtuelle Live-Klassenzimmer und Kurse zum Selbststudium vermitteln, Teilnehmer verwalten und Lernfortschritte verfolgen. Weitere Informationen zu den Integrationslösungen für Learning Management-Systeme von Adobe Connect finden Sie unter www.adobe.com/go/learn_adobeconnectlms_de.

Sie können die Learning Management-Funktionen von Adobe Connect auch für Ihre Adobe Captivate-Projekte nutzen. Gehen Sie wie folgt vor, um ein Adobe Captivate-Projekt auf einen Adobe Connect-Server hochzuladen:

  • Legen Sie im Dialogfeld „Voreinstellungen“ Adobe Connect als LMS fest.

  • Veröffentlichen Sie das Projekt auf dem Adobe Connect-Server.

Adobe Connect als LMS festlegen

  1. Wählen Sie „Bearbeiten“ > „Voreinstellungen“ (Windows) oder „Adobe Captivate“ > „Voreinstellungen“ (Mac OS).

  2. Wählen Sie im Dialogfeld „Voreinstellungen“ im Menü „Quiz“ die Option „Weitergabe“.

  3. Wählen Sie „Adobe Connect“.

  4. Klicken Sie auf „OK“.

Projekte in Adobe Connect veröffentlichen

Neben der SWF-Datei können Sie Quelldateien und beliebige externe FLV-Dateien auf den Server hochladen. Sie können außerdem das Projekt als einzelne Zip-Datei hochladen.

  1. Klicken Sie in der Symbolleiste auf „Veröffentlichen“ > „In Adobe Connect veröffentlichen“

  2. Klicken Sie auf das Ordnersymbol im Dialogfeld „In Adobe Connect veröffentlichen“ 

    Veröffentlichen eines Projekts in Adobe Connect
    Veröffentlichen eines Projekts in Adobe Connect

  3. Klicken Sie im Dialogfeld „Adobe Connect-Server“ auf „Hinzufügen“, um den Namen und die URL des Adobe Connect-Servers einzugeben, und klicken Sie dann auf „OK“. 

  4. Wählen Sie im Dialogfeld „Veröffentlichen“ die gewünschten Optionen.

    Projektdateien veröffentlichen (*.cptx)

    Die Quelldatei wird auf den Server hochgeladen.

    Projektdatei komprimieren

    Alle veröffentlichten Dateien werden in Form einer einzigen Zip-Datei auf den Server geladen.

    Videodateien veröffentlichen (*.flv)

    Sämtliche in das Adobe Captivate-Projekt importierten Videodateien werden veröffentlicht.

    SWF

    Veröffentlichen Sie das Projekt als SWF-Datei.

    HTML5 (nur für Kunden mit Mitgliedschaft und Adobe Software Assurance)

    Veröffentlichen Sie das Projekt als HTML5-Ausgabe.

    Mehr

    Klicken Sie auf „Mehr“, um die Voreinstellungen festzulegen. 

  5. Klicken Sie auf „Veröffentlichen“.

  6. Geben Sie im Fenster „Adobe Connect “ Ihre Anmeldedaten ein.

  7. Klicken Sie auf „Neuer Ordner“ und erstellen Sie einen Ordner an dem Ort, an dem die Projektdatei abgelegt werden soll. Alternativ können Sie einen beliebigen bereits bestehenden Ordner aus der Liste auswählen.

  8. Klicken Sie auf „In diesem Ordner veröffentlichen“.

  9. Gehen Sie im Fenster „Adobe Connect Server“ wie folgt vor:

    1. Geben Sie einen Namen für Ihr Projekt im Feld „Titel“ ein.

    2. Wenn Sie die URL für das Projekt anpassen möchten, geben Sie einen Namen im Feld „Benutzerdefinierte URL“ ein. Das URL-Präfix http://<servername>/ wird hinzugefügt.

    3. Geben Sie eine Beschreibung für Ihr Projekt ein.

    4. Wählen Sie die Sprache, in der Ihr Projekt erstellt wurde.

    5. Klicken Sie auf „Fertig stellen“.

Nachdem Sie den Inhalt in Adobe Connect hochgeladen haben, können Sie ihn in einen bestehenden Kurs einbinden oder zu einem neuen Kurs machen.

Eine Adobe Captivate-Demo zu einem Adobe Connect-Meeting hinzufügen

Sie können ein Adobe Captivate-Projekt auf zwei verschiedene Methoden in ein Adobe Connect-Meeting einbringen:

  • Veröffentlichen Sie das Adobe Captivate-Projekt direkt über Adobe Connect. Fügen Sie dann das Projekt aus der Inhaltsbibliothek von Connect aus in ein Adobe Connect-Meeting ein. (Adobe empfiehlt, diese Option zu verwenden. Beim Hinzufügen des Adobe Captivate-Projekts aus der Inhaltsbibliothek ist sichergestellt, dass alle Funktionen von Adobe Captivate einwandfrei in Adobe Connect funktionieren.)

  • Veröffentlichen Sie das Adobe Captivate-Projekt, indem Sie auf Ihrem Computer eine ZIP-Datei davon erstellen und diese dann in ein Adobe Connect-Meeting einfügen.

    Moderatoren können die Synchronisierungsschaltfläche nutzen, sodass alle Teilnehmer ihre Aktionen mitverfolgen können. Das bedeutet, dass jeder Meetingteilnehmer auf seinem Computer sehen kann, wenn der Moderator die Maus bewegt oder mit der Demonstration interagiert. Moderatoren können diese Funktion jedoch auch deaktivieren, damit Teilnehmer selbstständig mit der Adobe Captivate-Demo oder -Simulation auf ihrem Computer interagieren können. Moderatoren können die Synchronisierungsfunktion beliebig oft ein- und ausschalten.

    Hinweis: Die Synchronisierungsschaltfläche in Adobe Connect wird nicht angezeigt, wenn das Adobe Captivate-Projekt die _skin-Datei enthält.

    Wenn Sie mehrere Dateien in Adobe Connect nutzen möchten, stellen Sie Folgendes sicher:

    1. Wählen Sie „Bearbeiten“ > „Voreinstellungen“ (Windows) oder „Adobe Captivate“ > „Voreinstellungen“ (Mac OS).

    2. Erweitern Sie im Bedienfeld „Kategorie“ die Kategorie „Projekt“ und wählen Sie die Option „Veröffentlichungseinstellungen“.

    3. Wählen Sie „Adobe Connect-Metadaten im Projektfenster veröffentlichen“.

    4. Klicken Sie auf „OK“.

    5. Wählen Sie „Datei“ > „Veröffentlichen“.

    6. Wählen Sie „Flash (SWF)“.

    7. Wählen Sie in den Ausgabeoptionen die Option „ZIP-Dateien“.

      Laden Sie die ZIP-Datei in das Adobe Connect-Meeting hoch.

Hinzufügen eines Adobe Captivate-Projekts aus der Connect-Inhaltsbibliothek zu einem Meeting

  1. Erstellen Sie ein Projekt in Adobe Captivate.

  2. Veröffentlichen Sie das Projekt über Adobe Connect.

  3. Öffnen Sie ein bestehendes Meeting oder erstellen Sie ein neues Meeting.

  4. Senden Sie die URL für das Meeting an Ihre Teilnehmer.

  5. Betreten Sie den Meetingraum.

  6. Wählen Sie „Pods“ > „Share“ > „Select From Content Library“.

  7. Wählen Sie das Adobe Captivate-Projekt aus und klicken Sie auf „Öffnen“.

  8. (Optional) Klicken Sie auf die Synchronisierungsschaltfläche, damit die Teilnehmer entweder die Aktionen des Moderators mitverfolgen oder auf ihrem eigenen Computer Aktionen ausführen können.

  9. Klicken Sie auf „Stop Sharing“, um zum Adobe Connect-Meetingraum zurückzukehren.

Hinzufügen eines Captivate-Projekts von Ihrem Desktop zu einem Meeting

  1. Erstellen Sie ein Projekt in Adobe Captivate.

  2. Veröffentlichen Sie das Projekt in Flash, um eine SWF-Datei zu erstellen.

  3. Notieren Sie sich den Speicherort der SWF-Datei.

  4. Melden Sie sich bei Adobe Connect an.

  5. Öffnen Sie ein bestehendes Meeting oder erstellen Sie ein neues Meeting.

  6. Senden Sie die URL für das Meeting an Ihre Teilnehmer.

  7. Betreten Sie den Meetingraum.

  8. Wählen Sie „Pods“ > „Share“ > „Select From My Computer“.

  9. Navigieren Sie zu der Adobe Captivate-SWF-Datei, wählen Sie sie aus und klicken Sie auf „Open“.

  10. Die Meldung zum Hochladen der Datei wird angezeigt. Klicken Sie nach dem Hochladen der SWF-Datei in der Adobe Captivate-Wiedergabeleiste auf „Abspielen“, um das Projekt zu starten.

  11. (Optional) Klicken Sie auf die Synchronisierungsschaltfläche, damit die Teilnehmer entweder die Aktionen des Moderators mitverfolgen oder auf ihrem eigenen Computer Aktionen ausführen können.

  12. Klicken Sie auf „Stop Sharing“, um zum Adobe Connect-Meetingraum zurückzukehren.

Adobe Connect-Tracking hinzufügen

Sie können nachverfolgen, wie Benutzer mit einer in einem Adobe Connect-Meeting hinzugefügten Adobe Captivate-Simulation interagieren. Um das Nachverfolgen zu vereinfachen, legen Sie Adobe Connect für die Projektausgabe fest. Sie können diese Option in den Quiz-Einstellungen des Dialogfelds „Voreinstellungen“ aufrufen.

  1. Öffnen Sie ein Adobe Captivate-Projekt.

  2. Wählen Sie „Quiz“ > „Quizvoreinstellungen“.

  3. Wählen sie aus dem Menü „Quiz“ die Option „Weitergabe“.

  4. Wählen Sie die Option „Weitergabe für dieses Projekt aktivieren“.

  5. Wählen Sie „Adobe Connect“.

  6. Klicken Sie auf „OK“.

Suchfunktionen von Adobe Connect aktivieren

Wenn Sie die Suche aktivieren, können Benutzer von Adobe Connect aus nach dem Adobe Captivate-Projekt suchen.

  1. Öffnen Sie ein Adobe Captivate-Projekt.

  2. Wählen Sie „Bearbeiten“ > „Voreinstellungen“ (Windows) oder „Adobe Captivate“ > „Voreinstellungen“ (Mac OS).

  3. Erweitern Sie im Bedienfeld „Kategorie“ die Kategorie „Projekt“ und wählen Sie die Option „Veröffentlichungseinstellungen“.

  4. Wählen Sie „Adobe Connect-Metadaten veröffentlichen“.

  5. Klicken Sie auf „OK“.

    Hinweis:

    Die Option „Adobe Connect Server-Metadaten veröffentlichen“ ist standardmäßig aktiviert. Dadurch nimmt die Größe des Projekts zu. Wenn Sie das Projekt nicht in Adobe Connect nutzen möchten, deaktivieren Sie diese Option.

Adobe-Logo

Bei Ihrem Konto anmelden