Benutzerhandbuch Abbrechen

Text in PDF-Dateien bearbeiten

  1. Acrobat-Benutzerhandbuch
  2. Einführung in Acrobat
    1. Über den Desktop, Mobilgeräte und Webbrowser auf Acrobat zugreifen
    2. Neue Funktionen in Acrobat 
    3. Tastaturbefehle
    4. Systemanforderungen
  3. Arbeitsbereich
    1. Grundlagen des Arbeitsbereichs
    2. Öffnen und Anzeigen von PDF-Dateien
      1. PDF-Dateien öffnen
      2. Durch PDF-Seiten blättern
      3. Anzeigen von PDF-Voreinstellungen
      4. PDF-Ansichten anpassen
      5. Miniaturansichtsvorschau von PDF-Dateien aktivieren
      6. PDF in Browser anzeigen
    3. Arbeiten mit Online-Speicherkonten
      1. Über Box auf Dateien zugreifen
      2. Über Dropbox auf Dateien zugreifen
      3. Über OneDrive auf Dateien zugreifen
      4. Über SharePoint auf Dateien zugreifen
      5. Über Google Drive auf Dateien zugreifen
    4. Acrobat und macOS
    5. Acrobat-Benachrichtigungen
    6. Raster, Hilfslinien und Abmessungen in PDF-Dateien
    7. PDF-Dateien in asiatischen Sprachen, Kyrillisch und Sprachen mit Schreibrichtung von rechts nach links
  4. PDF-Dateien erstellen
    1. Überblick über die PDF-Erstellung
    2. Erstellen Sie PDF-Dateien mit Acrobat
    3. PDF-Dateien mit PDFMaker erstellen
    4. Den Adobe PDF-Drucker verwenden
    5. Webseiten in PDF konvertieren
    6. PDF-Dateien erstellen mit Acrobat Distiller
    7. Adobe PDF-Konvertierungseinstellungen
    8. PDF-Schriftarten
  5. Bearbeiten von PDF-Dateien
    1. Text in PDF-Dateien bearbeiten
    2. Bilder oder Objekte in einer PDF-Datei bearbeiten
    3. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    4. Gescannte PDF-Dokumente bearbeiten
    5. Fotos von Dokumenten optimieren, die mit einer mobilen Kamera aufgenommen wurden
    6. PDF-Dateien optimieren
    7. PDF-Eigenschaften und Metadaten
    8. Verknüpfungen und Anlagen in PDF-Dateien
    9. PDF-Ebenen
    10. Miniaturseiten und Lesezeichen in PDF-Dateien
    11. Aktionsassistent (Acrobat Pro)
    12. In Webseiten konvertierte PDF-Dateien
    13. Einrichten von PDF-Dateien für eine Präsentation
    14. PDF-Artikel
    15. PDF-Dateien mit Geodaten
    16. Anwenden von Aktionen und Skripts auf PDF-Dateien
    17. Standardschriftart zum Hinzufügen von Text ändern
    18. Seiten aus PDF-Dateien löschen
  6. Scannen und OCR
    1. Dokumente in PDF-Dateien scannen
    2. Dokumentfotos verbessern
    3. Fehlerbehebung bei Scannerproblemen beim Scannen mit Acrobat
  7. Formulare
    1. PDF-Formulare – Grundlagen
    2. Formulare in Acrobat neu erstellen
    3. Erstellen und Verteilen von PDF-Formularen
    4. PDF-Formulare ausfüllen
    5. Eigenschaften von PDF-Formularfeldern
    6. Ausfüllen und Signieren von PDF-Formularen
    7. Einstellen von Aktionsschaltflächen in PDF-Formularen
    8. Veröffentlichen von interaktiven Webformularen im PDF-Format
    9. PDF-Formularfelder – Grundlagen
    10. PDF-Barcodeformularfelder
    11. Daten in PDF-Formularen erfassen und verwalten
    12. Info über Formular-Tracker
    13. Hilfe zu PDF-Formularen
    14. PDF-Formulare per E-Mail oder über einen internen Server an Empfänger senden
  8. Dateien zusammenführen
    1. Dateien in einem PDF-Dokument kombinieren oder zusammenführen
    2. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    3. Kopfzeilen, Fußzeilen und Bates-Nummerierung zu PDF-Dateien hinzufügen
    4. PDF-Seiten zuschneiden
    5. Wasserzeichen zu PDF-Dateien hinzufügen
    6. Hintergründe zu PDF-Dateien hinzufügen
    7. Komponentendateien in einem PDF-Portfolio
    8. PDF-Portfolios veröffentlichen und freigeben
    9. Überblick über PDF-Portfolios
    10. PDF-Portfolios erstellen und anpassen
  9. Freigabe, Überprüfungen und Kommentare
    1. PDF-Dateien online freigeben und verfolgen
    2. Textänderungen markieren
    3. Vorbereitungen für eine PDF-Überprüfung
    4. Starten einer PDF-Überprüfung
    5. Hosten von gemeinsamen Überprüfungen auf SharePoint- und/Office 365-Sites
    6. An der Überprüfung einer PDF teilnehmen
    7. PDF-Dateien Kommentare hinzufügen
    8. Hinzufügen eines Stempels zu einer PDF-Datei
    9. Genehmigungsvorgänge
    10. Verwalten von Kommentaren | Anzeigen, Beantworten, Drucken
    11. Kommentare importieren und exportieren
    12. PDF-Überprüfungen protokollieren und verwalten
  10. Speichern und Exportieren von PDFs
    1. PDF-Dokumente speichern
    2. PDF-Dateien nach Word konvertieren
    3. PDF-Dateien in JPG konvertieren
    4. PDF-Dateien in andere Dateiformate konvertieren oder exportieren
    5. Dateiformatoptionen für PDF-Export
    6. PDF-Inhalte wiederverwenden
  11. Sicherheit
    1. Erweiterte Sicherheitseinstellung für PDF-Dateien
    2. PDF-Dokumente durch Passwörter schützen
    3. Verwalten digitaler IDs
    4. Dokumente durch Zertifikate schützen
    5. Öffnen gesicherter PDF-Dateien
    6. Vertrauliche Inhalte aus PDF-Dateien entfernen
    7. Einrichten von Sicherheitsrichtlinien für PDF-Dateien
    8. Sicherheitsmethode für PDF-Dateien auswählen
    9. Sicherheitswarnungen beim Öffnen eines PDF-Dokuments
    10. Sichern von PDF-Dateien mit dem Adobe Experience Manager
    11. Geschützte Ansicht für PDF-Dateien
    12. Überblick über die Sicherheit in Acrobat und in PDF-Dateien
    13. JavaScript als Sicherheitsrisiko in PDF-Dateien
    14. Anhänge stellen Sicherheitsrisiken dar
    15. Links in PDF-Dateien zulassen oder blockieren
  12. Elektronische Signaturen
    1. PDF-Dokumente signieren
    2. Signatur auf mobilen Endgeräten aufzeichnen und überall verwenden
    3. Dokumente zum e-Signieren senden
    4. Informationen zu zertifikatbasierten Signaturen
    5. Zertifikatbasierte Signaturen
    6. Validieren digitaler Signaturen
    7. Adobe Approved Trust List
    8. Vertrauenswürdige Identitäten verwalten
  13. Drucken
    1. Grundlegende Druckaufgaben bei PDF-Dateien
    2. Drucken von Broschüren und PDF-Portfolios
    3. Erweiterte Einstellungen zum Drucken von PDF-Dateien
    4. In PDF drucken
    5. Drucken von Farben in PDF-Dateien (Acrobat Pro)
    6. Drucken von PDF-Dateien in Sondergrößen
  14. Barrierefreiheit, Tags und Umfließen
    1. PDF erstellen und Barrierefreiheit prüfen
    2. Ein-/Ausgabehilfe-Funktionen in PDF-Dateien
    3. Werkzeug „Leserichtung“ für PDF-Dateien
    4. PDF-Dokumente mit den Funktionen „Ein-/Ausgabehilfe“ und „Umfließen“ lesen
    5. Dokumentstruktur mit den Bedienfeldern „Inhalt“ und „Tags“ bearbeiten
    6. Barrierefreie PDF-Dateien erstellen
  15. Suchen und indizieren
    1. PDF-Indexe erstellen
    2. PDF-Dokumente durchsuchen
  16. Multimedia und 3D-Modelle
    1. Audio, Video und interaktive Objekte zu PDFs hinzufügen
    2. Hinzufügen von 3D-Modellen zu PDF-Dateien (Acrobat Pro)
    3. Anzeigen von 3D-Modellen in PDF-Dateien
    4. Interaktiv mit 3D-Modellen arbeiten
    5. Messen von 3D-Objekten in PDF-Dateien
    6. Einstellen von 3D-Ansichten in PDF-Dateien
    7. 3D-Inhalte in PDF-Dateien aktivieren
    8. Hinzufügen von Multimedia zu PDF-Dateien
    9. Kommentieren von 3D-Designs in PDF-Dateien
    10. Wiedergabe von Video-, Audio- und Multimediaformaten in PDF
    11. Hinzufügen von Kommentaren zu Videos
  17. Druckproduktionswerkzeuge (Acrobat Pro)
    1. Übersicht über Werkzeuge für die Druckproduktion
    2. Druckermarken und Haarlinien
    3. Ausgabevorschau
    4. Transparenz-Reduzierung
    5. Farbkonvertierung und Druckfarbenmanagement
    6. Farbüberfüllung
  18. Preflight (Acrobat Pro)
    1. PDF/X-, PDF/A- und PDF/E-kompatible Dateien
    2. Preflight-Profile
    3. Erweiterte Preflight-Überprüfungen
    4. Preflight-Reporte
    5. Preflight-Ergebnisse, -Objekte und -Ressourcen anzeigen
    6. Ausgabe-Intentionen in PDF-Dateien
    7. Korrektur von Problembereichen mit dem Preflight-Werkzeug
    8. Automatisierung der Dokumentanalyse mit Droplets oder Preflight-Aktionen
    9. Analyse von Dokumenten mit dem Preflight-Werkzeug
    10. Zusätzliche Prüfungen im Preflight-Werkzeug
    11. Preflight-Bibliotheken
    12. Preflight-Variablen
  19. Farbmanagement
    1. Gewährleisten konsistenter Farben
    2. Farbeinstellungen
    3. Farbmanagement für Dokumente
    4. Arbeiten mit Farbprofilen
    5. Informationen zum Farbmanagement

In diesem Dokument wird erläutert, wie Sie Text hinzufügen oder ersetzen, Rechtschreibfehler korrigieren, Schriftarten und Schrift ändern, die Ausrichtung anpassen und die Textgröße in einer PDF ändern. Weitere Informationen finden Sie in der Schritt-für-Schritt-Anleitung unten.

Sehen Sie sich ein kurzes Video-Tutorial an und legen Sie los

Text hinzufügen, ändern, formatieren, löschen oder markieren

Wenn Sie in einem PDF-Dokument Text hinzufügen, wählt Acrobat für den neuen Text standardmäßig ähnliche Schriftattribute aus. In ähnlicher Weise wird, wenn Sie vorhandenen Text in einem PDF-Dokument bearbeiten und die Schriftart im System nicht vorhanden ist, in einem jeweiligen Skript standardmäßig auf eine bestimmte Schriftart zurückgesetzt. Zum Beispiel wird die Schriftart für Schriftarten der Antiqua-Familie auf Minion Pro zurückgesetzt. Dieses Standardverhalten kann zu Schriftarten führen, deren Darstellung in einem PDF-Dokument nicht einheitlich ist. Um Konsistenz in allen PDF-Dateien zu erreichen, können Sie eine bestimmte Schriftart zum Hinzufügen von Text und zum Bearbeiten von Text auswählen, indem Sie die Schriftartenoptionen unter den Einstellungen für die Inhaltsbearbeitung verwenden.

  1. Wählen Sie in Acrobat im Menü Bearbeiten die Option Voreinstellungen. Daraufhin wird das Dialogfeld „Voreinstellungen“ angezeigt.
    (Alternativ können Sie unter Windows die Tasten Strg+K oder unter macOS Befehl+K drücken.)

  2. Klicken Sie im Dialogfeld unter „Kategorien“ auf Bearbeiten. Die Schriftartenoptionen werden wie im Screenshot unten zu sehen angezeigt.

    Ändern Sie die Standardschriftart zum Hinzufügen und Bearbeiten von Text in einer PDF-Datei

  3. Wählen Sie in den Dropdown-Listen eine geeignete Schriftart aus:

    • Ausweichschriftart für die Bearbeitung
    • Standardschriftart für das Hinzufügen von Text und Schriftgrad
  4. Klicken Sie auf OK, um die Änderungen zu speichern und das Dialogfeld „Voreinstellungen“ zu schließen.

Wenn Sie Text bearbeiten, wird der Text des Absatzes im Textfeld neu ausgerichtet, um sich an die Änderungen anzupassen. Jedes Textfeld ist unabhängig und durch Einfügen von Text in einem Textfeld wird das benachbarte Textfeld nicht nach unten verschoben oder auf die nächste Seite umgebrochen.  

  1. Wählen Sie Werkzeuge > PDF-Datei bearbeiten > Bearbeiten aus.

    Wählen Sie „Werkzeuge“ > „PDF-Datei bearbeiten“ > „Bearbeiten“ aus.
    Die gepunkteten Umrisse zeigen Text und Bilder an, die bearbeitet werden können.

  2. Wählen Sie den zu bearbeitenden Text aus. Das Textfeld wird bei der Auswahl blau, und oben im markierten Textfeld wird ein Drehpunkt angezeigt.

    Wählen Sie den zu bearbeitenden Text aus

  3. Bearbeiten Sie die Datei mit einer der folgenden Methoden:
    • Geben Sie den neuen Text ein, um den ausgewählten Text zu ersetzen, oder drücken Sie die Taste Entf, um ihn zu entfernen.
    • Um das Textfeld zu drehen, verwenden Sie den Drehpunkt oben im markierten Textfeld.
    • Verwalten Sie Listenelemente mithilfe der Listensteuerelemente (mit Aufzählungszeichen und Nummerierung) im Formatbedienfeld auf der rechten Seite. Sie können Listenelemente erstellen, einen vorhandenen Absatz in ein Listenelement konvertieren, ein vorhandenes Listenelement in einen Absatz konvertieren und den Listentyp ändern.
    • Wählen Sie im Formatbedienfeld auf der rechten Seite eine Schriftart, einen Schriftgrad oder andere Formatierungsoptionen aus. Sie können auch die erweiterten Optionen, wie Zeilenabstand, Zeichenabstand, horizontale Skalierung, Strichbreite und Farbe, einrichten.
    Formatierungsoptionen
    Formatierungsoptionen im rechten Fenster

    Hinweis:

    Aus rechtlichen Gründen müssen Sie Schriften käuflich erwerben und auf Ihrem System installieren, um Text mit diesen Schriften bearbeiten zu können.

    Sie können Text nur bearbeiten, wenn die für diesen Text verwendete Schrift auf Ihrem System installiert ist. Wenn die Schriftart nicht auf Ihrem System installiert ist, aber in der PDF-Datei eingebettet ist, können Sie nur die Farbe oder die Schriftgröße ändern. Wenn die Schrift weder installiert noch eingebettet ist, können Sie den Text nicht bearbeiten.

  4. Klicken Sie außerhalb der Auswahl, um die Markierung aufzuheben und neu zu beginnen.
  1. Wählen Sie Werkzeuge > PDF-Datei bearbeiten > Bearbeiten aus.

    Wählen Sie „Werkzeuge“ > „PDF-Datei bearbeiten“ > „Bearbeiten“ aus.
    Die gepunkteten Umrisse zeigen Text und Bilder an, die bearbeitet werden können.

  2. Wählen Sie den zu ändernden Text aus.

  3. Wählen Sie im rechten Formatbedienfeld eine Schriftart, einen Schriftgrad oder andere Formatierungsoptionen aus. Sie können auch die erweiterten Optionen, wie Zeilenabstand, Zeichenabstand, horizontale Skalierung, Strichbreite und Farbe, einrichten.

    Formatierungsoptionen
    Formatierungsoptionen im rechten Fenster

    Hinweis:

    Aus rechtlichen Gründen müssen Sie Schriften käuflich erwerben und auf Ihrem System installieren, um Text mit diesen Schriften bearbeiten zu können.

    Sie können Text nur bearbeiten, wenn die für diesen Text verwendete Schrift auf Ihrem System installiert ist. Wenn die Schriftart nicht auf Ihrem System installiert ist, aber in der PDF-Datei eingebettet ist, können Sie nur die Farbe oder die Schriftgröße ändern. Wenn die Schrift weder installiert noch eingebettet ist, können Sie den Text nicht bearbeiten.

  4. Klicken Sie außerhalb der Auswahl, um die Markierung aufzuheben und neu zu beginnen.

Sie können einem PDF-Dokument unter Verwendung einer der auf Ihrem System installierten Schriftarten neuen Text hinzufügen bzw. Text einfügen.

  1. Wählen Sie Werkzeuge > PDF-Datei bearbeiten > Text hinzufügen aus.

    Textwerkzeug hinzufügen
    Öffnen Sie ein PDF-Dokument und wählen dann „Werkzeuge“ > „PDF-Datei bearbeiten“ > „Text hinzufügen“ aus.

  2. Ziehen Sie, um die Breite des Textblocks zu definieren, den Sie hinzufügen möchten.
  3. Klicken Sie bei vertikalem Text mit der rechten Maustaste auf das Textfeld und wählen Sie Text vertikal ausrichten aus.

  4. Das Werkzeug „Text hinzufügen“ erkennt auf intelligente Weise die folgenden Texteigenschaften von Text in der Nähe der Klickposition:

    • Schriftname, -größe und -farbe
    • Zeichen-, Absatz- und Zeilenabstand
    • Horizontal skalieren

    Diese Texteigenschaften werden automatisch auf den Text angewendet, den Sie an der Klickposition hinzufügen.

    Sie können die Texteigenschaften mithilfe der Optionen unter Format im rechten Fenster ändern.

  5. Geben Sie den Text ein.
  6. Um das Textfeld zu skalieren, ziehen Sie einen Ziehpunkt.
  7. Wenn Sie das Textfeld verschieben möchten, platzieren Sie den Zeiger über der Zeile des Begrenzungsrahmens (vermeiden Sie die Ziehpunkte). Wenn der Cursor in den Bewegungszeiger  geändert wird, ziehen Sie den Rahmen an die neue Position. Damit die Ausrichtung bei den anderen Listenelementen beibehalten wird, halten Sie beim Ziehen die Umschalttaste gedrückt.

Sie können Textfelder auf einer Seite verschieben oder drehen. Das Werkzeug Text & Bilder bearbeiten hebt die Textfelder hervor, damit deutlich wird, welcher Text betroffen ist. Es können nur Bearbeitungen auf einer Seite vorgenommen werden. Sie können einen Textblock nicht auf eine andere Seite ziehen oder einzelne Zeichen oder Wörter innerhalb eines Textfelds verschieben oder drehen. Sie können jedoch Textfelder kopieren und sie auf einer anderen Seite einfügen.

Durch Ändern der Größe des Textfeldes wird der Text innerhalb des Rahmens des Textfeldes umgebrochen. Die Größe des Textes wird nicht geändert. Wie bei anderen Textänderungen ist die Skalierung auch auf die aktuelle Seite beschränkt. Text wird nicht auf die nächste Seite umgebrochen.

  1. Wählen Sie Tools > PDF bearbeiten > Bearbeiten aus.

  2. Klicken Sie auf das Textfeld, das Sie verschieben, drehen oder skalieren möchten.
    Wählen Sie den zu bearbeitenden Text aus
    Ein Begrenzungsrahmen mit Ziehpunkten umgibt das Textfeld, auf das Sie geklickt haben.

  3. Führen Sie einen der folgenden Schritte aus:

    Verschieben

    Positionieren Sie den Zeiger über der Zeile des Begrenzungsrahmens (vermeiden Sie die Ziehpunkte). Wenn der Cursor in einen Bewegungszeiger geändert wird, ziehen Sie den Rahmen an die gewünschte Position. Halten Sie beim Ziehen die Umschalttaste gedrückt, um die Bewegung horizontal oder vertikal zu beschränken.

    Textfeld verschieben

    Drehen

    Klicken und halten Sie den Drehungszeiger gedrückt und ziehen Sie ihn in die gewünschte Drehrichtung.

    Textfeld drehen

    Größe ändern

    Platzieren Sie den Zeiger über einen der kreisförmigen Ziehpunkte, und ziehen Sie daran, um die Größe des Textblocks anzupassen.

    Größe des Textfelds ändern

Wenn Sie markierten Text mit Hervorhebungen, Durchstreichen oder Unterstreichen markieren möchten, verwenden Sie das Werkzeug Kommentar. Der eigentliche Text in der PDF-Datei ändert sich nicht. Diese Markierungen geben nur an, wo und wie der Text in der Quelldatei bearbeitet werden soll. Weitere Informationen finden Sie unter Hervorheben, Durchstreichen oder Unterstreichen von Text.

Verwenden Sie die Werkzeuge unter „Anmerkungen“ und „Grafikmarkierungen“ zum Hinzufügen von Kommentaren. Kommentare sind Notizen und Zeichnungen, mit deren Hilfe Gedanken mitgeteilt werden können oder Feedback zu PDF-Dateien gegeben werden kann. Mit dem Notizwerkzeug kannst du einen Textkommentar eingeben. Sie können auch mit dem Zeichenwerkzeug eine Linie, einen Kreis oder eine andere Form zeichnen und dann eine Nachricht in das entsprechende Popup-Fenster eingeben. Weitere Informationen finden Sie unter Verwenden Sie die Werkzeuge unter „Anmerkungen“ und „Grafikmarkierungen“, um Kommentare zu PDFs hinzuzufügen.

Sie können einer Nummerierung oder Aufzählung Elemente hinzufügen, erstellen, einen vorhandenen Absatz in ein Listenelement konvertieren, ein vorhandenes Listenelement in einen Absatz konvertieren und den Listentyp ändern.

  1. Wählen Sie Tools > PDF bearbeiten > Bearbeiten aus.

    Hinweis:

    Acrobat erkennt die Trennung von Absätzen und Listen. Beim Bearbeiten werden der Absatz und die Liste möglicherweise im gleichen Begrenzungsrahmen angezeigt. Doch sobald Sie die geänderte Datei mit „Speichern“ oder „Speichern unter“ sichern und erneut öffnen, werden der Absatz und die Listenelemente in getrennten Begrenzungsrahmen angezeigt.

  2. Führen Sie folgende Schritte aus:

    So können Sie Elemente zu nummerierten oder Aufzählungslisten hinzufügen oder daraus entfernen:

    • Sie können auf allen verschachtelten Ebenen Elemente mit den aus MS Office bekannten Steuerelementen zur Liste hinzufügen oder daraus entfernen. Drücken Sie z. B. am Ende eines Listenelements die Eingabetaste, um eine neue Zeile einzufügen. Drücken Sie die Rücktaste, um die neue Zeile zu entfernen und den Cursor wieder am Ende des vorherigen Listenelements zu platzieren.

    So erstellen Sie eine nummerierte Liste bzw. Aufzählungsliste:

    1. Platzieren Sie den Cursor an der Stelle im Dokument, an der Sie eine Liste hinzufügen möchten.
    2. Wählen Sie den entsprechenden Listentyp (Aufzählung oder nummeriert) im rechten Bereich unter Format aus.

    So konvertieren Sie einen vorhandenen Absatz in ein Listenelement:

    • Platzieren Sie den Cursor im Absatz und wählen Sie dann den entsprechenden Listentyp (Aufzählung oder nummeriert) im rechten Bereich unter Format aus.

    So konvertieren Sie ein vorhandenes Listenelement in einen Absatz:

    1. Wählen Sie alle Elemente in der Liste aus. Der entsprechende Listentyp wird im rechten Bereich unter Format hervorgehoben.
    2. Klicken Sie auf den hervorgehobenen Listentyp.

    So wechseln Sie von einem Listentyp zu einem anderen:

    1. Platzieren Sie den Cursor im Listenelement oder wählen Sie alle Elemente in der Liste aus.
    2. Wählen Sie den entsprechenden Listentyp (Aufzählung oder nummeriert) im rechten Bereich unter Format aus.
    Formatierungsoptionen
    Formatierungsoptionen im rechten Fenster

    Hinweis:

    Sie können Listenelemente auch mit der Tastatur hinzufügen. So können Sie beispielsweise vor einem Absatz die Nummerierung „a“ gefolgt von einer schließenden Klammer und einem Leerzeichen eingeben. Hierdurch wird der Absatz in eine nummerierte Liste beginnend mit „a)“ umgewandelt.

Bearbeiten eines PDF-Formulars

Sie können die Werkzeuge unter „Ausfüllen und Unterschreiben“ verwenden, um Text und andere Symbole an einer beliebigen Position im Formular hinzuzufügen. Anweisungen dazu finden Sie unter Ausfüllen und Signieren des PDF-Formulars.

Sie können mithilfe von Acrobat PDF-Formulare erstellen, verteilen, nachverfolgen, ausfüllen und signieren. Weitere Informationen finden Sie in der Hilfe zu PDF-Formularen.

Drehen, Verschieben, Löschen, Extrahieren oder Neunummerieren von PDF-Seiten

Sie können Seiten in einer PDF-Datei ganz einfach ordnen, wenn Sie über die Berechtigung zum Bearbeiten der PDF-Datei verfügen. Weitere Informationen finden Sie unter Drehen, Verschieben, Löschen, Extrahieren oder Neunummerieren von PDF-Seiten.

Aktualisieren von Kopf- oder Fußzeilen, Hintergrund oder Wasserzeichen

In Acrobat können Sie Kopf- und Fußzeilen zu einem PDF-Dokument hinzufügen. Kopf- und Fußzeilen können ein Datum, automatische Seitenzahlen, Bates-Nummern für amtliche Dokumente oder Titel und Autor beinhalten. Weitere Informationen finden Sie unter Hinzufügen von Kopfzeilen, Fußzeilen und Bates-Nummerierungen zu PDF-Dateien.

Sie können einen Hintergrund selektiv auf bestimmte Seiten oder Seitenbereiche in einem oder mehreren PDF-Dokumenten anwenden. Für jede Seite in einem PDF-Dokument wird nur ein Hintergrund unterstützt, Sie können jedoch jeder Seite einen anderen Hintergrund geben. Weitere Informationen finden Sie unter Hinzufügen von Hintergründen zu PDF-Dateien.

Als Wasserzeichen bezeichnet man ein Textelement oder ein Bild, das sich ähnlich einem Stempel vor oder hinter dem vorhandenen Dokumentinhalt befindet. Beispielsweise könnten Sie Seiten mit zu schützenden Informationen ein Wasserzeichen mit dem Text „Vertraulich“ hinzufügen. Sie können einem oder mehreren PDF-Dokumenten mehrere Wasserzeichen hinzufügen. Sie müssen jedoch jedes Wasserzeichen einzeln hinzufügen. Weitere Informationen finden Sie unter Wasserzeichen zu PDFs hinzufügen.

Adobe-Logo

Bei Ihrem Konto anmelden