Nota:

Adobe dejará de ofrecer el servicio de Adobe Story CC el 22 de enero de 2019. Adobe Story CC, Adobe Story CC (Classic) y la aplicación de escritorio de Adobe Story CC desaparecerán. Consulte las Preguntas frecuentes sobre el fin del servicio para obtener más información.

En lo relativo a los guiones de película, las escenas son subdivisiones de guiones para pantalla. Una escena describe una acción o una serie de acciones junto con la localización, los personajes que intervienen y sus diálogos.

Cuando se crea un guion utilizando varios elementos de escena en Adobe® Story, se aplica el formato estándar de la industria. También puede crear documentos que no impliquen restricciones de formato. En Adobe Story, estos documentos se denominan documentos de formato libre.

Escaleta del guion

cs_outline
Escaleta del guion

El panel de escaleta incluye las distintas escenas del guion y sus correspondientes números de escena. En la escaleta, un título de escena representa una escena. Al hacer clic en un encabezado, se muestra el contenido de la escena. El contenido de la escaleta se puede copiar en el panel de edición principal.

Cuando se completa una escena y se comienza la siguiente, la escena se añade automáticamente al panel Escaleta. Cuando se hace doble clic en una tira de la vista Esquema, el enfoque en el editor y el panel de propiedades cambian a la escena correspondiente.

Para volver a ordenar las escenas, arrastre y coloque las escenas en el panel de escaleta. Los cambios correspondientes se reflejan en el editor. Para eliminar una escena, haga clic en el botón X para esa escena en la vista Escaleta

Los puntos en color de la escaleta representan los personajes de la escena. Los seis personajes que más aparezcan en el guion se incluyen en la escaleta. El primer punto representa el personaje que aparece con más frecuencia en todas las escenas. Para ver el nombre del personaje representado mediante un punto, mueva el cursor sobre el punto.

Elementos de la escena

La secuencia estándar de elementos utilizados en un guion se incluye en la tabla siguiente.

Elemento de escena

Descripción

Título de la escena

Un guion suele comenzar con el título de la escena de la primera escena en formato INT/EXT. <NOMBRE DE LA UBICACIÓN> - <HORA DEL DÍA>.

Operación

Introducción a la escena o la acción que se describe en la escena.

Personaje

Nombre de los personajes que intervienen en la acción o que interpretan el diálogo.

Un elemento de personaje puede tener varios personajes separados por “ / ”. Por ejemplo, varios personajes pueden interpretar un diálogo simultáneo al mismo tiempo.

Extra con diálogo Un extra que pueden tener un par de líneas para hablar. Los extras con diálogo no se muestran en la lista de personajes y se muestran como extras en los informes.

Entre paréntesis

Tono en que el actor pronuncia el diálogo (sarcástico, suavemente, en voz alta, etc.)

Diálogo

Diálogo del personaje.

Transición

Indica el final de la escena.

General

Utilice el elemento General si el texto indicado no se puede clasificar dentro de los elementos estándar.

Es posible cambiar el elemento de una escena mediante el menú Elemento o los métodos abreviados de teclado. También se puede hacer clic con el botón derecho en el elemento de la escena y realizar la selección desde el menú.

El personaje, el elemento entre paréntesis y la primera línea del diálogo siempre se mantienen juntos. Cuando no hay suficiente espacio para incluir los tres elementos al final de una página, automáticamente se mueven a la siguiente página.

cs_scene_elements
Menú de elementos de escena

cs_script
Escena de ejemplo

A. Título de la escena B. Operación C. Personaje D. Entre paréntesis E. Diálogo F. Transición 

Es posible desplazarse por los elementos de escena similares en un guion utilizando estos comandos. Por ejemplo, si desea desplazarse por los títulos de escena, sitúe el cursor en un título y utilice los comandos del menú Editar.

  • Seleccione Editar > Saltar > Elemento siguiente para desplazarse al siguiente elemento de la escena del mismo tipo en el documento. Método abreviado de teclado: Ctrl/Cmd J.

  • Seleccione Editar > Saltar > Elemento anterior para desplazarse al elemento anterior de la escena del mismo tipo en el documento. Método abreviado de teclado: Ctrl/Cmd K.

  • Seleccione Editar > Saltar > Escena siguiente para desplazarse a la siguiente escena del guion.

  • Seleccione Editar > Saltar > Escena anterior para desplazarse a la escena anterior del guion.

Personalización de la vista guion

En la vista guion, se pueden mostrar selectivamente una o más de las opciones siguientes:

  1. Mostrar vista de escaleta

  2. Ampliar escenas en la vista de escaleta

  3. Mostrar panel de propiedades de escena

Personalización de la vista guion

  1. En la vista guion, seleccione Revisar > Preferencias.

  2. En el cuadro de diálogo Preferencias, seleccione Editor de guion.

  3. Seleccione o anule la selección de las opciones siguientes y haga clic en Aceptar:

    1. Mostrar vista de escaleta

    2. Ampliar escenas en la vista de escaleta

    3. Mostrar panel de propiedades de escena

      Los nuevos ajustes se aplicarán cuando cierre el guion y lo vuelva a abrir. Hasta que no cierre y vuelva a abrir el guion, no se aplicarán.

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea