Partage de documents

Vous pouvez utiliser Adobe Reader pour partager des documents avec d’autres personnes. Vous pouvez partager des fichiers par messagerie ou à l’aide d’Adobe SendNow.

Effectuez l’une des opérations suivantes :

  • Choisissez Fichier > Partager les fichiers à l’aide de SendNow en ligne.
  • Cliquez sur le volet de tâches Outils, puis sélectionnez Envoyer les fichiers.
  • Choisissez Fichier > Envoyer le fichier.

Pour partager le fichier avec d’autres personnes, suivez les instructions qui s’affichent à l’écran.

Pour plus d’informations, reportez-vous aux rubriques Partage de fichiers à l’aide de SendNow en ligne et Partage de fichiers par messagerie dans l’aide d’Acrobat.

Stockage de fichiers sur Acrobat.com

Acrobat.com permet de stocker des fichiers PDF et d’autres documents et d’y accéder à partir de plusieurs périphériques. 

Pour stocker des fichiers sur Acrobat.com, effectuez l’une des opérations suivantes :

  • Cliquez sur  dans la barre d’outils.
  • Cliquez sur Outils > Stocker des fichiers.
  • Dans la boîte de dialogue Enregistrer (Fichier > Enregistrer ou Fichier > Enregistrer sous), dans la liste Enregistrer sur le compte en ligne, choisissez un compte.

Ajout de commentaires et révision de fichiers PDF

Vous pouvez ajouter des commentaires à des fichiers PDF à l’aide des outils d’annotation et d’annotation de dessin. Tous les outils d’annotation et d’annotation de dessin sont disponibles. Lorsque vous recevez un fichier PDF pour révision, vous pouvez y ajouter des commentaires à l’aide des outils de commentaire et d’annotation.

Outils d’annotation

Différents outils d’annotation peuvent être utilisés pour ajouter des commentaires pendant la révision d’un fichier PDF, tels que : Ajouter une note, Surligner le texte, Ajout d’un commentaire Texte et Barré.

Panneau Annotations
Panneau Annotations

A. Ajouter une note B. Texte surligné C. Ajout d’un commentaire Texte D. Joindre un fichier E. Enregistrer l’audio F. Outil et menu Ajouter un tampon G. Insérer le texte à l’emplacement du curseur H. Remplacer le texte I. Texte barré J. Souligné K. Ajouter une note au texte L. Annotation de correction de texte 

Exemple : Utilisation de l’outil Surligner le texte

  1. Cliquez sur Commentaire > Annotations dans l’angle supérieur droit de l’espace de travail.

  2. Sélectionnez l’outil Surligner le texte ().

  3. Faites glisser le pointeur pour sélectionner le texte à surligner dans le document.

  4. Pour ajouter une note au texte surligné, procédez de l’une des manières suivantes :

    • Double-cliquez sur le texte surligné.
    • Cliquez avec le bouton droit de la souris sur le texte surligné et choisissez l’option Ouvrir la fenêtre de note dans le menu contextuel.
    Sélectionnez l’option Ouvrir la fenêtre de note pour ajouter un commentaire au texte surligné.

  5. Entrez le contenu de la note contextuelle.

Outils d’annotation de dessin

Différents outils d’annotation de dessin peuvent être utilisés pour ajouter des commentaires pendant la révision d’un fichier PDF, tels que : Ajouter une zone de texte, Tracer un rectangle et Tracer une forme libre.

Panneau Annotations de dessin
Panneau Annotations de dessin

A. Ajouter une zone de texte B. Ajouter une légende C. Tracer une ligne D. Tracer une flèche E. Tracer une ellipse F. Tracer un rectangle G. Tracer un nuage H. Tracer un polygone I. Tracer des lignes connectées J. Tracer une forme libre K. Effacer une forme libre 

Utilisation des outils d’annotation de dessin

  1. Cliquez sur Commentaire > Annotations de dessin dans l’angle supérieur droit de l’espace de travail.

  2. Sélectionnez un outil.

  3. Faites glisser le curseur pour tracer la forme dans le document.

  4. Pour ajouter une note à la forme, procédez de l’une des manières suivantes :

    • Double-cliquez sur la forme que vous avez tracée.
    • Cliquez avec le bouton droit de la souris sur la forme et choisissez l’option Ouvrir la fenêtre de note dans le menu contextuel.

Personnalisation des propriétés des outils Annotations et Annotations de dessin

Vous pouvez personnaliser les propriétés des outils d’annotation et d’annotation de dessin, en modifiant par exemple la couleur et l’opacité de l’outil Surligner le texte.

Remarque : Les étapes ci-après expliquent comment personnaliser les propriétés de l’outil Surligner le texte. Elles s’appliquent aussi aux autres outils de Reader.

  1. Cliquez avec le bouton droit de la souris sur l’annotation, puis sélectionnez Propriétés dans le menu contextuel.

  2. Spécifiez les propriétés de l’annotation dans l’onglet Aspect de la boîte de dialogue Propriétés.

    Remarque : Activez l’option Par défaut pour définir les propriétés personnalisées comme propriétés par défaut d’un outil d’annotation de dessin.

  3. Cliquez sur OK.

Réponses aux commentaires ou suppression des réponses

  • Cliquez avec le bouton droit sur un commentaire, puis choisissez Répondre dans le menu contextuel.

  • Si vous décidez de supprimer votre réponse, cliquez dessus avec le bouton droit, puis cliquez sur Supprimer.

Pour plus d’informations, reportez-vous à la rubrique traitant des réponses aux commentaires dans l’aide d’Acrobat.

Approbation ou rejet d’un fichier PDF

S’il vous est demandé d’approuver un document PDF, vous recevez un message électronique contenant des instructions détaillées. Dans la partie supérieure du document PDF, utilisez les options de la palette Tampons et la barre de message du document pour approuver ou rejeter le document.

Pour plus d’informations, reportez-vous à la rubrique traitant de la participation à un flux de tâches d’approbation dans l’aide d’Acrobat.

Remarque :

Seuls les utilisateurs d’une version multioctet d’Acrobat peuvent lancer un flux de production d’approbation. Toutefois, les utilisateurs de n’importe quelle version linguistique de Reader peuvent approuver ou rejeter un document PDF.

Suivi d’une révision (application Reader uniquement, et non le navigateur)

Pour effectuer le suivi d’une révision de document ou afficher l’état d’une révision, choisissez Affichage > Dispositif de suivi. Le dispositif de suivi indique qui a joint une révision et combien de commentaires chaque personne a publié.

  • Le panneau gauche du dispositif de suivi répertorie tous les documents PDF faisant l’objet d’une révision gérée.

  • La partie droite indique la date et l’heure d’envoi du fichier PDF et la liste des réviseurs invités. Les liens vers les fichiers PDF partagés fournissent d’autres informations, notamment l’échéance (si elle est définie) et le nombre de commentaires soumis par réviseur. La suppression d’un lien dans le dispositif de suivi ne supprime pas le fichier PDF correspondant.

  • La liste Dernières mises à jour récapitule les modifications les plus récentes apportées aux révisions.

Pour plus d’informations, reportez-vous à la rubrique Suivi de fichiers PDF révisés dans l’aide d’Acrobat.

Récupération suite à une fermeture inattendue (application Reader uniquement, et non le navigateur)

La fonction d’enregistrement automatique empêche la perte des modifications après une interruption inattendue.

  1. Ouvrez les fichiers sur lesquels vous travailliez avant la fermeture inattendue.

  2. Lorsque vous y êtes invité, cliquez sur Oui pour ouvrir les fichiers qui ont été automatiquement enregistrés.

  3. Enregistrez les fichiers sous le même nom que les fichiers sur lesquels vous travailliez à l’origine.

Si l’enregistrement automatique est désactivé, relancez-le via la boîte de dialogue Préférences

  1. Cliquez avec le bouton droit sur un document, puis choisissez Préférences d’affichage de la page dans le menu contextuel.

  2. Dans la colonne gauche, sélectionnez Documents, puis sélectionnez Enregistrer automatiquement les modifications de document dans un fichier temporaire toutes les XX minutes.

  3. Dans la zone minutes, indiquez la fréquence d’enregistrement des fichiers.

Ce produit est distribué sous licence Creative Commons Attribution - Pas d’utilisation commerciale - Partage à l’identique 3.0 non transposé  Les publications Twitter™ et Facebook ne sont pas couvertes par les dispositions Creative Commons.

Mentions légales   |   Politique de confidentialité en ligne