Felhasználói útmutató Mégse

Részvétel a PDF-átnézésben

  1. Acrobat Felhasználói útmutató
  2. Bevezetés az Acrobat programba
    1. Az Acrobat elérése az asztalról, mobilról vagy a weben
    2. Az Acrobat újdonságai
    3. Billentyűparancsok
    4. Rendszerkövetelmények
  3. Munkaterület
    1. A munkaterület alapjai
    2. PDF dokumentumok megnyitása és megtekintése
      1. PDF dokumentumok megnyitása
      2. Navigáció a PDF-oldalakon
      3. A PDF-beállítások megtekintése
      4. A PDF-nézetek beállítása
      5. A PDF dokumentumok miniatűr előnézetének engedélyezése
      6. PDF megjelenítése a böngészőben
    3. Munkavégzés online tárhelyfiókokkal
      1. A Box tárhelyen lévő fájlok elérése
      2. A Dropbox tárhelyen lévő fájlok elérése
      3. A OneDrive tárhelyen lévő fájlok elérése
      4. A SharePoint tárhelyen lévő fájlok elérése
      5. A Google Drive tárhelyen lévő fájlok elérése
    4. Az Acrobat és a macOS
    5. Az Acrobat értesítései
    6. Rácsok, segédvonalak és mércék a PDF fájlokban
    7. Ázsiai, cirill és jobbról balra író nyelvű szöveg PDF dokumentumokban
  4. PDF dokumentumok létrehozása
    1. PDF dokumentum létrehozása – áttekintés
    2. PDF-ek készítése Acrobat segítségével
    3. PDF létrehozása a PDFMaker eszközzel
    4. Az Adobe PDF nyomtató használata
    5. Weboldalak átalakítása PDF fájllá
    6. PDF dokumentumok létrehozása az Acrobat Distiller programmal
    7. Adobe PDF-konvertálási beállítások
    8. PDF betűtípusok
  5. PDF dokumentumok szerkesztése
    1. PDF dokumentumok szövegének szerkesztése
    2. Képek és objektumok szerkesztése PDF dokumentumban
    3. Forgatás, mozgatás, törlés és PDF-oldalak újraszámozása
    4. Beolvasott PDF fájlok szerkesztése
    5. Mobilkamerával készített dokumentumfényképek javítása
    6. PDF dokumentumok optimalizálása
    7. PDF dokumentumok tulajdonságai és metaadatai
    8. PDF-ek hivatkozásai és csatolt állományai
    9. PDF-rétegek
    10. Oldalbélyegképek és könyvjelzők PDF dokumentumokban
    11. Művelet varázsló (Acrobat Pro)
    12. Weblapokból átalakított PDF dokumentumok
    13. PDF dokumentumok beállítása bemutatókhoz
    14. PDF cikkek
    15. Földrajzi PDF fájlok
    16. Műveletek és parancsfájlok alkalmazása PDF dokumentumokra
    17. Az alapértelmezett szöveghozzáadási betűtípus megváltoztatása
    18. Oldalak törlése egy PDF-ből
  6. Szkennelés és OCR
    1. Dokumentumok beolvasása PDF fájlba
    2. A dokumentumban lévő képek feljavítása
    3. Acrobat alkalmazással való beolvasáskor jelentkező, lapolvasóval kapcsolatos problémák elhárítása
  7. Űrlapok
    1. A PDF űrlapok alapjai
    2. Űrlap létrehozása teljesen újként Acrobat programban
    3. PDF űrlapok létrehozása és terjesztése
    4. PDF űrlapok kitöltése
    5. PDF űrlapmezők tulajdonságai
    6. PDF űrlapok kitöltése és aláírása
    7. Műveletgombok beállítása PDF űrlapokon
    8. Interaktív webes PDF űrlapok közzététele
    9. A PDF űrlapmezők alapjai
    10. PDF vonalkód-űrlapmezők
    11. PDF űrlapadatok összegyűjtése és kezelése
    12. Szemléző – ismertető
    13. PDF forms súgó
    14. PDF űrlapok küldése címzetteknek e-mail vagy belső kiszolgáló használatával
  8. Fájlok egyesítése
    1. Fájlok kombinálása vagy egyesítése egy PDF-be
    2. Forgatás, mozgatás, törlés és PDF-oldalak újraszámozása
    3. Fejlécek, láblécek és Bates-számozás hozzáadása PDF dokumentumokhoz
    4. PDF-oldalak körülvágása
    5. Vízjelek hozzáadása PDF dokumentumokhoz
    6. Háttér hozzáadása PDF dokumentumokhoz
    7. Összetevőfájlok használata a PDF portfólióban
    8. PDF portfóliók közzététele és megosztása
    9. PDF portfóliók – áttekintés
    10. PDF portfóliók létrehozása és testreszabása
  9. Megosztás, átnézések és a megjegyzések
    1. PDF-ek megosztása és nyomon követése online
    2. A módosítások megjelölése a szövegben
    3. PDF dokumentum átnézésének előkészítése
    4. PDF-ek átnézése
    5. Gazdagép alapú ellenőrzések SharePoint vagy Office 365 oldalakon
    6. Részvétel a PDF-ellenőrzésben
    7. Megjegyzések hozzáadása PDF dokumentumokhoz
    8. Bélyegző hozzáadása PDF dokumentumhoz
    9. Jóváhagyási munkafolyamatok
    10. Megjegyzések kezelése | Megtekintés, válasz, nyomtatás
    11. Megjegyzések importálása és exportálása
    12. PDF-átnézések követése és kezelése
  10. PDF fájlok mentése és exportálása
    1. PDF dokumentumok mentése
    2. PDF átalakítása Word dokumentummá
    3. PDF konvertálása JPG-vé
    4. PDF-ek konvertálása vagy exportálása más fájlformátumokba
    5. Fájlformátumok beállításai PDF exportálásakor
    6. A PDF-tartalom ismételt felhasználása
  11. Biztonság
    1. Fokozott biztonsági beállítás PDF dokumentumokhoz
    2. PDF dokumentumok védelme jelszavakkal
    3. Digitális azonosítók kezelése
    4. PDF dokumentumok védelme tanúsítványokkal
    5. Biztonságos PDF dokumentumok megnyitása
    6. A bizalmas tartalom eltávolítása PDF dokumentumokból
    7. Biztonsági irányelvek beállítása PDF dokumentumokhoz
    8. Biztonsági módszer kiválasztása a PDF-ekhez
    9. Biztonsági figyelmeztetések PDF dokumentum megnyitásakor
    10. PDF dokumentumok védelme a következővel: Adobe Experience Manager
    11. PDF-ek Védett nézet funkciója
    12. Biztonság az Acrobat alkalmazásban és a PDF dokumentumokban – áttekintés
    13. PDF dokumentumban lévő JavaScript kódok mint biztonsági kockázatok
    14. Biztonsági kockázatokat jelentő csatolmányok
    15. Hivatkozások engedélyezése vagy tiltása a PDF dokumentumokban
  12. Elektronikus aláírások
    1. PDF dokumentumok aláírása
    2. Fényképezze le aláírását mobiljával és használja bárhol
    3. Dokumentumok küldése elektronikus aláírásra
    4. A tanúsítvány-aláírásokról
    5. Tanúsítvány alapú aláírások
    6. Digitális aláírások hitelesítése
    7. Adobe által elfogadott bizalmi lista
    8. Megbízható azonosítók kezelése
  13. Nyomtatás
    1. PDF dokumentumok alapvető nyomtatási feladatai
    2. Füzetek és PDF portfóliók nyomtatása
    3. PDF speciális nyomtatási beállításai
    4. Nyomtatás PDF-ként
    5. Színes PDF dokumentumok nyomtatása (Acrobat Pro)
    6. PDF dokumentumok nyomtatása egyéni méretben
  14. Kisegítő lehetőségek, címkék és áttördelés
    1. Akadálymentesített PDF-ek létrehozása és ellenőrzése
    2. Kisegítő lehetőségek PDF fájlokban
    3. Olvasási sorrend eszköz PDF fájlokhoz
    4. Áttördelési és akadálymentesítési lehetőségeket tartalmazó PDF-dokumentumok olvasása
    5. A dokumentumstruktúra szerkesztése a Tartalom és a Címkék panel használatával
    6. Akadálymentesített PDF-dokumentumok készítése
  15. Keresés és indexelés
    1. PDF-indexek létrehozása
    2. PDF dokumentumok keresése
  16. Multimédia és 3D modellek
    1. Audió, videó, és interaktív objektumok hozzáadása a PDF-ekhez
    2. 3D modellek hozzáadása PDF fájlokhoz (Acrobat Pro)
    3. 3D modellek megjelenítése PDF fájlokban
    4. Műveletek 3D modellekkel
    5. 3D objektumok mérése PDF fájlokban
    6. 3D nézetek beállítása PDF fájlokban
    7. PDF-ben 3D tartalom engedélyezése
    8. Multimédia hozzáadása PDF-fájlokhoz
    9. Megjegyzések hozzáfűzése 3D tervekhez PDF-fájlokban
    10. Video-, hang- és multimédia-formátumok lejátszása PDF fájlokban
    11. Megjegyzések hozzáadása videókhoz
  17. Nyomdai gyártási eszközök (Acrobat Pro)
    1. Nyomdai gyártási eszközök – áttekintés
    2. Nyomtatási jelek és hajszálvonalak
    3. Kimenet előzetes megtekintése
    4. Áttetszőség összeolvasztása
    5. Színkonverzió és festékkezelés
    6. Túltöltési szín
  18. Elővizsgálat (Acrobat Pro)
    1. PDF/X-, PDF/A- és PDF/E-kompatibilis fájlok
    2. Elővizsgálati profilok
    3. Speciális elővizsgálati ellenőrzések
    4. Elővizsgálati jelentések
    5. Elővizsgálati eredmények, objektumok és erőforrások megtekintése
    6. Kimeneti leképezések PDF fájlokban
    7. Problémás területek javítása az Elővizsgálat eszközzel
    8. A dokumentumelemzés automatizálása feldolgozó programokkal és elővizsgálati műveletekkel
    9. Dokumentumok elemzése az Elővizsgálat eszközzel
    10. Az Elővizsgálat eszköz további ellenőrzései
    11. Elővizsgálati könyvtárak
    12. Elővizsgálati változók
  19. Színkezelés
    1. Egységes színek előállítása
    2. Színbeállítások
    3. Dokumentumok színkezelése
    4. A színprofilok használata
    5. A színkezelés működése

Egy, az Adobe Document Cloud alkalmazásban lévő PDF átnézése

Ha a kezdeményező az Adobe Document Cloud átnézési szolgáltatásával osztotta meg a PDF-et, az e-mailes meghívó tartalmaz egy, az átnézendő PDF-re mutató hivatkozást. Ha rákattint a hivatkozásra, a PDF megnyílik egy webböngészőben. A böngészőablakban elérhető megjegyzési eszközökkel megjegyezéseket adhat a PDF-hez. Nincs szükség bejelentkezésre. Emellett a webről elindíthatja az Acrobat Reader vagy az Acrobat asztali alkalmazást, hogy megjegyzéseket adjon hozzá.

A következő módok egyikével csatlakozhat az átnézéshez:

  1. Az e-mailes átnézési meghívóban kattintson a hivatkozásra vagy az Átnézés gombra.

    Megjegyzés: Alább látható egy példa egy, az Adobe Document Cloud alkalmazásból küldött e-mailes meghívóra. A meghívó megjelenése eltérő lehet, ha a kezdeményező a nyilvános hivatkozást küldött e-mailben a PDF átnézésére.

    Átnézési hivatkozás egy e-mailben

  2. A PDF egy webböngészőben nyílik meg. Lépjen be vendégként, vagy jelentkezzen be Adobe ID azonosítója és jelszava segítségével. Ha bejelentkezik, a @ karakterrel megemlíthet másokat, valamint bármikor szerkesztheti és törölheti megjegyzéseit.

    Átnézés webböngészőben

  3. Megjegyzéseket adhat a PDF-hez a megjegyzési eszközök használatával. Minden átnéző láthatja a megjegyzéseit.

    Megjegyzések hozzáadása

  4. Átnézés közben a következőket teheti még:

    • A @ karakterrel történő megemlítéssel felhívhatja az átnéző figyelmét. A @ karakterrel történő megemlítés esetén a megnevezett átnéző értesítést kap.
    • Megjegyzések szűrése () állapot alapján, például: Olvasatlan, Megoldott, @ karakteres megemlítést tartalmaz vagy átnéző általi megjegyzés.
    • Az összes átnéző megtekintéséhez, megosztott hivatkozás másolásához, saját maga törléséhez az átnézésben résztvevők közül, valamint visszaélés jelentéséhez használja az Opciók menüt ().
  5. Az átnézés befejezésekor kattintson a Kész opcióra. Megjelenik egy értesítés az Acrobat alkalmazásban, és a kezdeményező egy e-mailt kap.

  1. Az e-mailes átnézési meghívóban kattintson a hivatkozásra vagy a Megnyitás gombra. A PDF egy webböngészőben nyílik meg.

  2. Az eszköztárban kattintson a következőre: Megnyitás Acrobatban. A PDF letöltődik, majd megnyílik az Acroabt Readerben vagy Acrobatban, attól függően, hogy melyik az alapértelmezett PDF-kezelő alkalmazás.

    Átnézés az asztali alkalmazásban

    Megjegyzés:

    Az átnézéshez való csatlakozáshoz az Acrobat Reader vagy az Adobe Acrobat legújabb verziójának kell telepítve lennie a számítógépén. További információkért lásd: Az Adobe Document Cloud átnézési szolgáltatása | Megnyitás az Acrobat alkalmazásban

  3. Az Acrobat Reader vagy az Acrobat alkalmazásban megjegyzéseket adhat a PDF-hez a megjegyzési eszközök használatával. A megjegyzések automatikusan mentésre kerülnek, és minden átnéző láthatja a megjegyzéseit.

    Megjegyzés:

    Akkor is hozzáadhat megjegyzéseket a PDF-hez, ha nem csatlakozott az internethez. A megjegyzések akkor lesznek mentve a Document Cloudba, ha csatlakozik az internethez.

  4. Átnézés közben a következőket teheti még:

    • A @ karakterrel történő megemlítéssel felhívhatja az átnéző figyelmét. A @ karakterrel történő megemlítés esetén a megnevezett átnéző értesítést kap.
    • A Megjegyzések keresése mezőben rákereshet egy adott kifejezésre.
    • Megjegyzések rendezése () az oldalszám, a szerző, a dátum, a típus, az olvasottsági állapot vagy a szín alapján.
    • Megjegyzések szűrése () állapot alapján, például: Olvasatlan, Megoldott, Megoldatlan @ karakteres megemlítést tartalmaz vagy átnéző általi megjegyzés, megjegyzéstípus és szín.
    • A Beállítások menü () használata a kiválasztott megjegyzés szerkesztésére, olvasatlanná jelölésére, megoldására vagy törlésére.
    • Ellenőrizheti az egyes résztvevők átnézésének állapotát, ha rákattint az átnéző avatarjára a bal felső sarokban.
    Egyéb átnézési műveletek egy PDF-ben

    A. Kattintson az összes résztvevő megtekintéséhez B. Megjegyzés eszközök C. Kattintson a megosztott fájl és a megjegyzések megtekintése közötti váltáshoz D. Megjegyzések keresése E. Megjegyzések rendezése F. Megjegyzések szűrése G. @ Megemlítések 

  5. Ha befejezte az átnézést, kattintson a Kész gombra. Az átnézett PDF bezáródik. A kezdeményező értesítést kap az Acrobat/Reader programban, és egy e-mail kerül kiküldésre.

Egy, a SharePointon, WebDAV-kiszolgálón vagy hálózati mappán tárolt PDF átnézése

Amikor e-mailben felkérik egy PDF dokumentum átnézésére, a felkérés a PDF dokumentumot levélcsatolmányként vagy elérési úttal adja meg. Másrészt viszont egyes meghívások űrlapadat formátumú (Forms Data Format, FDF) csatolmányokat tartalmazhatnak. Az FDF-fájl megnyitásakor érvényesíti a ellenőrzési beállításokat, és megnyitja a PDF dokumentumot az Acrobat alkalmazásban.

Az ellenőrzés alatt álló PDF dokumentumok speciális szolgáltatásokat nyújtanak: megjegyzéskezelő eszközöket és útmutatót is tartalmazó dokumentum-üzenetsort. A megjegyzéskezelő eszközök használatával a PDF fájlhoz hozzáadhatók a megjegyzések, majd pedig elküldhetők. Közzétehetők a megjegyzések egy megjegyzéskiszolgálón, ahol mások láthatják, vagy elküldhetők a megjegyzések az ellenőrzés kezdeményezőjének e-mail csatolmány formájában.

Megjegyzés:

Lehetőség van speciális szolgáltatásokat nem tartalmazó PDF fogadására is. Ha igen, adja hozzá megjegyzéseit az Eszközök > Megjegyzés eszköztár eszközeivel. Ezután mentse a PDF fájlt, és küldje vissza.

Ha később kívánja átnézni a PDF fájlt, akkor nyissa meg újra a Szemléző alól. Ezzel biztosítható, hogy megjegyzései hozzáadódnak a PDF követett példányához, és hogy a kezdeményező megkapja a megjegyzéseket. Ha nem küldi el vagy nem teszi közzé megjegyzéseit azonnal, a bezárása előtt mentse a PDF dokumentumot, hogy a megjegyzések ne vesszenek el. Amíg a kezdeményező meg nem kapja a megjegyzéseket, azok csak a PDF fájl helyi példányában jelennek meg, más ellenőrzők számára nem láthatók.

  1. Az e-mail alkalmazásban nyissa meg a PDF fájlt az URL-hivatkozásra kattintva vagy duplán a (PDF vagy FDF) csatolmányra kattintva.
  2. Ha a program kéri, végezzen el egyet vagy többet az alábbi műveletek közül:
    • Jelentkezzen be az Adobe Document Cloud webhelyre Adobe ID azonosítójának és a jelszavának megadásával.
    • A Megosztott ellenőrzés párbeszédpanelen kattintson a Csatlakozás gombra.
    • Az Üdvözli a Megosztott ellenőrzés szolgáltatás ablakában kattintson az OK gombra. Az ablakban látható az ellenőrzés határideje, a résztvevők listája, az, hogy az egyes ellenőrzők tettek-e megjegyzéseket, valamint a megjegyzéskiszolgáló helye.
    • Írja be nevét, e-mail címét, cége nevét és beosztását.
  3. Mentse a fájlt olyan helyre, ahol könnyen megtalálja, például az asztalra.
  4. Adjon megjegyzéseket a PDF dokumentumhoz az Eszközök > Megjegyzés eszköztár eszközeivel. Megjegyzés törléséhez jelölje ki azt, és nyomja le a Delete billentyűt. (A felhasználó csak a saját megjegyzéseit törölheti.)

  5. Tegye a következők közül a megfelelőt:
    • Ha értesítést kap más átnézők új megjegyzéseiről, kattintson az üzenetre. Az új megjegyzések megjelennek a PDF dokumentumban.
    • Ha meg szeretné tudni, hogy vannak-e új megjegyzések más ellenőrzőktől, kattintson az Új megjegyzések keresése gombra .
  6. A megjegyzések elküldéséhez kattintson a dokumentum üzenetsorának Megjegyzések közzététele vagy Megjegyzések elküldése az áttekintés kezdeményezőjének elemére.

    A megjegyzés küldésekor az átnézés kezdeményezője egy, a megjegyzéseket tartalmazó PDF dokumentumot kap e-mail-csatolmányként. A megjegyzések közzététele során a program a megjegyzéseket a megjegyzéskiszolgálóra menti.

A dokumentum üzenetsorának beállításai attól függnek, hogy a kezdeményező miként állította be az átnézést, és a felhasználó hozzáfér-e a megjegyzéskiszolgálóhoz.

Új megjegyzések átnézése

Jelzi az Acrobat programnak, hogy szinkronizálja a megjegyzéskiszolgálón, illetve a helyi merevlemezen levő megjegyzéseket. Ha nem kattint erre a gombra, az Acrobat 10 percenként akkor is ellenőrzi, hogy érkeztek-e új megjegyzések, ha a dokumentum meg van nyitva, és minden órában, ha be van zárva.

Megjegyzések egyesítése

A megnyitott PDF fájlban levő megjegyzések másolása a helyi példányba. Ez a beállítás csak olyan PDF fájlok esetében áll rendelkezésre, amelyek e-mail-alapú átnézések során érkeznek az átnézőktől.

Megjegyzések kiadása

Csak megosztott átnézések során áll rendelkezésre. Feltölti az új megjegyzéseket a megjegyzéskiszolgálóra. Ez a gomb az átnézés befejezése után már nem lesz használható.

Mentés archív másolatként

Csak megosztott átnézéseknél, az átnézés befejezése után áll rendelkezésre. Menti a dokumentum átnézési megjegyzésekkel ellátott másolatát a merevlemezre.

Megjegyzések küldése

E-mailt hoz létre az átnézés kezdeményezőjének címezve. Az e-mail mellékletként tartalmazza a megjegyzésekkel ellátott PDF fájlt. Ez a lehetőség mindig az átnézők rendelkezésre áll az e-mail alapú átnézés esetén. A megosztott átnézéseknél akkor jelenik meg, ha az átnéző kapcsolat nélkül szeretne dolgozni vagy a megjegyzéskiszolgálóhoz való csatlakozási kísérlete sikertelen volt.

Állapot

Az ikon megjeleníti a megjegyzéskiszolgálóval fennálló kapcsolat állapotát. Ez az ikon az utolsó kísérlet sikeres volt , az utolsó kísérlet sikertelen volt vagy a csatlakozás folyamatban ikonként jelenik meg. Ha erre az ikonra kattint, egy további lehetőségeket tartalmazó menü jelenik meg: az Átnézések követése megnyitja a Szemlézőt; a Mentés archív másolatként olyan másolatot ment a PDF fájlból, amely már nincs összeköttetésben az átnézéssel; a Munka kapcsolat nélkül lehetővé teszi a munkát kapcsolat nélküli módban, amelyben készíthet ugyan megjegyzéseket, de addig nem teheti őket közzé, míg vissza nem vált online módba. Az online üzemmódra való áttéréshez kattintson az Újbóli kapcsolódás a kiszolgálóhoz elemre.

Ha megosztott átnézésben vesz részt, az Acrobat szinkronizálja a közzétett megjegyzéseket a számítógép helyi merevlemezén a kiszolgálón található megjegyzésekkel. Az Acrobat jelzi, mikor állnak rendelkezésre új megjegyzések. Mivel a szinkronizálás a PDF dokumentum bezárása után is folytatódik, továbbra is érkeznek majd értesítések.

Az értesítési területen megjelenő üzenetek arról is értesítenek, ha új ellenőrzők csatlakoznak az ellenőrzéshez, frissítések történnek (több dokumentumot érintő ellenőrzésekben), határidő-módosítás történik, illetve sikertelen a szinkronizálás. Arról is tájékoztatnak, amikor a Szemlézőhöz új előfizetést adnak hozzá. Beállítható az üzenetérkezés és a megjegyzésszinkronizáció gyakorisága, és manuálisan indítható a szinkronizáció.

Ahhoz, hogy megtekinthesse egy megosztott átnézés során az új megjegyzéseket, hozzáféréssel kell rendelkeznie a megjegyzéskiszolgálót tartalmazó hálózathoz. Ha nem tud csatlakozni hozzá, a probléma okának felderítéséhez ellenőrizze a kiszolgáló állapotát a Szemlézőben.

  1. Kattintson az Új megjegyzések keresése gombra  a dokumentum üzenetsorán.

Ha egy PDF fájlt kapcsolat nélkül vagy tűzfal mögül néz át, illetve ha elvesztette a kapcsolatot a megjegyzéskiszolgálóval, megjegyzéseit elküldheti e-mailben is.

  1. Válassza a Fájl > Fájl küldése > Csatolás e-mailhez elemet.

  2. Az E-mail küldése párbeszédablakban válassza az Alapértelmezett e-mail alkalmazás, vagy Webmail használata lehetőséget és válassza ki a webmailfiókot a Kijelölés menüből.

  3. Kattintson a Folytatás gombra, és kövesse a képernyőn megjelenő utasításokat.

    Megjegyzés:

    Ha a PDF mérete meghaladja az 5 MB-ot, akkor az Acrobat rákérdez, hogy küldje-e a megjegyzéseket űrlapadat (FDF) formátumú fájlként. A kezdeményező importálni tudja majd ezt a kisebb fájlt. Ha szeretné átállítani ezt a határértéket, nyissa meg a Beállítások párbeszédpanelt, és válassza az Ellenőrzés beállítást. Adjon meg új értéket a Megjegyzések küldése FDF formátumban a következő méretnél nagyobb fájlok esetében mezőben.

Az átnézésben való részvétel során más átnézőktől is kaphat megjegyzéseket. Ha például egy átnéző nem fér hozzá a megjegyzéskiszolgálóhoz, az átnéző küldhet megjegyzéseket. A másik példa az, hogy tegyük fel olyan emberektől kapott visszajelzést, akik nem voltak címzettként feltüntetve eredetileg az átnézők között. Ezek az átnézők visszaküldhetnek egy, a megjegyzéseiket tartalmazó példányt az ellenőrzendő PDF fájlból. Ha sajátjaként veszi át a megjegyzéseket, megoszthatja őket az átnézésben részt vevő összes személlyel.

  1. Nyissa meg a megjegyzéseket tartalmazó PDF dokumentumot.

  2. Tegye a következők egyikét:
    • Amikor a program megkérdezi, hogy szeretne-e megjegyzéseket közzétenni az adott átnéző nevében, kattintson az OK gombra. A közzétett megjegyzések megjelennek a PDF dokumentumban. Az Ön neve a címsorban, míg a szerző neve a megjegyzés szövegében jelenik meg, a Felhatalmazója neve: szöveg előtt.
    Megjegyzés:

    A „nevében” szöveg elrejtéséhez az Átnézés rész Beállítások párbeszédablakában szüntesse meg a „Nevében” szöveg megjelenítése a megjegyzésben, ha a felhasználó lesz a megjegyzések tulajdonosa egy megosztott átnézésben lehetőség kijelölését.

    • Kattintson az Igen gombra, amikor a program rákérdez, hogy kívánja-e egyesíteni a megjegyzéseket, vagy kattintson a dokumentum üzenetsorában a Megjegyzések egyesítése elemre, majd a Megjegyzések küldése lehetőségre. Szükség szerint adja meg a többi ellenőrző e-mail-címét, majd kattintson a Küldés gombra.
    • Acrobat vagy Reader alkalmazásban nyissa meg a PDF egy példányát, majd válassza a Megjegyzés > Megjegyzéslista > Beállítások > Adatfájl importálása menüelemet. Válasszon egy ellenőrzői megjegyzéseket tartalmazó fájlt. Szükség szerint adja meg a többi ellenőrző e-mail-címét, majd kattintson a Küldés gombra.

A program csak az új vagy szerkesztett megjegyzéseket teszi közzé, illetve küldi el.

Az aktív átnézésben található PDF dokumentumok újbóli megnyitásához használja a Szemléző elemet. A Szemléző csak a helyileg elmentett PDF fájlokat jeleníti meg. Ha ön nem mentett el PDF fájlt az első megnyitás alkalmával, újra nyissa meg a PDF fájlt az e-mail alkalmazásból.

  1. Válassza a Nézet > Szemléző elemet.

  2. A Szemlézőben kattintson duplán a PDF fájlra.

  3. Adjon hozzá új megjegyzéseket, vagy szerkessze a meglevőket. Megjegyzés törléséhez jelölje ki azt, és nyomja le a Delete billentyűt. (Csak a saját maga által létrehozott megjegyzéseket tudja törölni.)

    Az Acrobat eltávolítja a törölt megjegyzéseket az online PDF fájlból, amikor legközelebb szinkronizálja a megjegyzéseket. Ha olyan megjegyzéseket töröl, amelyeket korábban e-mailben elküldött, azok nem törlődnek a kezdeményező dokumentumából.

  4. Kattintson a dokumentum üzenetsorán a Megjegyzések közzététele gombra.

    A program csak az új vagy szerkesztett megjegyzéseket teszi közzé, illetve küldi el.

Adobe logó

Bejelentkezés a fiókba