注釈ツールを利用した文書のレビューと承認

AcrobatとPDFを利用したレビューの効率化

Acrobat DCではPDFへ直接コメントや承認印を付与することができるなど、従来の紙ベースでの作業と同じ感覚でファイルの閲覧および、修正などの指示を追加することができます。さらに別ファイルの添付や注釈の送受信など、デジタルベースならではの機能を利用することで、紙ベースでは得られない効率的なワークフローを実現します。Acrobat DCの多くの機能は複数のユーザーが共同で作業する場合に、最も効果を発揮します。

 

紙(手書き)によるレビューとPDFを利用したレビュー

 

●紙(手書き)によるレビュー

  • 各レビュー担当者へ配布するコストと時間のロス
  • 修正指示の取りまとめが煩雑になり、チェックミスや修正漏れが生じやすくなる
  • 担当者が外出など、不在によるレビューの停滞
  • 手書き文字の誤字、誤認によるトラブル

 

● PDFを利用したレビュー

  • 紙によるレビューと同等の直観的な注釈ツール
  • レビュー期間の短縮が期待できる
  • 各レビュー担当者へ配布するコストや時間の削減
  • レビュー担当者の所在にかかわらず、レビューを進めることができる
  • 見やすい一覧表示や注釈の並べ替えによって、手戻りを防止できる
  • Acrobatを使用してレビューを起案することにより、Acrobat Readerのユーザーもレビューに参加できる

レビューの種類と活用シーン

Acrobat DCを利用したレビューには、大きくわけて3つの方法があります。目的や用途に合わせて使いわけると便利です。

 

注釈ツールのみを利用

既存のPDFに対して「注釈」ツールでコメントを追記する方法です。レビュー担当者が一人のケースや期限を設定しない場合などで手軽に利用できるレビュー方法です。

電子メールレビューを利用

電子メールを利用してPDFをレビュー担当者間で回覧し、レビューを進行する方法です。レビューの起案者は、注釈情報のみの軽いファイル(FDF)を各担当者から受け取り、元のレビュー用PDFへ取り込むことで、各担当者のコメントを簡単に集約することができます。Adobe Acrobat 6、Adobe Reader* 7以降のユーザーであれば、誰でも参加できます。

* Acrobatを使用してレビューを起案する必要があります。

共有注釈を利用

共有注釈を利用すると、レビュー参加者全員がお互いの注釈コメントを参照しながら、自分のコメントを追加することができます。チーム全員がコメントを共有できるので、意見の取りまとめが容易になり、レビュー期間を短縮できます。

また、Acrobat DCで共有注釈を開始することにより、Acrobat Reader ユーザーもレビューに参加できます。

さまざまな注釈ツールの紹介

付箋の代わりになるノート注釈やテキストに追加や修正をマークするマークアップ機能など、Acrobat DCの注釈ツールには、おおよそ紙で行う作業と同等の機能を備えています。さらには関連する別のファイルをPDF内に添付できるなど、デジタル文書ならではのメリットを活かせます。

 

注釈ツールの種類

「ツール」タブをクリックし、ツールセンターから「注釈」を選択すると、ツールバーに注釈に関するツールが並んで表示されます。主な注釈ツールと用途は以下の通りです。また、これらのツールを使い、PDFへ追加された注釈は右のツールパネルウィンドウへ一覧として表示されます。注釈内のワードを検索することも可能です。

①ノート注釈を追加
PDFに付箋を追加します。

②テキストをハイライト表示
蛍光マーカーのように、テキストの一部分にハイライトを表示します。

③テキストに取り消し線を引く
テキストに取り消し線を追加します。

④置換テキストにノートを追加
テキストに打ち消し線と置換用のテキストを追加します。

⑤カーソルの位置にテキストを挿入
文章内の任意の位置にテキストを挿入します。

⑥テキストボックスを追加
ページ上にテキストボックスを配置し、テキストを入力します。

⑦フリーハンドの線を描画
マウスによるフリーハンドの線を描きます。

⑧スタンプを追加
電子印鑑や証明書付きのスタンプを追加します。

⑨新規添付ファイルを追加
外部ファイルのリンクを追加し、PDF内にファイルを添付します。

⑩描画ツール
線や矢印、長方形などの図形を描くことができます。「描画ツール」から「描画ツールを展開」をクリックすると、上記画面のように複数のツールが表示されます。

⑪引き出し線付きテキストボックスを追加
引き込み線が付いたテキストボックスを追加します。

「注釈」ツールを使用する

ツールセンターから「注釈」を選択することによって、ツールバーにさまざまな注釈ツールが表示されます。これらのツールを使うことで、従来、紙の上に手書きで注釈を入れていたのに比べ、スピーディかつ正確に指示を伝えることができます。

 

PDFにコメントを追加する[ノート注釈ツール]

「ノート注釈」ツールは、ページ上をクリックすることで付箋のようなメモ書きを残すことができます。

 

1 「ツール」タブをクリックし、ツールセンターから「注釈」を選びます。

 

2 「注釈」ツールバーから「ノート注釈を追加」①を選び、コメントを残しておきたい箇所でクリックするとコメントを入力するボックス②が表示されます。このボックスはマウスでドラッグし、任意の位置へ移動させることができます。

 

3 コメントのボックスの右上にあるクローズボタン③をクリックすると、ボックスが非表示になります。再びボックスを表示させる場合はノート注釈のアイコン④をダブルクリックします。

 

4 コメントを追加すると、画面右の注釈リストへコメントが追加されます。

テキストをハイライト表示する[ハイライトツール]

「ハイライト」ツールでは、蛍光マーカーのようにテキストの一部分をハイライトさせることができます。

 

1 ツールバーから「テキストをハイライト表示」を選びます。

 

2 ハイライトにしたいテキストをドラッグで範囲選択①します。選択された箇所がハイライト②になります。

 

3 ハイライトされた箇所③をダブルクリックすると、コメントボックス④が表示され、コメントの入力が可能になります。

ファイルを添付する[ファイルを添付ツール]

「ファイルを添付」ツールでは、PDFに別のファイルを添付することができます。添付するファイルはPDF以外の形式でも可能で、資料の補足や画像などを添付するのに便利な機能です。

 

1 PDFを開いた状態で、ツールバーから「ファイルを添付」①を選び、ファイルを添付したい箇所でクリックします。

 

2 「添付ファイルを追加」ダイアログが開くので、添付したいファイルを選び「開く」をクリックします。

 

3 続いて、「添付ファイルのプロパティ」ダイアログが開くので、アイコンや色などの設定を行います。設定が完了したら「OK」をクリックします。

 

4  PDF上にクリップのアイコン②が表示され、選択したファイルが添付されたことを示します。アイコンをダブルクリックすると添付したファイルを開くことができます。

 

5 ウィンドウの左にあるナビゲーションパネルから「添付ファイル」アイコン③を選ぶと、PDFに添付されているファイルの一覧を見ることができます。

また、パネルオプションのメニューから添付ファイルの保存や削除ができます。

④元のアプリケーションで開く
添付ファイルが作成されたアプリケーションで開きます。

⑤添付ファイルを保存
添付ファイルをローカルに保存します。

⑥新規添付ファイルを追加
PDFへ添付ファイルを追加します。

⑦添付ファイルを削除
PDFに添付されているファイルを削除します。

⑧添付ファイルを検索
PDFに添付されているファイルを検索します。

 

コラム

注釈に使用するユーザー名の初期設定を変更するには?

注釈に使用するユーザー名は、初期設定でログイン名が使用されるようになっています。Acrobatでは、注釈に使用するユーザー名の初期設定を変更することができます。
初期状態のプロパティを変更するには、「編集」メニュー→「環境設定」→「注釈」→「作成者名として常にログイン名を使用」のチェックを外しておきます。次に任意の注釈を選択した状態で右クリックし、コンテキストメニューから「プロパティ」を選択します。「注釈のプロパティ」ダイアログが表示されたら、プロパティの変更を行い「プロパティをデフォルトとして使用」にチェックを入れると、次回以降設定したプロパティが初期設定となり、同じ設定を保持することができるようになります。

テキストの修正指示を行う[テキストを挿入]

文字と文字の間にカーソルを入れ、追加のテキストを挿入します。テキストの挿入が実行されるとテキスト上にマーカーが表示され、テキストの追加があることを示します。

 

1 「注釈」のツールバーから「カーソルの位置にテキストを挿入」①を選択し、テキストを挿入したい場所でクリックします。

 

2 テキストボックスが表示されるので、挿入するテキストを入力します。マーカー②をダブルクリックすると、再びテキストボックス③が表示され、テキストの編集を行うことができます。

テキストの修正指示を行う[テキストを置換]

テキストに打ち消し線を追加し、代替テキストを入力します。

 

1 「注釈」のツールバーから「置換テキストにノートを追加」①を選択し、置換するテキストをドラッグで選択②します。

 

2 テキストボックス③が表示されるので、代替テキストを入力します。マーカー④をダブルクリックすると、再びテキストボックスが表示され、テキストの編集を行うことができます。

テキストの修正指示を行う[取り消し線]

不要なテキストを選択し、取り消し線を引きます。

 

1 「注釈」のツールバーから「テキストに取り消し線を引く」①を選択し、取り消し線を引きたいテキストをドラッグで選択②します。

2 選択したテキストに取り消し線が追加されます。削除にともなうコメントを入力したい場合は、取り消し線をダブルクリックするとテキストボックス③が表示されるので、コメントを入力します。

スタンプを追加する

Acrobat DCには「承認済」や「極秘」など、ビジネスシーンでよく利用されるスタンプが多数用意されています。こうしたスタンプは複数のユーザー間で文書を閲覧したり、承認したりするケースで特に役立ちます。

 

1 「注釈」のツールバーから「スタンプを追加」
①を選択し、プルダウンメニューの中から任意のスタンプを選択します。ここでは、「ダイナミック」②から「レビュー済」のスタンプを選択します。
「ダイナミック」スタンプでは、押印者のユーザー名や時刻が自動で挿入されます。

 

2 ページ上をクリックすると、スタンプが追加されます。追加されたスタンプをクリックすると、バウンディングボックスが表示され、ドラッグしてサイズを調整することができます。また右の注釈リストにテキストボックスが表示され、コメントを残すことができます。

 

コラム

スタンプパレットから簡単に検索

「スタンプを追加」→「スタンプパレットを表示」を選択すると、スタンプの一覧が独立したパレットの中に表示されますので、一覧から簡単にスタンプを選択したい場合に便利です。「取り込み」から、オリジナルのスタンプ(カスタムスタンプ)を登録することもできます。

カスタムスタンプを登録する

オリジナルのスタンプを作成して、カスタムスタンプとして登録することができます。カスタムスタンプはPDF、JPEG、ビットマップ、AI(Adobe Illustrator)、PSD(Adobe Photoshop)、DWT、DWG(Autodesk AutoCAD)など、様々な形式で作成できます。

 

1 「注釈」のツールバーから「スタンプを追加」①のプルダウンメニューを開き、「カスタムスタンプ」→「作成」②を選択します。

 

2 「カスタムスタンプ用の画像を選択」画面で「参照」③をクリックし、あらかじめ作成しておいたオリジナルのスタンプを撰択④します。「サンプル」⑤で確認したら、「OK」をクリックして登録します。

 

3 ツールバーから「スタンプを追加」→「カスタムスタンプ」を選択すると、登録されたカスタムスタンプが表示されます⑥。最初に使用するときに「ユーザー情報の設定」画面⑦が表示されるので、必要な情報を入力して「完了」をクリックします。ドキュメント上の任意の場所をクリックし、ドラッグして大きさを指定するとカスタムスタンプを追加できます。

電子印鑑を追加する

「電子印鑑」では、押印者の名前と押印日時が自動的に挿入され、文書承認などの日常業務で使用頻度の高いフォーマットのスタンプを利用することができます。

 

1 「注釈」のツールバーから「スタンプを追加」①を選択し、プルダウンメニューの中から「電子印鑑」②を選択すると、電子印鑑の種類を見ることができます。

 

2 ユーザー情報が設定されていない場合は「ユーザー情報の設定」ダイアログが表示されるので、必要な情報を入力して「完了」をクリックします。ユーザー情報の設定に関する詳細は、第1章「ユーザー情報を設定する」を参照してください。

 

3 電子印鑑を追加したい場所でクリックすると、ユーザー情報に基づくユーザー名と日時を含んだ電子印鑑が追加されます。

描画マークアップを追加する[引き出し線付きテキストボックスを追加]

コメントが指し示す場所を引き出し線によって指定する「引き出し線付きテキストボックス」もよく利用される注釈ツールです。

 

1 「注釈」のツールバーから「引き出し線付きテキストボックスを追加」①を選択します。コメントを追加したい場所でクリックし、そのままマウスボタンを離さずにドラッグすると長方形が表示されます。

 

2 テキストボックス内にテキストを入力すると、テキストの量に合わせて自動でボックスの大きさが変わります。

 

3 追加された引き出し線付きテキストボックスの色やサイズ等を変更する場合、テキストボックス上でマウスを右クリックし、コンテクストメニューの中から「プロパティ」②を選びます。「引き出し線のプロパティ」ダイアログボックス③が表示されるので、色や線のスタイルなどを設定します。

描画マークアップを追加する[長方形を描画]

「長方形を描画」や「雲型を描画」を使用すると、画像や段落といった、PDFの特定の領域に対して指示を行うことができます。

 

1 長方形を追加するには、「注釈」のツールバーから「長方形を描画」①を選び、長方形を追加したい場所でマウスをドラッグします。

 

2 長方形をダブルクリックするとテキストボックス②が表示されるので、コメントを入力します。

注釈の確認を行う

注釈の数が増えてくると、誰がいつどのコメントを追加したのか、未読なのか既読なのかといったことが分かりづらくなります。
「注釈のリスト」では、注釈を閲覧しやすいように並べ替えたり、一覧を取りまとめて管理したりすることができます。

 

注釈をリスト表示する[注釈のリスト]

注釈が追加されているPDFを開き、「ツール」タブから「注釈」を選ぶと、画面右のツールパネルウィンドウに注釈リストが表示されます。PDF上の注釈をクリックして選択すると①、該当する注釈が選択されます②。

●チェックマークを追加

注釈にはチェックボックスが配置されています。確認した注釈にチェックを入れておくと、チェック漏れなどを防ぐことができます。

●ステータスを追加

注釈上で右クリックすると、コンテクストメニューから「ステータス」を選択することができます。注釈ごとにステータスを設定します。

●返信コメントを入力

注釈に対してコメントを返信することができます。レビュー担当者からの意見や疑問に答えるためのコメントを入力します。

注釈をリスト表示する[注釈を並べ替える]

多くのレビュー担当者が参加し、注釈の数が増えてくると、目的の注釈を探すのに手間がかかります。そのような場合、注釈の検索、およびリストの並べ替え機能を利用すると便利です。

 

1 注釈リストパネルにある「注釈を検索」にキーワードを入力①すると、該当する注釈のみが一覧に表示され、PDF上でも該当する注釈②のみが表示されます。

 

2 注釈リストを並べ替えることで、目的の注釈が探しやすくなります。注釈リストパネル上部にある「注釈を並び替え」メニューから、ページ、作成者、日付、種類などの順番で並べ替えることができます。

 

3 注釈のカテゴリをフィルタリングをすると、選択したカテゴリの注釈のみが表示されます。注釈リストパネル上部にある「注釈の絞り込み」メニューから目的のカテゴリを選びます。たとえば、特定の作成者を選択すると③、その担当者の注釈のみが表示されます。

注釈の一覧を作成する

PDFに追加された注釈の一覧を作成および印刷することができます。PDFのどの部分にどの注釈が追加されているのかを容易に確認することができ、修正対応などのチェックにも役立ちます。

 

1 注釈のパネル上部にある「オプション」①から「注釈の一覧を作成」②を選びます。

 

2 「注釈の一覧を作成」の設定ダイアログが表示されるので、レイアウトなどの設定を行います。注釈のみを表示したり、注釈と該当箇所を紐付けて表示したりすることができます。選択したら、「注釈の一覧を作成」ボタンをクリックします。

 

3 設定にしたがって、注釈リストを含む新規のPDFが作成されます。

注釈の書き出しと取り込みを行う

レビュー担当者が複数いる場合、やり取りするPDFも複数になり、コメントを取りまとめるのに手間がかかります。そうした場合、注釈のみを別のファイルに書き出すことで、1つのPDFに複数人のコメントをまとめて取り込むことができます。

 

注釈を別ファイルに書き出す

注釈を含むPDFから注釈の情報だけを取り出し、別のファイル(FDF)として書き出します。ファイルサイズも大幅に縮小されます。

注釈パネル上部にある「オプション」から「すべてのデータファイルから書き出し」①を選びます。保存先を指定するダイアログが表示されるので、「保存」ボタンをクリックして、ファイルを保存します。注釈情報のみが含まれたFDFファイルが作成されます。

注釈を取り込む

メールなどで受け取ったFDFファイルの注釈情報を、元のPDFに取り込みます。1つのPDFに、複数のFDFの注釈情報を取り込めます。

元のPDFを開いた状態で、注釈パネル上部にある「オプション」から「データファイルの取り込み」①を選択します。「注釈の取り込み」ダイアログが表示されるので、受け取ったFDFファイルを選択すると、注釈情報がPDFに取り込まれ、文書上および注釈パネルに再現されます。

PDFを共有でレビューする

1つのPDFに対して複数のレビュー担当者が同時にレビューを行い、コメントや注釈を共有することができます。また、各レビュー担当者の状況などを随時確認することが可能です。

 

共有注釈用に送信する

PDFをDocument Cloudに配置し、複数のレビュー担当者からの注釈やコメントを自動的に収集します。

 

1 共有するPDFを開いた状態で、ツールセンターから「レビュー用に送信」をクリックすると、ツールパネルウィンドウに「共有」が表示されます。

 

2 「レビュー用に送信」では「ユーザーを招待」、「リンクを取得」、「添付ファイルとして送信」の3通りの共有方法があります。ここでは、「ユーザーを招待」を利用します。複数のレビュー担当者のメールアドレスを入力①、レビュー担当者の権限を選択②、メッセージを入力して③「送信」をクリックします。

 

3  Document Cloudにレビュー用のファイルが生成され、レビュー担当者に招待状が送信されたメッセージ④が表示されます。ツールパネルウィンドウは、レビューが開始された状態⑤になります。

 

コラム

レビューサーバーを内部サーバーに設定する場合

「編集」→「環境設定」→「レビュー」の「共有レビューのオプション」で「Adobe Document Cloudを使用してレビュー用に共有」のチェックを外します。この状態で「レビュー用に送信」機能を使用すると、内部サーバーをレビューサーバーとして設定することができます。

共有レビューに参加する

レビュー担当者は、レビュー用に送信されたPDFに対して、注釈ツールを使って注釈やコメントを追加し、結果を他のレビュー担当者と共有することができます。

 

1 共有レビューの依頼メールを受信後、「レビュー」をクリックします。

2 ブラウザーが起動し、共有レビュー用のPDFが開きます。共有レビュー用の注釈ツール①を利用して、すぐにレビューを開始することができます。

 

3 注釈を追加すると、デスクトップ版Acrobatと同様に右のリストに表示され、「投稿」②をクリックすると注釈がDocument Cloudにアップロードされます。

 

4 レビューが終了したら、右上の「完了」ボタン③をクリックすると、確認画面が表示されるので、「OK」ボタン④を押して完了します。

 

5 モバイルを利用して共有レビューへ参加することも可能です。共有レビューの依頼メールを受信後、「レビュー」⑤をクリックしてDocument Cloudにあるレビューファイルを開き、注釈を追加⑥することができます。

注釈コメントを送受信する

他のレビュー担当者が追加した注釈を確認してみましょう。

 

1 「ホーム」タブをクリックすると共有レビュー用のファイルが表示されます。「レビュー」①をクリックしてファイルを開きます。

 

2 PDFに他のレビュー担当者の注釈が読み込まれてリスト表示され、内容を確認することができます。②

 

3 「レビューの管理とコメントの表示の切り替え」ボタン③をクリックすると、各レビュー担当者のうち、いつ誰がレビューしたか、未開封かなどのステータスが表示され確認することができます。また、レビューのリンク先をコピー、共有を解除、レビューを削除する④ことも可能です。

PDFを回覧して文書の承認を行う

承認が必要な文書を複数のユーザーとメールで回覧しながら承認作業を進めていくことができます。この承認プロセスには、Acrobat Readerユーザーでも参加することができます。

 

承認用に電子メールで送信する

電子メールを利用し、複数のユーザーに対して承認用のPDFを順次送信していきます。

 

1 ツールセンターから「注釈用に送信」を選び、ツールバーのオプションメニューから「承認用に電子メールで送信」①を選択します。

 

2 送信ウィザードが起動するので、はじめに承認用のPDFを選択し、「次へ」ボタンをクリックします。

 

3 次に、最初に承認を依頼するユーザーのメールアドレスを指定します。Acrobat DCを利用している場合、「Adobe Reader 10 以降のユーザーが承認者として参加することを許可」にチェックを入れておくと、Adobe Reader 10以降のユーザーも承認に参加できるようになります。

 

4 必要に応じてメールの件名と本文を変更し、「承認依頼を送信」をクリックすると、最初の承認者へPDFが添付された状態で依頼メールが送信されます。

文書の承認を行う(承認を依頼された側の操作)

承認を求めるPDFを受信したら、PDFを開いて承認印を押します。承認が完了すると承認情報のみが自動的に送信されるので、PDFを返信する必要はありません。

 

1 承認依頼メールに添付されているPDFを開きます。PDFを開くと文書メッセージバーに「最終承認」、「承認」、「非承認」のボタン①が表示され、承認プロセスを進めることができるようになっています。また「電信印鑑」スタンプパレット②が表示されるので、この中から任意のスタンプを選ぶこともできます。

 

2 文書内容を確認したら、電子印鑑を選択し、押印したい場所でクリックすると、電子印鑑が追加されます。また承認プロセスには、電子印鑑だけでなく他の注釈ツールを使用することもできます。

 

3 電子印鑑の押印が完了したら、文書メッセージバーにある「承認」①をクリックして次の承認者に回します。文書が承認の要件を満たしていない場合、「非承認」をクリックして承認を却下し、依頼者に返信できます。文書が却下された場合は、再度承認依頼を送信する必要があります。

承認を次の承認者へ回す

最初の承認が行われたら、次の承認者へPDFを回覧します。承認者の人数だけ同じ作業を繰り返します。

 

1 「承認」をクリックすると、「承認して送信」ダイアログが表示されるので、次の承認者のメールアドレスを入力し、必要に応じてメールの件名と本文を変更します。設定が完了したら、「送信」をクリックすると、次の承認者へ依頼メールが送信されます。

 

2 次の承認者は、同様の手順で承認を進め、文書を回覧していきます。この時、前の承認者が追加した電子印鑑や注釈はロックされており、別のユーザーが編集することはできません。
最後の承認者は、「最終承認」①をクリックして依頼者にメールを戻し、承認を完了させます。

ファイルの共有

ファイルをDocument Cloudにアップロードして、ファイルにアクセスするリンクをメールで送信し、受信者がファイルを表示またはダウンロードしたかどうかをトラック(追跡)できます。メールでは送れない、大容量のファイルを関係者に送りたいときなどに便利な機能です。

 

Acrobatからファイルを送信してトラックする

「共有」を使用すると、ファイルは自動的にDocument Cloudにアップロードされ、複数のユーザーにファイルのリンク先をメールで送信することができます。受信者がファイルにアクセスすると、送信者にはメールで通知が届きます。

 

1 ツールセンターから「共有」①を選びます。次の画面で「ファイルを追加」②をクリックし、ファイルを参照します。ファイルは複数でも、PDF以外の形式でも選択できます。選択ができたら「開く」③をクリックします。

2 送信先のアドレスを入力し④、件名とメッセージを入力したら、「送信」⑤をクリックすると、送信者に招待状が送信された表示が出ます。⑥

3 送信先にはメールが届き、受信者はメールを開いて「表示」⑦をクリックします。

 

4 ブラウザーが開き、ファイルが表示されます。ファイルをダウンロードするにはダウンロードボタン⑧をクリックします。受信者がファイルを表示またはダウンロードすると、送信者にメールで通知が届きます。

 

5 送信者はAcrobatで、送信済みファイルをトラックすることができます。「ホーム」タブをクリックし、「共有」→「自分が共有」⑨を選択すると、共有したファイルがリストに表示されます。ファイルを選択すると、画面の右にファイルの情報が表示されます。⑩

 

6 「アクティビティ」⑪をクリックすると、ファイルの詳細なトラック情報が表示され、送信者は誰が、いつ、ファイルを表示およびダウンロードしたかを一覧で確認することができます。

Outlookからファイルを送信する

Outlookから直接「リンク経由でファイルを添付」を実行し、ファイルを送信することができます。

 

1 Outlookで新規メッセージを作成し、「リンク経由でファイルを添付」①をクリックします。添付するファイルを参照して選択し、「開く」②をクリックすると、ファイルがDocument Cloudにアップロードされます。

 

2 ファイルのアップロードが完了すると、メッセージの本文にリンクが挿入されます③。テキストの内容は変更可能なので、適宜本文を打ち変え、メールを送信します。

 

3 受信者がメールを開き、記載されたリンクをクリックすると、ブラウザーが起動し、ファイルを表示およびダウンロードすることができます。