Guia do Usuário Cancelar

Personalizar e salvar configurações do aplicativo

  1. Guia do Usuário do Audition
  2. Introdução
    1. Novidades no Adobe Audition
    2. Requisitos de sistema do Audition
    3. Localizar e personalizar atalhos
    4. Aplicar efeitos no Editor de múltiplas faixas
  3. Espaço de trabalho e configuração
    1. Suporte à superfície de controle
    2. Visualização, zoom e navegação do áudio
    3. Personalizar espaços de trabalho
    4. Conexão com hardware de áudio no Audition
    5. Personalizar e salvar configurações do aplicativo
  4. Conceitos básicos do áudio digital
    1. Noções básicas sobre som
    2. Digitalizar áudio
  5. Importação, gravação e reprodução
    1. Fluxo de trabalho de áudio multicanal
    2. Criar, abrir ou importar arquivos no Adobe Audition
    3. Importação com o painel Arquivos
    4. Extrair áudio de CDs
    5. Arquivos para importação compatíveis
    6. Navegar pelo tempo e reproduzir áudios no Adobe Audition
    7. Gravar áudio
    8. Monitoramento dos níveis de gravação e reprodução
    9. Remova silêncios de suas gravações de áudio
  6. Edição de arquivos de áudio
    1. Editar, reparar e aprimorar o áudio usando o painel Áudio essencial
    2. Gerar conversão de texto em fala
    3. Corresponder o volume em vários arquivos de áudio
    4. Exibição do áudio no Editor forma de onda
    5. Selecionar o áudio
    6. Como copiar, recortar, colar e excluir áudios no Audition
    7. Fade visual e alteração de amplitude
    8. Trabalhar com marcadores
    9. Inverter, reverter e silenciar o áudio
    10. Como automatizar tarefas comuns no Audition
    11. Analisar a fase, frequência e amplitude com o Audition
    12. Divisor de bandas de frequência
    13. Desfazer, refazer e histórico
    14. Conversão dos tipos de amostra
    15. Criação de podcasts usando o Audition
  7. Aplicação de efeitos
    1. Permitir extensões CEP
    2. Controles de efeitos
    3. Aplicar efeitos no Editor de forma de onda
    4. Aplicar efeitos no Editor de Múltiplas faixas
    5. Adicionar plug-ins de terceiros
    6. Efeito Filtro de fenda
    7. Efeitos Envelope de fade e Envelope de ganho (somente no Editor de forma de onda)
    8. Efeito de correção de timbre manual (somente no Editor de forma de onda)
    9. Efeito Deslocador gráfico de fase
    10. Efeito Doppler Shifter (somente no Editor de forma de onda)
  8. Referência de efeitos
    1. Aplicar efeitos de amplitude e compactação no áudio
    2. Efeitos de atraso e eco
    3. Efeitos de diagnóstico (apenas para o Editor de forma de onda) do Audition
    4. Efeitos de filtro e equalizador
    5. Efeitos de modulação
    6. Reduzir ruído e restaurar áudio
    7. Efeitos de reverberação
    8. Como usar efeitos especiais com o Audition
    9. Efeitos de imagens em estéreo
    10. Efeitos de manipulação de tempo e tom
    11. Gerar tons e ruído
  9. Mixagem de sessões com múltiplas faixas
    1. Criar remix
    2. Visão geral do Editor de múltiplas faixas
    3. Controles básicos de múltiplas faixas
    4. Roteamento de múltiplas faixas e controles EQ
    5. Organize e edite clipes de múltiplas faixas com o Audition
    6. Clipes em loop
    7. Como igualar, atenuar e misturar o volume do clipe com o Audition
    8. Automatizar mixagens com envelopes
    9. Amplificação de clipe com múltiplas faixas
  10. Vídeo e som surround
    1. Trabalho com aplicativos de vídeo
    2. Importação de vídeo e trabalho com clipes de vídeo
    3. Som surround 5.1
  11. Atalhos de teclado
    1. Localizar e personalizar atalhos
    2. Atalhos do teclado padrão
  12. Salvar e exportar
    1. Salvar e exportar arquivos de áudio
    2. Visualização e edição de metadados XMP

Personalizar preferências

A caixa de diálogo Preferências permite personalizar a exibição, o comportamento de edição, o uso do espaço em disco rígido e outras configurações do Adobe Audition.

  1. Escolha Editar > Preferências (Windows) ou Audition > Preferências (Mac OS). Em seguida, selecione a área que você deseja personalizar.

    Para obter informações sobre uma opção específica, passe o mouse sobre ela até que uma dica de ferramenta apareça.

Observação:

Nas preferências de Cache de disco e mídia, escolha sua unidade mais rápida para a pasta Temporária primária e uma unidade separada para a pasta Temporária secundária. Selecione Salvar arquivos de pico para armazenar informações sobre como exibir arquivos WAV. (Sem arquivos de pico, arquivos WAV maiores são reabertos de maneira mais lenta.)

Restaurar as configurações padrão de preferências

Um comportamento inesperado pode indicar arquivos de preferências danificados. Para recriar os arquivos de preferências, faça o seguinte.

  1. Mantenha a tecla Shift pressionada e inicie o Adobe Audition.

Exportar e importar configurações personalizadas do aplicativo

Arquivos de configurações do aplicativo armazenam todas as preferências, configurações de efeitos e espaços de trabalho atuais. Exporte e importe esses arquivos para armazenar grupos de configurações personalizadas para fluxos de trabalho específicos ou transferir configurações favoritas para outra máquina.

  1. Escolha Arquivo > Exportar > Configurações do aplicativo. Em seguida, especifique um nome de arquivo e uma localização.

  2. Para reaplicar as configurações mais tarde, escolha Arquivo > Importar > Configurações do aplicativo.

Observação:

Para importar preferências do Audition 2.0 ou 3.0, procure o arquivo audition_settings.xml no seu sistema. Você pode importar esse arquivo nas versões para Mac e Windows do Audition CS.

Logotipo da Adobe

Fazer logon em sua conta