Guia do Usuário Cancelar

Pesquise sobre o tempo e a reprodução de áudio no Adobe Audition

  1. Guia do Usuário do Audition
  2. Introdução
    1. Novidades no Adobe Audition
    2. Requisitos de sistema do Audition
    3. Localizar e personalizar atalhos
    4. Aplicar efeitos no Editor de múltiplas faixas
  3. Espaço de trabalho e configuração
    1. Suporte à superfície de controle
    2. Visualização, zoom e navegação do áudio
    3. Personalizar espaços de trabalho
    4. Conexão com hardware de áudio no Audition
    5. Personalizar e salvar configurações do aplicativo
  4. Conceitos básicos do áudio digital
    1. Noções básicas sobre som
    2. Digitalizar áudio
  5. Importação, gravação e reprodução
    1. Fluxo de trabalho de áudio multicanal
    2. Criar, abrir ou importar arquivos no Adobe Audition
    3. Importação com o painel Arquivos
    4. Extrair áudio de CDs
    5. Arquivos para importação compatíveis
    6. Navegar pelo tempo e reproduzir áudios no Adobe Audition
    7. Gravar áudio
    8. Monitoramento dos níveis de gravação e reprodução
    9. Remova silêncios de suas gravações de áudio
  6. Edição de arquivos de áudio
    1. Editar, reparar e aprimorar o áudio usando o painel Áudio essencial
    2. Gerar conversão de texto em fala
    3. Corresponder o volume em vários arquivos de áudio
    4. Exibição do áudio no Editor forma de onda
    5. Selecionar o áudio
    6. Como copiar, recortar, colar e excluir áudios no Audition
    7. Fade visual e alteração de amplitude
    8. Trabalhar com marcadores
    9. Inverter, reverter e silenciar o áudio
    10. Como automatizar tarefas comuns no Audition
    11. Analisar a fase, frequência e amplitude com o Audition
    12. Divisor de bandas de frequência
    13. Desfazer, refazer e histórico
    14. Conversão dos tipos de amostra
    15. Criação de podcasts usando o Audition
  7. Aplicação de efeitos
    1. Permitir extensões CEP
    2. Controles de efeitos
    3. Aplicar efeitos no Editor de forma de onda
    4. Aplicar efeitos no Editor de Múltiplas faixas
    5. Adicionar plug-ins de terceiros
    6. Efeito Filtro de fenda
    7. Efeitos Envelope de fade e Envelope de ganho (somente no Editor de forma de onda)
    8. Efeito de correção de timbre manual (somente no Editor de forma de onda)
    9. Efeito Deslocador gráfico de fase
    10. Efeito Doppler Shifter (somente no Editor de forma de onda)
  8. Referência de efeitos
    1. Aplicar efeitos de amplitude e compactação no áudio
    2. Efeitos de atraso e eco
    3. Efeitos de diagnóstico (apenas para o Editor de forma de onda) do Audition
    4. Efeitos de filtro e equalizador
    5. Efeitos de modulação
    6. Reduzir ruído e restaurar áudio
    7. Efeitos de reverberação
    8. Como usar efeitos especiais com o Audition
    9. Efeitos de imagens em estéreo
    10. Efeitos de manipulação de tempo e tom
    11. Gerar tons e ruído
  9. Mixagem de sessões com múltiplas faixas
    1. Criar remix
    2. Visão geral do Editor de múltiplas faixas
    3. Controles básicos de múltiplas faixas
    4. Roteamento de múltiplas faixas e controles EQ
    5. Organize e edite clipes de múltiplas faixas com o Audition
    6. Clipes em loop
    7. Como igualar, atenuar e misturar o volume do clipe com o Audition
    8. Automatizar mixagens com envelopes
    9. Amplificação de clipe com múltiplas faixas
  10. Vídeo e som surround
    1. Trabalho com aplicativos de vídeo
    2. Importação de vídeo e trabalho com clipes de vídeo
    3. Som surround 5.1
  11. Atalhos de teclado
    1. Localizar e personalizar atalhos
    2. Atalhos do teclado padrão
  12. Salvar e exportar
    1. Salvar e exportar arquivos de áudio
    2. Visualização e edição de metadados XMP

Tempo de monitoramento

No painel Editor, os recursos a seguir ajudam a monitorar o tempo:

  1. Na linha do tempo próxima à parte superior do painel, o indicador de tempo atual permite que você inicie a reprodução ou a gravação em um ponto específico.

  2. No canto inferior esquerdo do painel, a exibição de tempo mostra o tempo atual em formato numérico. O formato de hora padrão é o decimal, mas é possível alterá-lo. (Consulte Alterar o formato de exibição de tempo.) O mesmo formato é usado pela linha do tempo.

    Observação:

    Para mostrar a exibição de tempo em um painel separado, selecione Janela > Tempo.

    Recursos que ajudam a monitorar o tempo

    A. Indicador de tempo atual  B. Linha de tempo  C. Exibição de tempo 

Posicionar o indicador de tempo atual

No painel Editor, siga um destes procedimentos:

  1. Na linha, arraste o  indicador   ou clique em um ponto do tempo específico.

  2. Na exibição de tempo, no canto inferior esquerdo, arraste os números ou clique para inserir um tempo específico.

  3. Na parte inferior do painel, clique em um dos seguintes botões:

    Observação:

    Para exibir esses botões em um painel separado, selecione Janela > Transportar.

    Pausar

    Interrompe temporariamente o indicador de tempo atual. Clique novamente no botão Pausar para retomar a reprodução ou gravação.

    Mover o CTI para o anterior

     Posiciona o indicador de tempo atual no início do próximo marcador. Se não houver nenhum marcador, o indicador de tempo atual é movido para o início da forma de onda ou da sessão.

    Retroceder

     Desloca o indicador de tempo atual para trás no tempo.

    Observação:

    Clique com o botão direito do mouse no botão Retroceder para definir a taxa na qual o cursor se move.

    Avançar


     Desloca o indicador de tempo atual para frente no tempo.

    Observação:

    Clique com o botão direito do mouse no botão Avançar para definir a taxa na qual o cursor se move.

    Move o CTI para o próxima

     Move o indicador de tempo atual para o próximo marcador. Se não houver nenhum marcador, o indicador de tempo atual é movido para o final da forma de onda ou da sessão.

Visualizar o áudio fazendo depuração

Para depurar o áudio (produzindo uma prévia audível ao se deslocar pelo arquivo), siga um destes procedimentos:

  1. Arraste o indicador de tempo atual .

  2. Pressione o botão Retroceder  ou Avançar .

  3. Pressione as teclas J, K e L para deslocar para trás, parar ou deslocar para frente. Pressionar as teclas J ou L repetidamente aumenta gradualmente a velocidade do deslocamento. (Para alterar o padrão, defina a velocidade do deslocamento JKL nas preferências de Reprodução.)

Reproduzir áudio linearmente ou em loop

Observação:

Para iniciar ou parar rapidamente a reprodução, pressione a barra de espaço.

  1. No painel Editor, posicione o indicador de tempo atual ou selecione um intervalo.
  2. (Opcional) Na parte inferior do painel, clique com o botão direito do mouse no botão Reproduzir  e selecione uma das seguintes opções:

    Colocar o CTI na posição inicial na parada

    Reflete o comportamento do Audition 3.0 e de versões anteriores. (Pressione Shift+X para ativar ou desativar essa opção.)

    Executar somente a seleção espectral

    Reproduz somente as frequências que você selecionou com as ferramentas de seleção Letreiro , Laço  ou Pincel .

  3. (Opcional) Clique no botão de Reprodução em loop se quiser ajustar um intervalo selecionado ou testar processamentos de efeitos diferentes.
  4. Para iniciar a reprodução, clique em Reproduzir.
Observação:

Por padrão, o painel Editor rola automaticamente quando a reprodução ultrapassa a parte visível de uma forma de onda. Na área de Reprodução da caixa de diálogo Preferências, é possível desativar a rolagem automática.

Sincronizar o indicador de tempo atual com os arquivos ou visualizações

No Editor de forma de onda, é possível manter a posição do indicador de tempo atual ao alternar entre os arquivos — uma técnica útil se você estiver editando versões diferentes da mesma forma de onda. No Editor de múltiplas faixas, é possível manter a posição do indicador de tempo atual ao alternar para o Editor de forma de onda — uma técnica útil se você estiver aplicando edições e efeitos nas duas exibições.

Sincronizar o indicador de tempo atual entre os arquivos no Editor de forma de onda

  1. Selecione Editar > Preferências > Geral (Windows) ou Preferências do Adobe Audition > Geral (Mac OS).

  2. Selecione Sincronizar a seleção, o nível de zoom e o CTI dos arquivos no Editor de forma de onda.

Sincronizar o indicador de tempo atual entre os Editores de forma de onda e de múltiplas faixas

  1. Selecione Editar > Preferências > Múltiplas faixas (Windows) ou Preferências do Adobe Audition > Múltiplas faixas (Mac OS).

  2. Selecione Sincronizar clipes com o Editor de forma de onda.

Alterar o formato da exibição do tempo

Observação:

Por padrão, todos os arquivos de áudio e sessões com múltiplas faixas usam o mesmo formato de exibição de tempo. Para personalizar o formato de uma sessão ou arquivo aberto, selecione Janela > Propriedades, expanda as Configurações avançadas e desmarque a opção Sincronizar com preferências de exibição de tempo.

Selecione Visualizar > Exibir formato de tempo e selecione a opção desejada:

Decimal (mm:ss.ddd)

Mostra o tempo em minutos, segundos e milésimos de segundo.

Disco compacto de 75 qps

Mostra o tempo no mesmo formato usado pelos discos compactos de áudio, onde cada segundo equivale a 75 quadros.

SMPTE 30 qps

Exibe o tempo no formato SMPTE, onde cada segundo equivale a 30 quadros.

Redução de SMPTE (29,97 qps)

Exibe o tempo no formato drop-frame SMPTE, onde cada segundo equivale a 29,97 quadros.

SMPTE de 29,97 qps

Exibe o tempo no formato non-drop-frame SMPTE, onde cada segundo equivale a 29,97 quadros.

SMPTE de 25 qps (EBU)

Exibe o tempo usando a taxa de quadros de televisão no padrão europeu PAL, onde cada segundo equivale a 25 quadros.

SMPTE de 24 qps (Filme)

Exibe o tempo em um formato onde cada segundo equivale a 24 quadros, apropriado para filmes.

Amostras

Exibe o tempo numericamente, usando como referência o número real das amostras que transcorreram desde o início do arquivo editado.

Barras e batidas

Exibe o tempo em um formato de medidas musicais de barras:batidas:subdivisões. Para personalizar as configurações, selecione Editar tempo e defina as seguintes opções no painel Propriedades.

Tempo

Especifica as batidas por minuto.

Personalizado (X quadros por segundo)

Exibe o tempo em um formato personalizado. Para modificar um formato personalizado, selecione Editar taxa de quadros personalizada e digite o número de quadros por segundo. Os valores válidos são números inteiros de 2 a 1000.

Ir para tempo

Use o atalho Ir para tempo para definir o foco da exibição do timecode. Isso permite que você digite um timecode para posicionar o reprodutor. Para inserir o timecode, siga essas etapas:

  1. Na exibição de tempo, no canto inferior esquerdo, arraste os números ou clique para inserir um tempo específico.

  2. O timecode é destacado. Insira o tempo para o qual o indicador de reprodução irá pular.

  3. Pressione a tecla Enter. O timecode se move para o tempo especificado.

Logotipo da Adobe

Fazer logon em sua conta