Use as caixas de destaque para destacar algumas áreas em um slide. As caixas de destaque direcionam a atenção do usuário para as áreas necessárias do slide.

Propriedades das caixas de destaque

Use o Inspetor de propriedades (Janela > Propriedades) da caixa de destaque para personalizá-la.

Caixa de destaque

Nome

Digite um nome exclusivo para o objeto. Use esse nome quando definir as condições de visibilidade para o objeto.

Visível

Desmarque essa opção se desejar que o objeto seja invisível no slide. Para tornar o objeto visível, use a opção Mostrar. Para obter mais informações, consulte controle de visibilidade de objetos.

Estilo

Selecione um estilo para a caixa de destaque. Para definir um novo estilo, selecione Editar > Gerenciador de estilos de objetos. Para obter mais informações sobre estilos de objeto, consulte Estilo de objeto

Preenchimentos e traçados

Preenchimento

Cor de preenchimento da caixa de destaque. Para especificar o grau de transparência da cor de preenchimento, selecione um valor para a opção Alfa no menu Cor. O valor de 90% é menos transparente (mais sólido) do que um valor de 10%.

Traçado

Cor do traçado da caixa de destaque.

Preencher área externa

Preenche a área fora dos limites da caixa de destaque com a cor selecionada em Cor de preenchimento. Ao escolher essa opção, a área dentro da área de destaque não fica colorida.

Observação:

Você notará a cor de preenchimento em torno da caixa de destaque ao visualizar ou publicar o projeto.  

Largura

Espessura da borda da caixa de destaque.

Sombra e reflexo

Sombra

Marque a caixa de seleção para aplicar sombra à caixa de destaque. Escolha uma das predefinições. Você pode personalizar uma predefinição, clicando em Personalizado.

Direção

Selecione a direção: interna ou externa. A visualização da direção selecionada é exibida na cena.

Cor

Clique para selecionar uma cor para a sombra. Especifique a alfa para a cor, em porcentagem, no campo adjacente.

Desfoque

Especifique um valor, em pixels, para o desfoque da sombra.

Ângulo

Especifique o ângulo para a sombra.

Distância

Especifique a distância, em pixels, em que a sombra deve ser exibida.

Reflexo

Marque a caixa de seleção para adicionar reflexo à caixa de destaque. Escolha uma das predefinições.

Tempo

Exibir por [Tempo]

Especifica a duração em que a caixa de destaque é exibida no slide.

Exibir após [nº] segundos

A caixa de destaque aparece no slide depois da duração especificada.

Transição

Efeito

Efeito de transição da caixa de destaque. Você pode aplicar efeitos de aparecimento ou desvanecimento graduais e definir um tempo para eles.

Aparece em [nº] segundos

Tempo para a caixa de destaque aparecer gradualmente por completo.

Desaparece em [nº] segundos

Tempo para a caixa de destaque desvanecer por completo.

Adicionar caixas de destaque

  1. Selecione Inserir > Objetos padrão > Caixa de destaque.

  2. Use o Inspetor de propriedades (Janela > Propriedades) para definir as diversas opções da caixa de destaque.

Esta obra está licenciada sob uma licença não adaptada da Creative Commons Attribution-Noncommercial-Share Alike 3.0  As publicações do Twitter™ e do Facebook não são cobertas pelos termos do Creative Commons.

Avisos legais   |   Política de privacidade online