Print_comments

Acrobat ve Reader, yorumları aşağıdaki formatlarda yazdırmanıza imkan tanır:

• Sayfadaki yapışkan notlar gibi sayfa görünümündeki notlar.

Liste veya özet halindeki notlar. (Reader 9'da kullanılamaz.)


Sayfa görünümündeki notları yazdırma

Sadece açık pencere şeklindeki yorumlar yazdırılır. Üst üste gelen yorumlar, yazdırıldığında da üst üste gelir.

  1. Düzenle > Tercihler (Windows) veya Acrobat > Tercihler (Mac OS) seçeneğini belirleyin.
  2. Yorum Oluşturma'yı seçin.

    Yorum Oluşturma'yı seçin
  3. Notları ve Açılır Menüleri Yazdır seçeneğini seçin ve Yorum Listesi Açıldığında Yorum Açılır Menülerini Gizle seçimini kaldırın.

  4. Tamam'a tıklayın.
  5. Yazdırmak istediğiniz açılır yorumları açın. Sayfada birbirinin üstüne gelmesini ya da sayfa dışına taşmasını önlemek için açılır yorumların yerlerini sayfa üzerinde ayarlayın. (Sayfa kenarı dışındaki açılır yorumlar yazdırılmaz.)
    İpucu: Yorumu açmak için yorum açılır penceresine çift tıklayın.

    Yorum yerleşimini ayarlayın
  6. Yazdır simgesine tıklayarak veya Dosya > Yazdır'ı seçerek Yazdır iletişim kutusunu açın.

  7. Yazdır iletişim kutusunda Açıklamalar & Formlar açılır listesinden Belge ve İşaretleyiciler'i seçin.
    Açılır yorumlarınız Önizleme bölmesinde görülür.

    Belge ve İşaretleyiciler'i seçin

    Acrobat 9, Reader 9 | Mac OS: Mac OS'ta Belge ve İşaretleyiciler menüsünü görmüyorsanız Yazdır iletişim kutusunun genişletildiğinden emin olun. Yazıcı iletişim kutusunu genişletmek için yazıcı adının karşısındaki ok simgesine tıklayın.

  8. Tamam'a veya Yazdır'a tıklayın.

Yorum özeti yazdırma (Acrobat X ve 9, Reader X)

Yorum özeti, belgenizdeki tüm yorumları listeler. Belgede çok sayıda yorum varsa veya üst üste gelen yorumlar varsa özet yazdırmak faydalı olacaktır.



Acrobat X, Reader X 

  1. Dosya > Yazdır'ı seçin.

  2. Yazdır iletişim kutusunda Yorumları Özetle düğmesine tıklayın.

    Yorumları Özetle düğmesine tıklayın
  3. "Yazdırılmakta olan belgedeki özetlenmiş yorumların bir metnini eklemek istiyor musunuz?," sorulduğunda Evet'e tıklayın.
    Uzun belgelerdeki yorumların özetlenmesi biraz zaman alabilir.

  4. Yazdır iletişim kutusu yeniden açıldığında yorumları yazdırmak için Tamam'a tıklayın.

    Düzen seçenekleri
    (Sadece Acrobat, Adobe Reader değil): Yorumları farklı bir düzenle yazdırmak için belge penceresinin sağında Yorum bölmesine tıklayın. Seçenekler menüsünde Yorum Özeti Oluştur'u seçin. Seçenekleri seçin ve Yorum Özeti Oluştur düğmesine tıklayın. Acrobat, sayfaları ve özel yorumları içeren ayrı bir PDF dosyası açar. Ardından bu PDF dosyasını yazdırabilirsiniz.

Acrobat 9

Reader 9'dan yorum özeti yazdıramazsınız.

  1. Dosya > Yazdır'ı seçin.
  2. Yazdır iletişim kutusunda Yorumları Özetle düğmesine tıklayın.

    Yorumları Özetle düğmesine tıklayın
  3. Düzen ve diğer seçenekleri istediğiniz gibi seçin.

    Düzen seçeneklerini seçin
  4. Yorum Özeti Yazdır'a tıklayın.
  5. Yazdır iletişim kutusunda Tamam veya Yazdır'a tıklayın.

İpucu: Yazdırmadan önce yorumların önizlemesini görüntülemek için Yorumlar > Yorumları Özetle'yi seçin.

Bu çalışma Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License kapsamında lisanslanmıştır  Creative Commons şartları, Twitter™ ve Facebook sitelerinde paylaşılanları kapsamaz.

Yasal Uyarılar   |   Çevrimiçi Gizlilik İlkesi