Tastaturbefehle

Liste aller Tastaturbefehle, die Sie in Adobe Aero verwenden können.

Aero bietet viele Shortcuts, mit denen Sie Ihre Arbeit schneller erledigen können. Viele Tastaturbefehle werden angezeigt, wenn Sie den Mauszeiger über Symbole im Befehlsmenü bewegen.

Menü „Datei“

Verwenden Sie die folgenden Tastaturbefehle für die Optionen des Menüs „Datei“ wie das Erstellen und Importieren von Dokumenten usw.

Ergebnis

macOS

Windows

Importieren

Cmd + I

Strg + I

Exportieren

Cmd + E

Strg+E

Freigeben

Umschalttaste + Cmd + E

Umschalttaste + Strg + E

Schließen

Cmd + W

Ctrl + W

Menü „Werkzeuge“

Die folgenden Tastaturbefehle ermöglichen Ihnen den dauerhaften Wechsel zu einem Werkzeug:

Ergebnis

macOS

Windows

Auswahl

V

V

Verschieben

E

E

Drehen

R

R

Skalieren

S

S

Kreisen

1

1

Schwenken

2

2

Kamerafahrt

3

3

Menü „Bearbeiten“

Verwenden Sie die folgenden Tastaturbefehle für die Aktionen:

Ergebnis

macOS

Windows

Wiederherstellen

Umschalttaste + Bfhl + Z

Umschalttaste + Strg + Z

Duplizieren

Bfhl + D

Strg + D

Löschen

Symbol löschen

Symbol löschen

Alles auswählen

Cmd + A

Strg + A

Auswahl aufheben

Umschalttaste + Cmd + A

Umschalttaste + Strg + A

Menü „Objekt“

Verwenden Sie die folgenden Tastaturbefehle für die Optionen im Menü „Objekt“:

Ergebnis

macOS

Windows

Auf Grund verschieben

Bfhl + .

Strg + .

Transformation an Welt/Objekt ausrichten

Q

Q

Menü „Kamera“

Verwenden Sie die folgenden Tastaturbefehle für die Optionen im Menü „Kamera“:

Ergebnis

macOS

Windows

Rahmenauswahl

F

F

Unbegrenzter Rahmen

Umschalttaste + F

Umschalttaste + F

Kamera zurücksetzen

Bfhl + B

Strg + B

Ausrichtung der Szene ein/aus

Cmd + T

Ctrl + T

Hilfe

Verwenden Sie die folgenden Tastaturbefehle für das Menü „Hilfe“:

Ergebnis

macOS

Windows

Hilfe

F1

F1

Andere Tastaturbefehle

Verwenden Sie die Tastaturbefehle, wenn sich der Mauszeiger im Textfeld befindet oder ein Text ausgewählt ist (nicht im Betriebssystemmenü angezeigt):

Ergebnis

macOS

Windows

Ausschneiden

Cmd + X

Ctrl + X

Kopieren

Cmd + C

Ctrl + C

Einfügen

Cmd + V

Ctrl + V

Und jetzt?

Sie wissen jetzt, wie Sie Tastaturbefehle in Adobe Aero verwenden. Nachdem Sie die Tastaturbefehle gelernt haben, können Sie mit den Grundlagen des Arbeitsbereichs Elemente auf dem Desktop platzieren und bearbeiten.

Haben Sie eine Frage oder eine Idee?

Wenn Sie eine Frage stellen oder eine Idee teilen möchten, besuchen Sie die Adobe Aero-Community. Wir würden uns freuen, von Ihnen zu hören. 

Vergessen Sie nicht, Ihre Arbeit auf Behance zu präsentieren und sich auch von anderen inspirieren zu lassen.

Adobe-Logo

Bei Ihrem Konto anmelden