Verwendung der Steuerelemente zum Bearbeiten in Lightroom CC

Sie können die Steuerelemente zum „Bearbeiten“ in der „Detailansicht“ aufrufen. Im Bedienfeld „Bearbeiten“ sind die Steuerelemente zum Bearbeiten unter verschiedenen Bedienfeldern organisiert, die Sie erweitern/reduzieren können, um auf die folgenden Steuerelemente zuzugreifen: „Profil“, „Licht“, „Farbe“, „Effekte“, „Details“, „Optik“ und „Geometrie“. Dieser Artikel bietet begleitende Animationen und Grafiken, um die Konzepte zu veranschaulichen, mit denen Sie visuell verstehen können, welche Auswirkungen jedes dieser Steuerelemente zum Bearbeiten in Ihrem Foto bewirkt.  

Sie beginnen mit der Bearbeitung eines Fotos mit einem der Steuerelemente zum „Bearbeiten“, indem Sie die folgenden Schritte ausführen:    

  1. Klicken Sie auf das Symbol () auf der linken Seite, um das Bedienfeld „Meine Fotos“ aufzurufen.

    In „Meine Fotos“ wählen Sie das Album mit dem Foto, das Sie bearbeiten möchten. 

  2. Wenn Sie die Ansicht Fotoraster () oder Quadratraster () geöffnet haben, wählen Sie das Foto aus, das Sie bearbeiten möchten. Nun, klicken Sie in der Symbolleiste unten auf das Symbol (), um zur „Detailansicht“ zu wechseln. 

    Wenn Sie die „Detailansicht“ () bereits geöffnet haben, wählen Sie aus dem Filmstreifen unten in Ihrer aktuellen Auswahl das Foto aus, das Sie bearbeiten möchten.

    Hinweis:

    Die Steuerelemente zum „Bearbeiten“ sind nur in der „Detailansicht“ verfügbar.

  3. Sie rufen das Bedienfeld „Bearbeiten“ in der „Detailansicht“ auf, indem Sie auf das Symbol () oben rechts klicken. 

    Sie können jetzt die Bedienfelder erweitern/reduzieren, um Zugriff auf Steuerelemente zum Bearbeiten zu erhalten. Diese sind so organisiert: Profil, Licht, Farbe, Effekte, Details, Optik und Geometrie. Diese Steuerelemente zum Bearbeiten sind im Folgenden ausführlich erläutert. 

Profil

Aktualisiert in Lightroom CC 1.4 (Release Juni 2018)

Hinweis:

Ab Lightroom CC 1.4, Release Juni 2018, werden Vorgaben und Profile (einschließlich jene von Drittanbietern und benutzerdefinierte Werte) automatisch in Lightroom CC für Desktop und für Mobilgeräte synchronisiert.

Bei benutzerdefinierten Vorgaben und Profilen findet allerdings keine Synchronisation mit der Desktop-Version von Lightroom Classic CC statt.

Mit Profilen können Sie steuern, wie Farben und Farbtöne auf Ihren Fotos dargestellt werden. Die verfügbaren Profile im Bereich „Profil“ dienen als Ausgangspunkt oder Grundlage, um Bildbearbeitungen vorzunehmen. 

Die Anwendung eines Profils auf Ihrem Foto führt nicht zur Änderung oder zum Überschreiben des Werts anderer Steuerelementregler. Daher können Sie Änderungen an Ihren Fotos wunschgemäß vornehmen und dann zusätzlich ein Profil auf Ihr bearbeitetes Bild anwenden.

Durchsuchen und Anwenden von Profilen

Gehen Sie zum Durchsuchen und Anwenden von Profilen folgendermaßen vor:

  1. Wenn Sie die Ansicht Fotoraster () oder Quadratraster () geöffnet haben, wählen Sie ein Foto aus, das Sie bearbeiten möchten. Nun, klicken Sie in der Symbolleiste unten auf das Symbol (), um zur „Detailansicht“ zu wechseln. 

    Wenn Sie die Detailansicht () bereits geöffnet haben, wählen Sie aus dem Filmstreifen unten in Ihrer aktuellen Auswahl ein Foto aus, das Sie bearbeiten möchten.

    Klicken Sie auf das Symbol () in der oberen rechten Ecke, um das Bedienfeld Bearbeiten zu öffnen.

    Für einen raschen Zugriff auf Adobe Raw-Profile nutzen Sie im Bedienfeld Profil das Popup-Menü „Profil“. Um andere verfügbare Profile anzuzeigen, klicken Sie auf „Durchsuchen“

    Durchsuchen Sie die Profile im Bereich „Profil“.
    Durchsuchen Sie die Profile im Bereich „Profil“.
    Profilgruppen für ein RAW-Foto.
    Profilgruppen für ein RAW-Foto.

    Hinweis:

    Wenn Sie Fotos importieren, werden die Profile „Adobe Color“ und „Adobe Monochrome“ standardmäßig auf Farb- bzw. Schwarzweißfotos angewendet.

  2. Erweitern Sie eine der Profilgruppen (siehe unten), um die in dieser Gruppe verfügbaren Profile anzuzeigen.

    Hinweis:

    Klicken Sie beim Durchsuchen der Profile im Bereich Profil auf das Drei-Punkte-Menü, um auf die Anzeige- und Filteroptionen zuzugreifen. Sie können die Profile auch als Liste, als Raster-Miniaturen oder als große Miniaturen anzeigen. Sie können die Profile auch nach dem anzuzeigenden „Typ“ filtern: Farbe oder S/W.

    Favoriten:

    Zeigt Profile an, die Sie als Favoriten markiert haben. Siehe Hinzufügen eines Profils zu den Favoriten.

    Adobe RAW-Profile
    Adobe RAW-Profile

    Kreativ-Profile für RAW- und Nicht-RAW-Fotos

    Kreativ-Profile funktionieren für jeden Dateityp wie RAW-Fotos, JPEGs und TIFFs. Diese Profile sind so konzipiert, dass ein bestimmter Stil oder eine bestimmte Wirkung in einem Foto erzeugt wird.

    Künstlerisch: Verwenden Sie dieses Profil, wenn Sie möchten, dass die Farbwiedergabe in Ihrem Foto avantgardistischer mit stärkeren Farbverschiebungen ist.

    S/W: Verwenden Sie dieses Profil, um optimale Schattierungsübergänge zu erzeugen, die für schwarzweiße Bilder erforderlich sind.

    Modern: Verwenden Sie dieses Profile, um einzigartige Effekte zu erzeugen, die zu modernen Fotografiestilen passen.

    Nostalgisch: Verwenden Sie dieses Profil, um den Effekt alter Fotos zu erzielen.

    Profile für RAW-Fotos

    Die folgenden Profilgruppen werden angezeigt, wenn Sie ein RAW-Foto bearbeiten. 

    Adobe RAW: Adobe Raw-Profile verbessern die Farbwiedergabe deutlich und bieten einen guten Ausgangspunkt für die weitere Bearbeitung Ihrer RAW-Bilder. Adobe Color-Profil: Ist für das Erzielen eines guten Gleichgewichts zwischen Farbe und Schattierung für jedes Bild ausgelegt und wird standardmäßig auf RAW-Fotos angewendet, die Sie aus Lightroom CC importieren. 

    Kameraprofile: Zeigt Profile auf Basis der Kameramarke/des Kameramodells Ihres RAW-Fotos an. Verwenden Sie Kameraprofile, wenn die Farbwiedergabe in Ihren RAW-Dateien dem entsprechen soll, was Sie auf dem Kamerabildschirm sehen. 

    Ältere Version: Zeigt ältere Profile, die auch in den früheren Versionen der Lightroom-App verfügbar waren.

    Künstlerische Profile
    Künstlerische Profile

    Hinweis:

    Wenn Sie eines der künstlerischen, S/W-, modernen und nostalgischen Profile anwenden, steht in Lightroom CC ein zusätzlicher Regler „Betrag“ zur Verfügung, mit dem Sie die Profilintensität steuern können.

  3. Positionieren Sie den Mauszeiger auf ein Profil, um eine Vorschau seiner Wirkung in dem Foto anzuzeigen. Klicken Sie auf das Profil, um es auf das Foto anzuwenden. 

Hinzufügen eines Profils zu den Favoriten

So fügen Sie ein Profil zu der Profilgruppe „Favoriten“ hinzu:

  • Setzen Sie beim Durchsuchen der Profile in der Raster- oder der großen Ansicht den Mauszeiger auf das Profilminiaturbild und klicken Sie auf das Sternsymbol, das in der rechten oberen Ecke der Miniatur angezeigt wird. 
  • Setzen Sie beim Durchsuchen der Profile in der Listenansicht den Mauszeiger auf das Profil und klicken Sie auf das Sternsymbol, das neben den Namen des Profils angezeigt wird.

Importieren von Profilen

Hinweis:

Wenn Sie Lightroom CC zum ersten Mal nach der Aktualisierung auf die neueste Version starten, werden die auf Ihrem Computer vorhandenen DCP-Profile automatisch in das XMP-Format umgewandelt. Wenn Sie ein DCP-Profil nach dem ersten Starten hinzufügen möchten, kopieren Sie es manuell in die folgenden Verzeichnisse:

Win: C:\ProgramData\Adobe\CameraRaw\CameraProfiles
Mac: ~/Library/Application Support/Adobe/CameraRaw/CameraProfiles (Dies ist der Benutzerpfad.)

Sie können Kameraprofile von Drittanbietern im XMP-Format importieren. Führen Sie die folgenden Schritte durch: 

  1. Klicken Sie im Bedienfeld Profil auf Durchsuchen.

  2. Klicken Sie auf das Drei-Punkt-Symbol in der rechten oberen Ecke des Bereichs Profil. Wählen Sie dann die Option Profile importieren aus dem Popup-Menü aus.

  3. Durchsuchen Sie im nun angezeigten Dialogfeld Profile importieren den gewünschten Pfad und wählen Sie ein oder mehrere XMP-Profile aus. 

  4. Klicken Sie auf Importieren.

Profile verwalten

Mit Lightroom CC können Sie unterschiedliche Profilgruppen aus dem Profil-Browser ein- oder ausblenden(z. B. Adobe Raw, Kameraprofile, Älter, Künstlerisch, S/W, Modern, Nostalgisch oder sonstige importierte Profile).

Die folgenden Schritte erläutern, wie Sie Profilgruppen in Lightroom CC ein- bzw. ausblenden können:

Hinweis:

Die Einstellungen für die Anzeige von Profilgruppen sind für alle Computer und Geräte unterschiedlich. Beispiel: Obwohl Sie manche Profilgruppen in der Desktop-Version von Lightroom CC ausblenden, werden die gleichen Gruppen in Lightroom CC für Mobilgeräte angezeigt, und umgekehrt.   

  1. Klicken Sie auf das Symbol () in der oberen rechten Ecke, um das Bedienfeld Bearbeiten zu öffnen.

    Klicken Sie oben im Bedienfeld Profil auf Durchsuchen.

  2. Klicken Sie auf das Drei-Punkt-Symbol in der rechten oberen Ecke des Bereichs Profil. Wählen Sie dann aus dem Popup-Menü die Option Profile verwalten aus.

  3. Wählen Sie unter Verwalten die Profilgruppen aus, die im Profil-Browser angezeigt werden sollen. Heben Sie die Auswahl der Profilgruppen auf, die Sie aus dem Profilbrowser ausblenden möchten.

  4. Klicken Sie auf Zurück, um zum Profil-Browser zurückzukehren.

Im Profil-Browser werden jetzt nur die Profilgruppen angezeigt, die Sie mit der Option Profile verwalten ausgewählt haben.

Licht

Passen Sie den Tonwertbereich Ihres Bildes an.

Mithilfe der Regler im Bedienfeld Licht können Sie den gesamten Tonwertbereich Ihres Bildes einstellen.

Belichtung
Kontrast
Lichter

Hinweis:

Klicken Sie im Bedienfeld Licht auf die Schaltfläche AUTO, damit Lightroom CC automatisch die besten Bearbeitungen für die folgenden Schieberegler anwendet: Belichtung, Kontrast, Lichter, Tiefen, Weiß, Schwarz, Sättigung und Lebendigkeit.

Belichtung:

Steuert die Helligkeit in Ihrem Foto. Verschieben Sie den Regler nach links, um das Bild dunkler zu machen, oder nach rechts, um das Bild heller zu machen.

Kontrast:

Bestimmt den Kontrast zwischen hellen und dunklen Farben. Verschieben Sie den Regler nach links, um den Kontrast „flacher“ zu machen, oder nach rechts, um den Kontrast drastischer zu gestalten. 

Lichter:

Steuert die Helligkeit der helleren Abschnitte in Ihrem Foto. Verschieben Sie den Regler nach links, um Lichter zu dimmen, damit Details hervorgehoben werden. Verschieben Sie ihn nach rechts, um Lichter heller zu machen, damit weniger Details zu sehen sind. 

  

Tiefen
Weiß
Schwarz

Tiefen:

Steuert die Helligkeit der helleren Abschnitte in Ihrem Foto. Verschieben Sie den Regler nach links, um Schatten zu vertiefen, oder nach rechts, um sie aufzuhellen und Details hervorzuheben.

Weiß:

Einstellung des Weißpunkts des Bildes. Verschieben Sie den Regler nach rechts, um mehr Farben ganz weiß darzustellen.

Schwarz:

Einstellung des Schwarzpunkt des Bildes. Verschieben Sie den Regler nach links, um mehr Farben ganz schwarz darzustellen.

Feinabstimmung der Tonwertskala mit der Gradationskurve

Hinweis:

In Lightroom CC 1.4 (Version Juni 2018) wurden die folgenden Änderungen eingeführt:

  • Die Gradationskurvenoptionen Mittlerer Kontrast und Starker Kontrast wurden entfernt.
  • Die Fähigkeit zum Speichern von Gradationskurven und Anwenden gespeicherter Kurven innerhalb des Bedienfelds Gradationskurve wurde entfernt.

Künftig sollten die Gradationskurven als Vorgabe gespeichert werden, damit sie im gesamten Lightroom CC-App-Ökosystem synchronisiert werden können. Weitere Informationen finden Sie in dieser TechNote.

Die Gradationskurve im Bedienfeld Licht bietet Ihnen mehr Kontrolle über den Tonwertbereich und den Kontrast Ihres Fotos. Klicken Sie auf das Symbol , um das untergeordnete Bedienfeld „Gradationskurve“ zu erweitern.

Gradationskurve im Bedienfeld „Bearbeiten“
Bearbeiten der parametrischen Kurve

Die horizontale Achse repräsentiert die ursprünglichen Tonwerte des Fotos (Eingangswerte), wobei sich Schwarz ganz links befindet und die Werte nach rechts hin immer heller werden. Die vertikale Achse repräsentiert die geänderten Tonwerte (Ausgangswerte), wobei sich Schwarz ganz unten befindet und die Werte nach oben hin immer heller werden.

Wird ein Punkt auf der Kurve nach oben verschoben, so wird dessen Farbton heller; wird er nach unten verschoben, so wird er dunkler. Eine Gerade mit einem Winkel von 45 Grad entspricht einem unveränderten Tonwertverlauf: die Eingangswerte sind also mit den Ausgangswerten identisch.


 Um Änderungen an der Gradationskurve vorzunehmen, klicken Sie auf die Kurve und ziehen Sie nach oben oder nach unten. Während Sie ziehen, werden die betroffene Region und der neue Tonwert in der unteren rechten Ecke der Gradationskurve angezeigt.  

Sie können auch Änderungen in der Punktkurve in den einzelnen roten, grünen oder blauen Kanälen oder in allen drei Kanälen gleichzeitig vornehmen. Gehen Sie wie folgt vor, um einen Kanal auszuwählen und dessen Punktkurve zu verändern:

Punktkurve im Bedienfeld „Bearbeiten“
Repräsentativer Screenshot der Punktkurve mit den Steuerpunkten im roten Kanal.
  1. Wählen Sie eine der Punktkurvenoptionen über der Kurve aus: RGB-Kanäle, Roter Kanal, Grüner Kanal oder Blauer Kanal.
  2. Klicken Sie auf die Kurve, um einen Steuerpunkt hinzuzufügen. Klicken Sie mit der rechten Maustaste (Windows) bzw. bei gedrückter Ctrl-Taste (Mac OS) und wählen Sie im Menü Steuerpunkt löschen aus, um einen Steuerpunkt aus der Kurve zu entfernen.
  3. Ziehen Sie einen Punkt, um ihn zu bearbeiten.
  4. (Optional) Wählen Sie eine Option aus der Dropdownliste „Kurve“ (in der unteren rechten Ecke): Linear, Mittlerer Kontrast oder Starker Kontrast.
  5. Falls Sie zu irgendeinem Zeitpunkt zu einer linearen Kurve zurückkehren möchten, können Sie jederzeit mit der rechten Maustaste (Windows) bzw. bei gedrückter Ctrl-Taste (Mac OS) auf eine beliebige Stelle im Diagramm klicken und Kanal zurücksetzen auswählen.

Farbe

Optimieren Sie die Farbe auf Ihrem Bild.

Mithilfe der Regler im Bedienfeld Farbe können Sie die Farben auf Ihrem Bild einstellen. 

  • Stellen Sie den Weißabgleich ein, indem Sie eine Vorgabeoption auswählen oder mit der Weißabgleichsauswahl einen neutralen Bereich auf dem Foto angeben.
  • Feinabstimmung des Weißabgleichs mit den Steuerelementen „Temp“ und „Tönung“.
  • Passen Sie die Farbsättigung (Leuchtkraft) mit den Steuerelementen Dynamik und Sättigung an.
  • Konvertieren Sie das Foto mit der Schaltfläche   S/W in Schwarzweiß.
  • Mithilfe der Regler   Farbton, Sättigung und Luminanz können Sie eine Feinabstimmung individueller Farben vornehmen.
Temp
Tönung Lebendigkeit
Sättigung

Temp:

Bestimmt, wie kalt oder warm die Farben in Ihrem Foto erscheinen. Verschieben Sie den Regler nach links, wenn die Farben zu gelblich sind. Verschieben Sie ihn nach rechts, wenn die Farben zu bläulich sind.

Tönung:

Bestimmt, wie grün oder violett die Farben in Ihrem Foto erscheinen. Verschieben Sie den Regler nach links, wenn die Farben zu lila sind. Verschieben Sie ihn nach rechts, wenn die Farben zu grünlich sind.

Dynamik:

Steigert die Sättigung von weniger gesättigten Farben mehr als die stärker gesättigter Farben, sodass Hauttöne nicht unnatürlich aussehen.

Sättigung:

Steigert die Sättigung aller Farben gleichmäßig. Verschieben Sie den Regler nach links, um die Farbsättigung zu verringern, oder nach rechts, um die Sättigung zu steigern.

Effekte

Wenden Sie Effekte auf Ihr Bild an: Teiltonung, Klarheit, Dunst entfernen und Vignettierung.

Klarheit
Dunst entfernen
Vignette

Klarheit:

Ändert den Kontrast um die Kanten von Objekten in Ihrem Foto. Verschieben Sie den Regler nach links, um Porträts weichzuzeichnen, oder nach rechts, um Landschaften schärfer darzustellen.

Dunst entfernen:

Verschieben Sie den Regler nach links, um Dunst zu simulieren, oder nach rechts, um Dunst zu entfernen.

Vignette:

Hellt die Außenkanten des Fotos auf oder verdunkelt sie. Passen Sie die Regler für Vignette an:

  • Feder: Niedrigere Werte verringern die Weichzeichnung zwischen der Vignette und den umliegenden Pixeln der Vignette. Höhere Werte verstärken die Weichzeichnung.
  • Mittelpunkt: Niedrigere Werte wenden den Anpassungsbetrag auf einen größeren Bereich in größerem Abstand von den Ecken an. Höhere Werte beschränken die Anpassung auf einen kleineren Bereich in der Nähe der Ecken.
  • Rundheit: Niedrigere Werte machen den Vignettierungseffekt ovaler. Höhere Werte machen den Vignettierungseffekt kreisförmiger.
  • Lichter: Steuert, wie viel Kontrast in den Lichtern erhalten bleibt, wenn der Betrag negativ ist. Geeignet für Fotos mit kleinen Lichtern, z. B. Kerzen und Lampen.

Teiltonung

Mit den Steuerelementen für die Teiltonung im Bedienfeld Effekte können Sie einen Teiltonungseffekt erzeugen. Das bedeutet, dass eine andere Farbe auf die Tiefen und Lichter Ihres Fotos angewendet wird. Sie können zum Beispiel ein Schwarzweißfoto einfärben oder Spezialeffekte auf Farbfotos anwenden, um beispielsweise den Effekt einer Crossentwicklung zu erzielen.

Teiltonungssteuerelemente im Bedienfeld „Effekte“
Teiltonungseffekt auf einem Schwarzweißbild.

Gehen Sie wie folgt vor, um einen Teiltonungseffekt auf Ihrem Foto zu erzeugen:  

  1. Klicken Sie im Bedienfeld Effekte auf das Symbol , um die Steuerelemente für die Teiltonung anzuzeigen.
  2. Stellen Sie die Werte für den Farbton und die Sättigung ein, indem Sie die Tiefen- und Lichter-Farbfelder einzeln auswählen und dann den entsprechenden Reglerpunkt ziehen, um eine Farbe im Farbbalken auszuwählen. Beachten Sie, dass mit Farbton die Farbe des Tonwerts und mit Sättigung die Intensität der Farbe festgelegt wird.
  3. Mit dem Abgleichregler (zwischen den Farbfeldern für Tiefen und Lichter) können Sie eine Balance zwischen den Reglern für die Lichter und Tiefen finden. Bewegen Sie den Regler nach rechts zugunsten der ausgewählten Farbe für Lichter und nach links zugunsten der ausgewählten Farbe für Tiefen.

Details

Schärfen, Reduzieren von Bildrauschen und Anwenden von Körnungseffekten

Mit den Reglern im Bedienfeld Detail können Sie Ihr Foto schärfen, um Kantendefinition zu optimieren und Details hervorzuheben, und Bildrauschen entfernen, das die Bildqualität verschlechtern kann. Bildrauschen besteht aus Luminanzrauschen (Graustufenrauschen), wodurch das Bild körnig aussieht, und aus Chromarauschen (Farbrauschen), das sich üblicherweise in Form von farbigen Bildartefakten im Bild zeigt. Beim Fotografieren mit höheren ISO-Werten können Bilder mit auffälligem Rauschen entstehen.

Schärfen
Rauschreduzierung Farbrauschen reduzieren
Körnung

Schärfen:

Verschieben Sie den Regler nach rechts, um die Bildschärfe zu erhöhen.

  • Radius: Passt die Größe der Details an, die scharfgezeichnet werden. Detailreiche Fotos erfordern möglicherweise eine niedrigere Radiuseinstellung. Für weniger detaillierte Fotos kann u. U. ein größerer Radius verwendet werden. Ein zu großer Radius führt im Allgemeinen zu unnatürlich aussehenden Ergebnissen.
  • Details: Passt die Anzahl der zu schärfenden Hochfrequenzinformationen im Bild sowie den Grad der Hervorhebung von Konturen an. Durch niedrigere Einstellungen werden hauptsächlich Konturen geschärft und dadurch Verwischungen entfernt. Durch höhere Werte werden die Strukturen des Bildes hervorgehoben.
  • Maskierung: Steuert eine Konturmaske. Bei einer Einstellung von Null (0) werden alle Bildelemente gleich stark geschärft. Bei einer Einstellung von 100 werden fast ausschließlich die Flächen in der Nähe der stärksten Konturen geschärft.

Rauschreduzierung:

Verschieben Sie den Regler nach rechts, um Luminanzrauschen zu reduzieren.

  • Details: Steuert den Schwellenwert für Luminanzrauschen. Besonders hilfreich bei Fotos mit Bildrauschen. Durch höhere Werte werden mehr Details beibehalten, aber möglicherweise stärkeres Rauschen verursacht. Bei niedrigeren Werten sind die Ergebnisse sauberer, allerdings können auch Details verloren gehen.
  • Kontrast: Steuert den Luminanzkontrast. Besonders hilfreich bei Fotos mit Bildrauschen. Durch höhere Werte wird ein stärkerer Kontrast beibehalten, möglicherweise treten aber Farbkleckse oder Sprenkler auf. Bei niedrigeren Werten sind die Ergebnisse gleichmäßiger, eventuell aber auch kontrastärmer.

Farbrauschen reduzieren:

Verschieben Sie den Regler nach rechts, um Farbrauschen zu reduzieren.

  • Details: Steuert den Schwellenwert für Farbrauschen. Durch höhere Werte werden dünne, detaillierte Farbkanten geschützt, es können aber auch Farbflecken auftreten. Bei niedrigen Werten werden Farbflecke entfernt, allerdings kann es zu Farbverläufen kommen.
  • Glätte: Höhere Werte wenden einen Weich-Effekt auf gefleckte Farbtöne an.

Körnung:

Verschieben Sie den Regler nach rechts, um Körnungseffekt hinzuzufügen.

  • Größe: Legt die Größe des Korns fest. Bei Größen von 25 und größer wird Blau hinzugefügt, um den Effekt mit Rauschreduzierung zu optimieren.
  • Unregelmäßigkeit: Legt die Gleichmäßigkeit der Körnung fest. Nach links verschieben, um die Körnung einheitlicher erscheinen zu lassen; nach rechts verschieben, um sie uneinheitlicher erscheinen zu lassen.

Optik

Korrektur von gängigen Kameraobjektivproblemen

Kameraobjektive können bei bestimmten Brennweiten, Blenden und Fokusabständen verschiedene Objektivfehler aufweisen. Sie können diese Probleme mit den Optionen im Bedienfeld Optik korrigieren und/oder minimieren.

Korrigieren der chromatischen Aberration

Chromatische Abweichung macht sich als Farbsaum an Kanten von Objekten bemerkbar. Sie wird dadurch verursacht, dass das Objektiv unterschiedliche Farben auf den gleichen Vollton fokussiert sowie durch Abweichungen des Sensormikroobjektivs und Blendenflecken.

Chromatische Aberration:

Aktivieren Sie das Kontrollkästchen, um blau-gelbe Farbsäume und rot-grüne Farbsäume auf Ihrem Bild automatisch zu korrigieren.  

Bedienfeld „Optik“
Bedienfeld „Optik“
Beheben von chromatischer Aberration
(Links) Original, (oben rechts) vergrößerter Bereich des Fotos mit blau-gelbem Farbsaum und (unten rechts) nach Korrektur der chromatischen Aberration.

Aktivieren von Objektivkorrekturen

Lightroom CC enthält zahlreiche Objektivprofile, die verwendet werden können, um gängige Objektivaberrationen wie geometrische Verzerrung und Vignettierung zu korrigieren. Die Profile basieren auf Metadaten, die die Kamera und das Objektiv, mit dem die Fotos aufgenommen wurden, identifizieren und die Fehler entsprechend kompensieren.

  1. Aktivieren Sie im Bedienfeld „Optik“ das Kontrollkästchen Objektivkorrekturen aktivieren.

    Objektivkorrektur aktivieren
    Objektivkorrektur aktivieren

    Lightroom CC wählt basierend auf den Informationen zu Kameramodell, Brennweite, Blendeneinstellung und Fokusabstand in den Metadaten Ihres Fotos automatisch ein passendes Objektivprofil aus.

    Kameras mit integrierter Objektivprofilunterstützung

    Für alle Micro 4/3 (MFT)-Objektive und -Kameras, einschließlich Panasonic, Olympus und andere Kameras (Fuji X, Leica Q und viele Kompaktkameras von Canon), erfolgt die Objektivkorrektur automatisch und ohne Ihr Zutun.

    Wenn Ihr Objektiv automatisch unterstützt wird, zeigt Lightroom CC im Bedienfeld Optik die Meldung „Integriertes Objektivprofil angewendet“ an (siehe Bild unten).

    Integriertes Objektivprofil angewendet
    Integriertes Objektivprofil angewendet. Klicken Sie auf das Info-Symbol, um Objektivprofilinformationen anzuzeigen.
  2. (Optional) Gehen Sie wie folgt vor, wenn Lightroom CC kein passendes Objektivprofil automatisch finden kann oder Sie die automatische Auswahl ändern möchten:

    1. Klicken Sie auf das aktuelle Objektivprofil, um die automatische Auswahl zu ändern, oder klicken Sie auf Profil manuell auswählen, wenn Lightroom CC kein Objektivprofil automatisch finden konnte.
    2. Wählen Sie im Dialogfeld Objektivprofil auswählen eine Marke, ein Modell und ein Profil aus.

    Welche Objektivprofile verfügbar sind, hängt davon ab, ob Sie eine RAW-Datei oder eine andere Datei verwenden. Eine Liste der unterstützten Objektive finden Sie unter Unterstützte Objektive.

    Manuelles Auswählen eines Objektivprofils
    Profil manuell auswählen
    Dialogfeld „Objektivprofil auswählen“
    Dialogfeld „Objektivprofil auswählen“

  3. Bei Bedarf können Sie die durch das Profil vorgenommene Korrektur mit den folgenden Reglern anpassen:

    Verzerrungskorrektur:

    Der Standardwert 100 wendet die im Profil festgelegte Korrektur der Verzerrung zu 100 % an. Werte über 100 wenden eine stärkere und Werte unter 100 eine geringere Korrektur der Verzerrung an.

    Objektiv-Vignettierung:

    Der Standardwert 100 wendet die im Profil festgelegte Korrektur der Vignettierung zu 100 % an. Werte über 100 wenden eine stärkere und Werte unter 100 eine geringere Korrektur der Vignettierung an.

Geometrie

Anpassen der geometrischen Perspektive auf Ihren Fotos

Ein geringer Abstand zum Objekt sowie bestimmte Typen von Objektiven können zu Perspektivenverzerrungen führen, aufgrund derer gerade Linien auf Ihren Fotos gebogen, geneigt oder schräg wirken. Sie können diese Probleme mit den Steuerelementen im Bedienfeld Geometrie korrigieren.

Upright-Modi im Bedienfeld „Geometrie“.
Upright-Modi im Bedienfeld „Geometrie“.

Das Steuerelement Upright bietet vier Optionen zur automatischen Perspektivkorrektur – Auto, Horizontal, Vertikal und Komplett – sowie eine manuelle Option mit Hilfslinien. Nachdem Sie eine „Upright“-Option angewendet haben, können Sie das Bild mit den Reglern zum manuellen Transformieren weiter anpassen.

Auswahl eines Upright-Modus zur Perspektivkorrektur

  1. Wählen Sie ein Foto aus, das Sie korrigieren möchten.

    Originalfoto mit verzerrter Geometrie.
    Originalfoto mit verzerrter Geometrie.

  2. (Empfohlen) Öffnen Sie in der Ansicht Detail das Steuerelement Bearbeiten und navigieren Sie zum Bedienfeld Optik. Aktivieren Sie das Kontrollkästchen Objektivkorrekturen aktivieren.

    Hinweis:

    Das Aktivieren von Objektivkorrekturen wird dringend empfohlen, bevor Sie das Foto mit den Upright-Modi bearbeiten.

  3. Navigieren Sie zum Bedienfeld Geometrie. Wählen Sie im Menü Upright eine Option aus, um die Korrektur auf dem Foto anzuwenden.

    Mit Hilfslinien:

    Ermöglicht es Ihnen, bis zu vier Hilfslinien auf Ihrem Foto zu zeichnen, um die Perspektivkorrektur anzupassen.

    Auto:

    Bewirkt eine ausgeglichene Korrektur der horizontalen und vertikalen Perspektive im gesamten Bild, während so viel wie möglich vom sichtbaren Bildbereich erhalten bleibt.

    Ebene:

    Korrigiert die horizontale Perspektive.

    Vertikal:

    Korrigiert die vertikale Perspektive.

    Voll:

    Kombiniert alle Upright-Korrekturtypen zum automatischen Korrigieren der Perspektive.

     

    Verwenden von Upright mit Hilfslinien

    Wenn Sie für den Upright-Modus die Option Hilfslinien auswählen, führen Sie folgende Schritte aus:

    1. Klicken Sie auf das Symbol für „Upright mit Hilfslinien“ und zeichnen Sie dann die Hilfslinien direkt auf Ihrem Foto.

    „Upright“ mit Hilfslinien
    „Upright“ mit Hilfslinien

    2. Das Foto wird interaktiv transformiert, sobald Sie mindestens zwei Hilfslinien gezogen haben.

    Drei mit dem Werkzeug „Upright mit Hilfslinien“ auf dem Foto gezeichnete Hilfslinien
    Drei mit dem Werkzeug „Upright mit Hilfslinien“ auf dem Foto gezeichnete Hilfslinien.
  4. Navigieren Sie durch die „Upright“-Modi, bis Sie die am besten geeignete Einstellung finden.

    Mit allen Upright-Modi werden Verzerrungs- und Perspektivfehler korrigiert und verwaltet. Die beste Einstellung unterscheidet sich von Foto zu Foto. Experimentieren Sie mit den Modi, bevor Sie sich für den bestmöglichen für Ihr Foto entscheiden.

  5. (Optional) Wenn Sie die Perspektive eines Fotos korrigieren, erhalten Sie möglicherweise weiße Bereiche in der Nähe der Bildränder. Wählen Sie Zuschnitt beschränken aus, um das Foto automatisch entsprechend den ursprünglichen Abmessungen zuzuschneiden.

  6. Nutzen Sie manuelle Transformierungen zur Feineinstellung der Perspektivkorrekturen: Verzerrung, Vertikal, Horizontal, Drehen, Seitenverhältnis, Skalieren, X-Verschiebung, Y-Verschiebung.

    Originalfoto mit verzerrter Geometrie.
    Originalfoto mit verzerrter Geometrie.
    Bild mit Perspektivkorrektur.
    Bild mit korrigierter Perspektive.
    Manuelle Transformierungen
    Manuelle Transformierungen

Kopieren und Einfügen von Bearbeitungen

Eingeführt in Lightroom CC 1.4 (Release Juni 2018)

Lightroom CC ermöglicht Ihnen, Bearbeitungen, die Sie an einem Foto vorgenommen haben, zu kopieren, und auf andere Fotos zu übertragen. Zudem können Sie festlegen, welche der Bearbeitungseinstellungen von einem Foto kopiert werden sollen.    

  1. Wählen Sie ein Foto aus.

    Wählen Sie in der Ansicht Fotoraster () oder Quadratraster () ein Foto, dessen Bearbeitungseinstellungen Sie kopieren möchten.

    Wenn Sie sich bereits in der Detailansicht () befinden, kopieren Sie die Bearbeitungseinstellungen des aktuell geöffneten Fotos oder wählen Sie aus dem Filmstreifen unten in Ihrer aktuellen Auswahl ein Foto aus, das Sie bearbeiten möchten.

  2. Kopieren Sie alle Bearbeitungseinstellungen des ausgewählten Fotos.

    Wenn Sie die Bearbeitungseinstellungen des aktuellen Fotos kopieren möchten, führen Sie einen der folgenden Schritte aus:

    • Wählen Sie in der Menüleiste Foto > Bearbeitungseinstellungen kopieren.
    • Drücken Sie Strg+C (Win) oder Befehlstaste+C (Mac).

    Wählen Sie aus, welche Bearbeitungseinstellungen des ausgewählten Fotos kopiert werden sollen.

    So wählen Sie Bearbeitungseinstellungen, die kopiert werden sollen, aus einem ausgewählten Foto:

    1. Wählen Sie in der Menüleiste Foto > Wählen Sie Bearbeitungseinstellungen für den Kopiervorgang aus..... Alternativ können Sie Strg+Umschalt+C (Win) oder Umschalt+Befehlstaste+C (Mac) drücken.
    2. Das Dialogfeld Einstellungen kopieren wird angezeigt. Klicken Sie oben auf das Popup-Menü Auswahl, und wählen Sie eine der folgenden Optionen:
      1. Alle: Wählt alle Gruppen von Bearbeitungseinstellungen aus.
      2. Geändert: Wählt nur Bearbeitungseinstellungen aus, die Sie auf dem ausgewählten Foto geändert oder angewendet haben.
      3. Standard: Wählt den Standardsatz der Bearbeitungseinstellungen aus. Einstellungen für Werkzeuge und Geometrie werden standardmäßig ausgeschlossen.
      4.  Keine: Hebt die Auswahl aller Bearbeitungseinstellungen auf.
    3. Sie können auch manuell einzelne Einstellungen auswählen oder deren Auswahl aufheben, indem Sie die Gruppen der Bearbeitungseinstellungen erweitern.
    4. Nachdem Sie Ihre Auswahl getroffen haben, wählen Sie Kopieren.
    Wählen Sie Bearbeitungseinstellungen für den Kopiervorgang aus
    Wählen Sie Bearbeitungseinstellungen für den Kopiervorgang aus

  3. Wählen Sie eines oder mehrere Fotos aus, auf die Sie die kopierten Bearbeitungseinstellungen übertragen möchten.

    Wenn Sie die Ansicht Fotoraster () oder Quadratraster () geöffnet haben, wählen Sie eines oder mehrere Fotos aus, auf die Sie die Bearbeitungseinstellungen übertragen möchten.

    Wenn Sie sich in der Detailansicht befinden (), wählen Sie eines oder mehrere Fotos aus dem Filmstreifen aus.

  4. Fügen Sie die kopierten Einstellungen ein.

    Um die kopierten Bearbeitungseinstellungen auf die ausgewählten Fotos zu übertragen, führen Sie einen der folgenden Schritte aus:

    • Wählen Sie in der Menüleiste Foto > Bearbeitungseinstellungen einfügen.
    • Drücken Sie Strg+V (Win) oder Befehlstaste+V (Mac).

Vorgaben

Aktualisiert in Lightroom CC 1.4 (Release Juni 2018)

Hinweis:

Ab Lightroom CC 1.4, Release Juni 2018, werden Vorgaben und Profile (einschließlich jene von Drittanbietern und benutzerdefinierte Werte) automatisch in Lightroom CC für Desktop und für Mobilgeräte synchronisiert.

Bei benutzerdefinierten Vorgaben und Profilen findet allerdings keine Synchronisation mit der Desktop-Version von Lightroom Classic CC statt.

Anzeigen und Anwenden von Entwicklungsvorgaben

  1. Wenn Sie die Ansicht Fotoraster () oder Quadratraster () geöffnet haben, wählen Sie ein Foto aus, das Sie bearbeiten möchten. Nun, klicken Sie in der Symbolleiste unten auf das Symbol (), um zur „Detailansicht“ zu wechseln. 

    Wenn Sie die Detailansicht () bereits geöffnet haben, wählen Sie aus dem Filmstreifen unten in Ihrer aktuellen Auswahl ein Foto aus, das Sie bearbeiten möchten.

  2. Klicken Sie auf das Symbol () in der oberen rechten Ecke, um das Bedienfeld Bearbeiten zu öffnen.

    Klicken Sie im Bedienfeld „Bearbeiten“ unten auf „Vorgaben“.

  3. Im Bedienfeld „Vorgaben“ sind die standardmäßigen Voreinstellungen unter „Farbe“, „Creative“, „Schwarzweiß“, „Details“ und „Komponenten“ gruppiert. Die von Benutzern erstellten Vorgaben befinden sich unter „Benutzervorgaben“. Erweitern Sie eine beliebige Gruppe, um deren Vorgaben anzuzeigen.

    • Wenn Sie eine Vorschau der Auswirkung einer Vorgabe auf Ihr Foto anzeigen möchten, bewegen Sie den Zeiger in das Vorgabenbedienfeld.
    • Wenn Sie dem Foto eine Vorgabe zuweisen möchten, klicken Sie im Vorgabenbedienfeld darauf.

Benutzervorgabe erstellen

Sie können benutzerdefinierte Entwicklungsvorgaben auf Grundlage der aktuellen Bearbeitungs-Steuerungseinstellungen des ausgewählten Fotos erstellen (im Bedienfeld „Bearbeiten“).

  1. Wählen Sie in der Ansicht „Detail“ ein Foto aus, auf dessen Grundlage Sie eine Benutzervorgabe erstellen möchten.

  2. Klicken Sie auf das Symbol () in der oberen rechten Ecke, um das Bedienfeld Bearbeiten zu öffnen.

    Klicken Sie im Bedienfeld „Bearbeiten“ unten auf „Vorgaben“.

  3. Klicken Sie im Vorgabenbereich auf das Symbol mit den drei Punkten () und wählen Sie im Pop-up-Menü „Vorgabe erstellen“ aus.

  4. Geben Sie im Dialogfeld „Neue Vorgabe“, das angezeigt wird, einen Namen für Ihre Vorgabe ein. Klicken Sie auf Speichern.

    Die gespeicherte Vorgabe wird in der Liste der Benutzervorgaben im Bereich „Vorgaben“ hinzugefügt.  

Hinweis:

Wenn Sie Ihre Entwicklungsvorgaben von Lightroom Classic CC zu Lightroom CC migrieren möchten, rufen Sie „Vorgaben migrieren“ auf.

Aktualisieren einer Benutzervorgabe

Gehen Sie zum Aktualisieren einer gespeicherten Benutzervorgabe folgendermaßen vor: 

  1. Klicken Sie in der Ansicht „Detail“ auf das Symbol () in der oberen rechten Ecke, um das Bedienfeld „Bearbeiten“ aufzurufen.

    Klicken Sie im Bedienfeld „Bearbeiten“ unten auf „Vorgaben“.

  2. Erweitern Sie im Bereich „Vorgaben“ die Gruppe „Benutzervorgaben“.

  3. Wählen Sie eine Benutzervorgabe aus, um sie auf das Foto anzuwenden, und passen Sie dann die Bearbeitungseinstellungen je nach Bedarf an (im Bedienfeld „Bearbeiten“). 

  4. Klicken Sie jetzt mit der rechten Maustaste auf die Benutzervorgabe und wählen Sie im Pop-up-Menü die Option „Mit den aktuellen Einstellungen aktualisieren“ aus. 

Löschen einer Benutzervorgabe

Integrierte Lightroom CC-Vorgaben können nicht gelöscht werden. Sie können nur die Benutzervorgaben löschen.

  1. Klicken Sie in der Ansicht „Detail“ auf das Symbol () in der oberen rechten Ecke, um das Bedienfeld „Bearbeiten“ anzuzeigen.

    Klicken Sie im Bedienfeld „Bearbeiten“ unten auf „Vorgaben“.

  2. Klicken Sie im Bedienfeld „Vorgaben“ mit der rechten Maustaste auf eine Benutzervorgabe und wählen Sie im Pop-up-Menü die Option „Löschen“ aus.

  3. Klicken Sie im Dialogfeld „Vorgabe löschen“ auf die Option „Löschen“, um die Aktion zu bestätigen. Klicken Sie ansonsten auf „Abbrechen“.

Vorgaben verwalten

Mit Lightroom CC können Sie unterschiedliche Vorgabengruppen ein- oder ausblenden, die im Bedienfeld Vorgaben angezeigt werden: Farbe, Kreativ, S/W, Kurve, Körnung, Schärfen, Vignettierung sowie Benutzervorgaben.

Gehen Sie wie folgt vor, um Vorgabengruppen in Lightroom CC ein- oder auszublenden:

Hinweis:

Ihre Einstellungen zum Ein-/Ausblenden von Vorgabengruppen können für jeden Computer oder jedes Gerät unterschiedlich sein. Beispiel: Obwohl Sie manche Vorgabengruppen in der Desktop-Version von Lightroom CC ausblenden, werden die gleichen Gruppen in Lightroom CC für Mobilgeräte angezeigt, und umgekehrt.   

  1. Klicken Sie auf das Symbol () in der oberen rechten Ecke, um das Bedienfeld Bearbeiten zu öffnen.

    Klicken Sie im Bedienfeld „Bearbeiten“ unten auf „Vorgaben“.

  2. Klicken Sie im Bedienfeld Vorgaben auf das Symbol mit den drei Punkten () und wählen Sie im Pop-up-Menü Vorgaben verwalten aus.

  3. Wählen Sie unter Verwalten die Vorgabengruppen aus, die im Bedienfeld Vorgaben angezeigt werden sollen. Heben Sie die Auswahl der Vorgabengruppen auf, die Sie aus dem Bedienfeld Vorgaben ausblenden möchten.

  4. Klicken Sie auf Zurück, um in das Bedienfeld Vorgaben zurückzukehren.

Im Bedienfeld Vorgaben werden jetzt nur die Vorgabengruppen angezeigt, die Sie mit der Option Vorgaben verwalten ausgewählt haben.

Fotobearbeitungen zurücksetzen

Aktualisiert in Lightroom CC 1.4 (Release Juni 2018)

Mit Lightroom CC können Sie bearbeitete Fotos wieder in ihren ursprünglichen Zustand zurückversetzen (wenn Sie diese zuvor importiert haben). Sie können das Foto auch in den Zustand zurückversetzen, den es beim letzten Öffnen in Lightroom CC aufwies. Um ihre Fotobearbeitungen zurückzusetzen, müssen Sie sich in der Detailansicht befinden.

  1. Öffnen Sie das Foto in der Detailansicht

    Wenn Sie die Ansicht Fotoraster () oder Quadratraster () geöffnet haben, wählen Sie ein bearbeitetes Foto aus, das Sie zurücksetzen möchten. Nun, klicken Sie in der Symbolleiste unten auf das Symbol (), um zur „Detailansicht“ zu wechseln. 

    Wenn Sie die Detailansicht () bereits geöffnet haben, wählen Sie aus dem Filmstreifen unten in Ihrer aktuellen Auswahl das Foto aus, das Sie zurücksetzen möchten.

  2. Den ursprünglichen Zustand des Fotos wiederherstellen

    Führen Sie einen der folgenden Schritte durch:

    • Wählen Sie in der Menüleiste Foto > Auf Original zurücksetzen.
    • Drücken Sie Umschalt+R.

    Das Foto in den Zustand bei der letzten Öffnung zurücksetzen

    Führen Sie einen der folgenden Schritte durch:

    • Wählen Sie in der Menüleiste Foto > Zum Öffnen zurücksetzen.
    • Drücken Sie Umschalt+Befehlstaste+R.

Häufige Fragen

Installieren von benutzerdefinierten Vorgaben und Profilen von Drittanbietern

Wie migriere ich Profile von Lightroom Classic CC auf Lightroom CC?

Hilfeanweisungen finden Sie unter Importieren von Profile.  

Hinweis:

Wenn Sie Ihre Lightroom Classic CC-Entwicklungsvorgaben in Lightroom CC migrieren wollen, lesen Sie Vorgaben migrieren.

Wie verwende ich meine Lightroom Classic CC-Profile und Vorgaben in Lightroom CC für Mobilgeräte?

  1. Installieren Sie Lightroom CC auf Ihrem Desktop.  

  2. Starten Sie Lightroom CC-Desktop.

    Wenn Sie Lightroom CC Desktop (v1.4, Juni 2018 oder höher) zum ersten Mal nach der Installation oder Aktualisierung starten, werden die vorhandenen Profile und Vorgaben von Lightroom Classic auf Ihrem Computer automatisch auf Lightroom CC migriert.

  3. (Optional) Wenn Sie Änderungen an Lightroom Classic vornehmen oder neue Vorgaben hinzufügen (nach der automatischen Migration auf den Lightroom CC-Desktop), führen Sie einen der folgenden Schritte aus:

    a. Migrieren Sie die neuen/aktualisierten Vorgaben in Lightroom CC manuell

    Hilfe finden Sie unter Vorgaben migrieren.

    b. Verwenden Sie den Importdialog in Lightroom CC Desktop

    1. Wählen Sie in der Menüleiste Datei > Profile und Vorgaben importieren.
    2. Navigieren Sie im angezeigten Importdialog zum gewünschten Pfad und wählen Sie die Vorgaben, die Sie importieren möchten. Überprüfen Sie den Speicherort der Lightroom Classic CC-Vorgaben auf Win und Mac OS .
    3. Klicken Sie auf Importieren.  
  4. Vergewissern Sie sich, dass die Lightroom CC-App auf Ihrem mobilen Gerät auf die neueste Version aktualisiert wurde.

Die Vorgaben und Profile, die Sie in Lightroom CC Desktop installiert haben, werden automatisch mit Lightroom CC auf Mobilgeräten synchronisiert.   

Wie kann ich neue Vorgaben und Profile in Lightroom CC installieren?

  1. Wählen Sie in der Menüleiste Datei > Profile und Vorgaben importieren.

  2. Navigieren Sie im angezeigten Importdialog zum gewünschten Pfad und wählen Sie die Profile oder Vorgaben, die Sie importieren möchten. 

  3. Klicken Sie auf Importieren.

Wie kann ich neue VSCO-Vorgaben und Profile in Lightroom CC installieren?

  1. Installieren Sie zuerst die VSCO-Vorgaben und Profile in Lightroom Classic CC.

    VSCO-Vorgabepakete enthalten ein Installationsprogramm.

  2. Öffnen Sie Lightroom CC.

  3. Importieren Sie alle VSCO-Vorgaben.

    Wählen Sie in der Menüleiste Datei > Profile und Vorgaben importieren.

    Navigieren Sie im angezeigten Import-Dialogfeld zum folgenden Pfad und wählen Sie die VSCO-Vorgaben, die Sie in Schritt 1 installiert haben.

    Win: C:\ProgramData\Adobe\CameraRaw\Settings
    Mac: ~/Library/Application Support/Adobe/CameraRaw/Settings

    Klicken Sie auf Importieren.

  4. Importieren Sie alle VSCO-Profile.

    Wählen Sie in der Menüleiste Datei > Profile und Vorgaben importieren.

    Navigieren Sie im angezeigten Import-Dialogfeld zum folgenden Pfad und wählen Sie die VSCO-Profile, die Sie in Schritt 1 installiert haben.

    Win: C:\ProgramData\Adobe\CameraRaw\CameraProfiles
    Mac: ~/Library/Application Support/Adobe/CameraRaw/CameraProfiles

    Klicken Sie auf Importieren.

Wie installiere ich neue XRite Passport-Profile und DNG Profile Creator-Profile in Lightroom CC?

Wenn Sie Lightroom CC zum ersten Mal nach der Aktualisierung auf die neueste Version starten, werden die vorhandenen Profile auf Ihrem Computer automatisch hinzugefügt. Wenn Sie nach dem ersten Start neue Profile von XRite oder DNG Profile Creator installieren möchten, gehen Sie folgendermaßen vor:

  1. Speichern Sie die Profile von XRite oder DNG Profile Creator auf Ihrem Desktop.

  2. Öffnen Sie Lightroom CC.

    Wählen Sie in der Menüleiste Datei > Profile und Vorgaben importieren.

  3. Navigieren Sie im angezeigten Import-Dialogfeld zu den Profilen, die Sie in Schritt 1 gespeichert haben und wählen Sie sie aus.

  4. Klicken Sie auf Importieren.

Wie installiere ich Camera Raw erstellte V2-Profile in Lightroom CC?

  1. Wählen Sie in Lightroom CC in der Menüleiste Datei > Profile und Vorgaben importieren.

  2. Navigieren Sie im angezeigten Import-Dialogfeld zum folgenden Pfad und wählen Sie die Profile, die Sie importieren wollen.

    Win: C:\ProgramData\Adobe\CameraRaw\CameraProfiles
    Mac: ~/Library/Application Support/Adobe/CameraRaw/CameraProfiles

  3. Klicken Sie auf Importieren.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie