Benutzerhandbuch Abbrechen

An der Überprüfung einer PDF teilnehmen

  1. Acrobat-Benutzerhandbuch
  2. Einführung in Acrobat
    1. Über den Desktop, Mobilgeräte und Webbrowser auf Acrobat zugreifen
    2. Neue Funktionen in Acrobat 
    3. Tastaturbefehle
    4. Systemanforderungen
  3. Arbeitsbereich
    1. Grundlagen des Arbeitsbereichs
    2. Öffnen und Anzeigen von PDF-Dateien
      1. PDF-Dateien öffnen
      2. Durch PDF-Seiten blättern
      3. Anzeigen von PDF-Voreinstellungen
      4. PDF-Ansichten anpassen
      5. Miniaturansichtsvorschau von PDF-Dateien aktivieren
      6. PDF in Browser anzeigen
    3. Arbeiten mit Online-Speicherkonten
      1. Über Box auf Dateien zugreifen
      2. Über Dropbox auf Dateien zugreifen
      3. Über OneDrive auf Dateien zugreifen
      4. Über SharePoint auf Dateien zugreifen
      5. Über Google Drive auf Dateien zugreifen
    4. Acrobat und macOS
    5. Acrobat-Benachrichtigungen
    6. Raster, Hilfslinien und Abmessungen in PDF-Dateien
    7. PDF-Dateien in asiatischen Sprachen, Kyrillisch und Sprachen mit Schreibrichtung von rechts nach links
  4. PDF-Dateien erstellen
    1. Überblick über die PDF-Erstellung
    2. Erstellen Sie PDF-Dateien mit Acrobat
    3. PDF-Dateien mit PDFMaker erstellen
    4. Den Adobe PDF-Drucker verwenden
    5. Webseiten in PDF konvertieren
    6. PDF-Dateien erstellen mit Acrobat Distiller
    7. Adobe PDF-Konvertierungseinstellungen
    8. PDF-Schriftarten
  5. Bearbeiten von PDF-Dateien
    1. Text in PDF-Dateien bearbeiten
    2. Bilder oder Objekte in einer PDF-Datei bearbeiten
    3. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    4. Gescannte PDF-Dokumente bearbeiten
    5. Fotos von Dokumenten optimieren, die mit einer mobilen Kamera aufgenommen wurden
    6. PDF-Dateien optimieren
    7. PDF-Eigenschaften und Metadaten
    8. Verknüpfungen und Anlagen in PDF-Dateien
    9. PDF-Ebenen
    10. Miniaturseiten und Lesezeichen in PDF-Dateien
    11. Aktionsassistent (Acrobat Pro)
    12. In Webseiten konvertierte PDF-Dateien
    13. Einrichten von PDF-Dateien für eine Präsentation
    14. PDF-Artikel
    15. PDF-Dateien mit Geodaten
    16. Anwenden von Aktionen und Skripts auf PDF-Dateien
    17. Standardschriftart zum Hinzufügen von Text ändern
    18. Seiten aus PDF-Dateien löschen
  6. Scannen und OCR
    1. Dokumente in PDF-Dateien scannen
    2. Dokumentfotos verbessern
    3. Fehlerbehebung bei Scannerproblemen beim Scannen mit Acrobat
  7. Formulare
    1. PDF-Formulare – Grundlagen
    2. Formulare in Acrobat neu erstellen
    3. Erstellen und Verteilen von PDF-Formularen
    4. PDF-Formulare ausfüllen
    5. Eigenschaften von PDF-Formularfeldern
    6. Ausfüllen und Signieren von PDF-Formularen
    7. Einstellen von Aktionsschaltflächen in PDF-Formularen
    8. Veröffentlichen von interaktiven Webformularen im PDF-Format
    9. PDF-Formularfelder – Grundlagen
    10. PDF-Barcodeformularfelder
    11. Daten in PDF-Formularen erfassen und verwalten
    12. Info über Formular-Tracker
    13. Hilfe zu PDF-Formularen
    14. PDF-Formulare per E-Mail oder über einen internen Server an Empfänger senden
  8. Dateien zusammenführen
    1. Dateien in einem PDF-Dokument kombinieren oder zusammenführen
    2. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    3. Kopfzeilen, Fußzeilen und Bates-Nummerierung zu PDF-Dateien hinzufügen
    4. PDF-Seiten zuschneiden
    5. Wasserzeichen zu PDF-Dateien hinzufügen
    6. Hintergründe zu PDF-Dateien hinzufügen
    7. Komponentendateien in einem PDF-Portfolio
    8. PDF-Portfolios veröffentlichen und freigeben
    9. Überblick über PDF-Portfolios
    10. PDF-Portfolios erstellen und anpassen
  9. Freigabe, Überprüfungen und Kommentare
    1. PDF-Dateien online freigeben und verfolgen
    2. Textänderungen markieren
    3. Vorbereitungen für eine PDF-Überprüfung
    4. Starten einer PDF-Überprüfung
    5. Hosten von gemeinsamen Überprüfungen auf SharePoint- und/Office 365-Sites
    6. An der Überprüfung einer PDF teilnehmen
    7. PDF-Dateien Kommentare hinzufügen
    8. Hinzufügen eines Stempels zu einer PDF-Datei
    9. Genehmigungsvorgänge
    10. Verwalten von Kommentaren | Anzeigen, Beantworten, Drucken
    11. Kommentare importieren und exportieren
    12. PDF-Überprüfungen protokollieren und verwalten
  10. Speichern und Exportieren von PDFs
    1. PDF-Dokumente speichern
    2. PDF-Dateien nach Word konvertieren
    3. PDF-Dateien in JPG konvertieren
    4. PDF-Dateien in andere Dateiformate konvertieren oder exportieren
    5. Dateiformatoptionen für PDF-Export
    6. PDF-Inhalte wiederverwenden
  11. Sicherheit
    1. Erweiterte Sicherheitseinstellung für PDF-Dateien
    2. PDF-Dokumente durch Passwörter schützen
    3. Verwalten digitaler IDs
    4. Dokumente durch Zertifikate schützen
    5. Öffnen gesicherter PDF-Dateien
    6. Vertrauliche Inhalte aus PDF-Dateien entfernen
    7. Einrichten von Sicherheitsrichtlinien für PDF-Dateien
    8. Sicherheitsmethode für PDF-Dateien auswählen
    9. Sicherheitswarnungen beim Öffnen eines PDF-Dokuments
    10. Sichern von PDF-Dateien mit dem Adobe Experience Manager
    11. Geschützte Ansicht für PDF-Dateien
    12. Überblick über die Sicherheit in Acrobat und in PDF-Dateien
    13. JavaScript als Sicherheitsrisiko in PDF-Dateien
    14. Anhänge stellen Sicherheitsrisiken dar
    15. Links in PDF-Dateien zulassen oder blockieren
  12. Elektronische Signaturen
    1. PDF-Dokumente signieren
    2. Signatur auf mobilen Endgeräten aufzeichnen und überall verwenden
    3. Dokumente zum e-Signieren senden
    4. Informationen zu zertifikatbasierten Signaturen
    5. Zertifikatbasierte Signaturen
    6. Validieren digitaler Signaturen
    7. Adobe Approved Trust List
    8. Vertrauenswürdige Identitäten verwalten
  13. Drucken
    1. Grundlegende Druckaufgaben bei PDF-Dateien
    2. Drucken von Broschüren und PDF-Portfolios
    3. Erweiterte Einstellungen zum Drucken von PDF-Dateien
    4. In PDF drucken
    5. Drucken von Farben in PDF-Dateien (Acrobat Pro)
    6. Drucken von PDF-Dateien in Sondergrößen
  14. Barrierefreiheit, Tags und Umfließen
    1. PDF erstellen und Barrierefreiheit prüfen
    2. Ein-/Ausgabehilfe-Funktionen in PDF-Dateien
    3. Werkzeug „Leserichtung“ für PDF-Dateien
    4. PDF-Dokumente mit den Funktionen „Ein-/Ausgabehilfe“ und „Umfließen“ lesen
    5. Dokumentstruktur mit den Bedienfeldern „Inhalt“ und „Tags“ bearbeiten
    6. Barrierefreie PDF-Dateien erstellen
  15. Suchen und indizieren
    1. PDF-Indexe erstellen
    2. PDF-Dokumente durchsuchen
  16. Multimedia und 3D-Modelle
    1. Audio, Video und interaktive Objekte zu PDFs hinzufügen
    2. Hinzufügen von 3D-Modellen zu PDF-Dateien (Acrobat Pro)
    3. Anzeigen von 3D-Modellen in PDF-Dateien
    4. Interaktiv mit 3D-Modellen arbeiten
    5. Messen von 3D-Objekten in PDF-Dateien
    6. Einstellen von 3D-Ansichten in PDF-Dateien
    7. 3D-Inhalte in PDF-Dateien aktivieren
    8. Hinzufügen von Multimedia zu PDF-Dateien
    9. Kommentieren von 3D-Designs in PDF-Dateien
    10. Wiedergabe von Video-, Audio- und Multimediaformaten in PDF
    11. Hinzufügen von Kommentaren zu Videos
  17. Druckproduktionswerkzeuge (Acrobat Pro)
    1. Übersicht über Werkzeuge für die Druckproduktion
    2. Druckermarken und Haarlinien
    3. Ausgabevorschau
    4. Transparenz-Reduzierung
    5. Farbkonvertierung und Druckfarbenmanagement
    6. Farbüberfüllung
  18. Preflight (Acrobat Pro)
    1. PDF/X-, PDF/A- und PDF/E-kompatible Dateien
    2. Preflight-Profile
    3. Erweiterte Preflight-Überprüfungen
    4. Preflight-Reporte
    5. Preflight-Ergebnisse, -Objekte und -Ressourcen anzeigen
    6. Ausgabe-Intentionen in PDF-Dateien
    7. Korrektur von Problembereichen mit dem Preflight-Werkzeug
    8. Automatisierung der Dokumentanalyse mit Droplets oder Preflight-Aktionen
    9. Analyse von Dokumenten mit dem Preflight-Werkzeug
    10. Zusätzliche Prüfungen im Preflight-Werkzeug
    11. Preflight-Bibliotheken
    12. Preflight-Variablen
  19. Farbmanagement
    1. Gewährleisten konsistenter Farben
    2. Farbeinstellungen
    3. Farbmanagement für Dokumente
    4. Arbeiten mit Farbprofilen
    5. Informationen zum Farbmanagement

In Adobe Document Cloud gehostete PDF überprüfen

Wenn der Initiator die Datei mithilfe des Adobe Document Cloud-Überprüfungsservice freigegeben hat, enthält die E-Mail-Einladung einen Link für die PDF zur Überprüfung. Wenn Sie auf den Link klicken, wird die PDF in einem Webbrowser geöffnet. Mit den Kommentarwerkzeugen im Browser-Fenster können Sie in der PDF Kommentare hinzufügen. Eine Anmeldung ist nicht erforderlich. Im Web können Sie auch Acrobat Reader DC oder die Acrobat DC-Desktop-Applikation starten, um Kommentare hinzuzufügen.

Sie haben folgende Möglichkeiten, um an der Überprüfung teilzunehmen:

  1. Klicken Sie in Ihrer E-Mail-Einladung zur Überprüfung auf den Link oder die Schaltfläche Überprüfen.

    Hinweis: Das folgende Beispiel zeigt eine E-Mail-Einladung, die über Adobe Document Cloud gesendet wurde. Die Einladung kann anders aussehen, wenn der Initiator Ihnen einen öffentlichen Link zur Überprüfung der PDF in einer E-Mail gesendet hat.

    Überprüfungslink in einer E-Mail

  2. Die PDF wird in einem Webbrowser geöffnet. Nehmen Sie als Gast teil oder melden Sie sich mit Ihrer Adobe ID und Ihrem Kennwort an. Wenn Sie sich anmelden, können Sie @Erwähnungs-Tags verwenden und Ihre Kommentare jederzeit bearbeiten oder löschen.

    Überprüfen in einem Webbrowser

  3. Fügen Sie mit den Kommentarwerkzeugen in der PDF Kommentare hinzu. Alle Überprüfer können Ihre Kommentare sehen.

    Hinzufügen von Kommentaren

  4. Während der Überprüfung haben Sie außerdem folgende Möglichkeiten:

    • Sie können die Funktion zum @ Erwähnen verwenden, um einen Überprüfer auf sich aufmerksam zu machen. Durch eine @ Erwähnung wird eine Benachrichtigung an den genannten Überprüfer gesendet.
    • Filtern Sie Kommentare () nach Kommentarstatus wie „Ungelesen“, „Beantwortet“, @Erwähnungen oder den Kommentaren eines Überprüfers.
    • Verwenden Sie das Menü „Optionen“ (), um alle Prüfer anzuzeigen, den freigegebenen Link zu kopieren, sich selbst als Teilnehmer der Überprüfung zu entfernen oder um Missbrauch zu melden.
  5. Wenn Sie Ihre Überprüfung abgeschlossen haben, klicken Sie auf Fertig. In Acrobat DC wird eine Benachrichtigung angezeigt und eine E-Mail wird an den Initiator gesendet.

  1. Klicken Sie in Ihrer E-Mail-Einladung auf den Link oder die Schaltfläche Öffnen. Die PDF wird in einem Webbrowser geöffnet.

  2. Klicken Sie in der Werkzeugleiste auf In Acrobat öffnen. Die PDF wird heruntergeladen und in Acrobat Reader DC oder Acrobat DC geöffnet, abhängig davon, welches Standardprogramm zum Öffnen von PDFs festgelegt ist.

    Überprüfen in Desktop-App

    Hinweis:

    Um an der Überprüfung teilzunehmen, benötigen Sie die neueste Version von Acrobat Reader DC oder Adobe Acrobat DC. Weitere Informationen finden Sie unter Adobe Document Cloud-Überprüfungsservice | In Acrobat öffnen.

  3. Verwenden Sie die Kommentarwerkzeuge in Acrobat Reader DC oder Acrobat DC, um in der PDF Kommentare hinzuzufügen. Die Kommentare werden automatisch gespeichert und sind für alle Überprüfer sichtbar.

    Hinweis:

    Auch wenn Sie nicht mit dem Internet verbunden sind, können Sie in der PDF Kommentare hinzufügen. Die Kommentare werden in Document Cloud gespeichert, sobald Sie eine Verbindung zum Internet herstellen.

  4. Während der Überprüfung haben Sie außerdem folgende Möglichkeiten:

    • Sie können die Funktion zum @ Erwähnen verwenden, um einen Überprüfer auf sich aufmerksam zu machen. Durch eine @ Erwähnung wird eine Benachrichtigung an den genannten Überprüfer gesendet.
    • Verwenden Sie das Feld „Kommentare durchsuchen“, um nach einem bestimmten Begriff zu suchen.
    • Sortieren Sie Kommentare () nach Seite, Autor, Datum, Typ, Status „Ungelesen“ oder Farbe.
    • Filtern Sie Kommentare () nach Kommentarstatus wie „Ungelesen“, „Beantwortet“, „Unbeantwortet“, @Erwähnungen oder Kommentaren eines Überprüfers, Kommentartyp und Farbe.
    • Verwenden Sie das Optionsmenü (), um einen ausgewählten Kommentar als „Ungelesen“ oder „Beantwortet“ zu markieren oder ihn zu löschen.
    • Für alle Teilnehmer können Sie den Überprüfungsstatus feststellen, indem Sie auf den Avatar eines Überprüfers in der oberen linken Ecke klicken.
    Weitere Überprüfungsaktionen in einer PDF

    A. Klicken Sie hier, um alle Teilnehmer anzuzeigen B. Anmerkungswerkzeuge C. Klicken Sie hier, um zwischen der Verwaltung der freigegebenen Datei und dem Anzeigen von Kommentaren umzuschalten D. Kommentare durchsuchen E. Kommentare sortieren F. Kommentare filtern G. @Erwähnung 

  5. Wenn Sie Ihre Überprüfung abgeschlossen haben, klicken Sie auf Fertig. Die PDF zur Überprüfung wird geschlossen. Die Initiatoren erhalten eine Benachrichtigung in Acrobat/Reader und eine E-Mail wird gesendet.

Auf SharePoint, WebDAV-Server oder in einem Netzwerkordner gehostete PDF überprüfen

Wenn Sie über E-Mail eine Einladung zur Überprüfung einer PDF-Datei erhalten, enthält die Einladung gewöhnlich die PDF-Datei als Anlage oder eine URL zur PDF-Datei. Einige Einladungen enthalten auch eine FDF-Anlage (Forms Data Format). Wenn eine FDF-Datei geöffnet wird, werden Ihre Überprüfungseinstellungen konfiguriert und die PDF-Datei in Acrobat geöffnet.

PDFs in einer Überprüfung verfügen über besondere Funktionen wie z. B. Kommentarwerkzeuge und eine Dokumentmeldungsleiste mit Anweisungen. Mit den Kommentar-Werkzeugen können Sie dem PDF-Dokument Kommentare hinzufügen und anschließend übermitteln. Veröffentlichen Sie hierzu entweder die Kommentare auf einem Kommentarserver, auf dem sie von anderen Personen eingesehen werden können, oder senden Sie Kommentare als E-Mail-Anlage an den Initiator der Überprüfung.

Hinweis:

Sie können auch eine PDF-Datei ohne besondere Funktionen erhalten. In diesem Fall können Sie Ihre Kommentare mithilfe der Werkzeuge in der Werkzeugleiste unter Werkzeuge > Kommentar hinzufügen. Speichern Sie anschließend die PDF-Datei und senden Sie sie an den Absender zurück.

Wenn Sie die PDF-Datei erst später überprüfen möchten, öffnen Sie sie erneut über den Tracker. Somit ist gewährleistet, dass Ihre Kommentare der protokollierten Kopie der PDF-Datei hinzugefügt wurden und dass der Initiator Ihre Kommentare erhält. Wenn Sie Ihre Kommentare nicht sofort senden oder veröffentlichen, speichern Sie die PDF, um den Verlust der Kommentare zu vermeiden. Solange der Initiator Ihre Kommentare nicht erhalten hat, werden sie nur in Ihrer lokalen Kopie des PDFs angezeigt und können von anderen Überprüfern nicht angezeigt werden.

  1. Öffnen Sie das PDF-Dokument in Ihrer E-Mail-Anwendung, indem Sie auf die URL klicken oder indem Sie auf die Anlage (PDF oder FDF) doppelklicken.
  2. Führen Sie bei Aufforderung einen oder mehrere der folgenden Schritte aus:
    • Melden Sie sich mit Ihrer Adobe ID und dem zugehörigen Kennwort bei Adobe Document Cloud an.
    • Klicken Sie im Dialogfeld Gemeinsame Überprüfung auf Verbinden.
    • Klicken Sie im Fenster Willkommen zur gemeinsamen Überprüfung auf OK. In diesem Fenster werden der Abgabetermin der Überprüfung, die Teilnehmer und der Speicherort auf dem Kommentarserver angezeigt. Außerdem informiert das Fenster darüber, ob die einzelnen Überprüfer Kommentare veröffentlicht haben.
    • Geben Sie Ihren Namen, Ihre E-Mail-Adresse, den Firmennamen und Ihre Position ein.
  3. Speichern Sie die Datei an einem leicht zugänglichen Speicherort, z. B. Ihrem Desktop.
  4. Fügen Sie dem PDF-Dokument mit Hilfe der Werkzeuge in der Werkzeugleiste unter Werkzeuge > Kommentar Kommentare hinzu. Wenn Sie einen Kommentar löschen möchten, wählen Sie ihn aus und drücken Sie die Taste Entf. (Sie können nur Ihre eigenen Kommentare löschen.)

  5. Führen Sie nach Bedarf die folgenden Schritte aus:
    • Wenn Sie eine Nachricht erhalten, dass neue Kommentare von anderen Überprüfern verfügbar sind, klicken Sie auf die Nachricht. Die neuen Kommentare werden im PDF-Dokument angezeigt.
    • Um festzustellen, ob von anderen Überprüfern neue Kommentare vorliegen, klicken Sie auf die Schaltfläche Nach neuen Kommentaren suchen .
  6. Senden Sie Ihre Kommentare durch Klicken auf Kommentare veröffentlichen oder auf Kommentare an Initiator der Überprüfung senden. Diese Optionen finden Sie in der Dokumentmeldungsleiste.

    Wenn Sie Kommentare senden, wird ein PDF-Dokument mit Ihren Kommentaren als E-Mail-Anlage an den Überprüfungsinitiator gesendet. Wenn Sie Kommentare veröffentlichen, werden Ihre Kommentare auf dem Kommentarserver gespeichert.

Die Optionen in der Dokumentmeldungsleiste richten sich danach, wie der Initiator die Überprüfung eingerichtet hat und ob Sie auf den Kommentarserver zugreifen können.

Nach neuen Kommentaren suchen

Veranlasst Acrobat, die Kommentare zwischen dem Kommentarserver und dem lokalen Festplattenlaufwerk zu synchronisieren. Wenn Sie nicht auf diese Schaltfläche klicken, prüft Acrobat bei geöffnetem Dokument alle 10 Minuten, ob neue Kommentare vorhanden sind. Ist das Dokument geschlossen, erfolgt die Prüfung einmal pro Stunde.

Kommentare zusammenführen

Kopiert die Kommentare aus der geöffneten PDF in Ihre Kopie. Diese Option ist nur bei PDF-Dateien verfügbar, die Sie von Überprüfern im Rahmen von E-Mail-basierten Überprüfungen erhalten.

Kommentare veröffentlichen

Nur für gemeinsame Überprüfungen verfügbar. Lädt Ihre neuen Kommentare auf den Kommentarserver hoch. Diese Schaltfläche ist deaktiviert, wenn die Überprüfung beendet wurde.

Archivkopie speichern

Nur für gemeinsame Überprüfungen verfügbar, wenn eine Überprüfung beendet wurde. Speichert eine Kopie des Dokuments mit Überprüfungskommentaren auf Ihrem Festplattenlaufwerk.

Kommentare senden

Erstellt eine E-Mail an den Überprüfungsinitiator, die die PDF-Datei mit den Kommentaren als Anlage enthält. Diese Option ist für Überprüfer bei E-Mail-basierten Überprüfungen immer verfügbar. Sie wird in gemeinsamen Überprüfungen angezeigt, wenn der Überprüfer sich zur Offline-Arbeit entschieden hat oder ein Versuch zur Verbindungsherstellung mit dem Kommentarserver fehlgeschlagen ist.

Status

Ein Symbol, das über den Verbindungsstatus des Kommentarservers informiert. Es wird als Symbol für einen erfolgreichen Verbindungsversuch , als Symbol für einen fehlgeschlagenen Verbindungsversuch  oder als Symbol für einen laufenden Verbindungsversuch  angezeigt. Beim Klicken auf das Symbol wird ein Menü mit zusätzlichen Optionen eingeblendet: Überprüfungen protokollieren zum Öffnen des Trackers; Als Archivkopie speichern zum Speichern einer Kopie der PDF-Datei, die dann nicht mehr mit der Überprüfung verbunden ist; Offline arbeiten zum Arbeiten offline (Sie können dann Kommentare eingeben, diese jedoch erst dann veröffentlichen, wenn Sie wieder online sind). Zum Wechseln in den Online-Modus klicken Sie auf Erneute Serververbindung.

Wenn Sie an einer gemeinsamen Überprüfung teilnehmen, werden veröffentlichte Kommentare auf Ihrem lokalen Festplattenlaufwerk mit den Kommentaren auf dem Server von Acrobat synchronisiert. Sind neue Kommentare vorhanden, wird eine entsprechende Meldung eingeblendet. Da die Synchronisierung nicht abgeschlossen ist, wenn die PDF-Datei geschlossen wird, erhalten Sie weiterhin Benachrichtigungen.

Nachrichten im Benachrichtigungsbereich informieren Sie darüber, wenn neue Überprüfer an der Überprüfung teilnehmen, wenn Aktualisierungen verfügbar sind (mehrere Überprüfungen), wenn sich Termine ändern und wenn Synchronisierungsversuche fehlschlagen. Sie werden auch informiert, wenn ein neues Broadcast-Abonnement zum Tracker hinzugefügt wird. Die Häufigkeit der Nachrichten- und Kommentarsynchronisierung kann eingestellt werden. Zudem können Sie den Synchronisierungsprozess manuell starten.

Um neue Kommentare für eine gemeinsame Überprüfung anzuzeigen, müssen Sie eine Verbindung zum Netzwerk herstellen können, in dem sich der Kommentarserver befindet. Wenn Sie keine Verbindung herstellen können, überprüfen Sie den Serverstatus im Tracker, um die Ursache des Fehlers zu bestimmen.

  1. Klicken Sie in der Dokumentmeldungsleiste auf die Schaltfläche Nach neuen Kommentaren suchen .

Wenn Sie eine PDF-Datei offline oder außerhalb einer Firewall überprüfen oder die Verbindung zum Kommentarserver unterbrochen wird, können Sie Ihre Kommentare per E-Mail senden.

  1. Wählen Sie Datei > Datei senden > An E-Mail anhängen.

  2. Wählen Sie im Dialogfeld E-Mail senden die Option Standard-E-Mail-Anwendung oder Web-E-Mail aus und aus dem Menü Auswählen Ihren Web-E-Mail-Client.

  3. Klicken Sie auf Weiter und befolgen Sie die Anleitungen auf dem Bildschirm.

    Hinweis:

    Wenn die PDF-Datei die Größenbegrenzung von 5 MB überschreitet, werden Sie dazu aufgefordert, Ihre Kommentare in einer kleineren FDF-Datei (Forms Data Format) zu senden. Diese kann vom Initiator importiert werden. Zum Ändern dieser Begrenzung öffnen Sie Voreinstellungen und wählen Sie Überprüfung. Geben Sie dann im Textfeld Kommentare als FDF senden bei Dateien, die größer sind als [#] MB den neuen Wert ein.

Wenn Sie an einer Überprüfung teilnehmen, können Sie von anderen Überprüfern Kommentare erhalten. Haben Überprüfer beispielsweise keinen Zugriff auf den Kommentarserver, können sie die Kommentare an Sie senden. Das gilt auch, wenn Sie von Personen ein Feedback erbitten, die ursprünglich nicht zur Teilnahme an der Überprüfung eingeladen wurden. Diese Überprüfer können Ihnen eine Kopie der überprüften PDF-Datei mitsamt ihrer Kommentare übermitteln. Sie sind dann Eigentümer der Kommentare und können sie an alle Teilnehmer der Überprüfung freigeben.

  1. Öffnen Sie das PDF-Dokument mit den Kommentaren.

  2. Führen Sie einen der folgenden Schritte aus:
    • Klicken Sie auf OK, wenn Sie gefragt werden, ob Sie Kommentare für diesen Überprüfer veröffentlichen möchten. Die veröffentlichten Kommentare werden im PDF-Dokument angezeigt. In der Titelleiste erscheint Ihr Name; der Name des Verfassers wird mit dem Hinweis Im Namen von im Kommentartext angezeigt.
    Hinweis:

    Um den Text Im Namen von auszublenden, deaktivieren Sie im Dialogfeld „Voreinstellungen“ unter „Überprüfen“ die Option In Textkommentaren den Zusatz „Im Namen von“ anzeigen, wenn ein Benutzer Kommentare in einer gemeinsamen Überprüfung übernimmt..

    • Wenn Sie zum Zusammenführen der Kommentare aufgefordert werden, klicken Sie auf Ja oder auf die Schaltfläche Kommentare zusammenführen in der Dokumentmeldungsleiste und klicken Sie anschließend auf Kommentare senden. Fügen Sie nach Bedarf die E-Mail-Adressen der anderen Überprüfer hinzu und klicken Sie auf Senden.
    • Öffnen Sie in Adobe Acrobat oder Adobe Reader eine Kopie der PDF-Datei und wählen Sie Kommentar > Kommentarliste > Optionen > Datendatei importieren. Wählen Sie eine von Überprüfern kommentierte Datei aus. Fügen Sie nach Bedarf die E-Mail-Adressen der anderen Überprüfer hinzu und klicken Sie auf Senden.

Es werden nur neue oder bearbeitete Kommentare veröffentlicht oder gesendet.

Mit dem Tracker können Sie PDF-Dateien einer aktiven Überprüfung erneut öffnen. Im Tracker werden nur die von Ihnen gespeicherten PDF-Dateien angezeigt. Haben Sie die PDF-Datei nicht beim erstmaligen Öffnen gespeichert, öffnen Sie sie erneut über Ihre E-Mail-Anwendung.

  1. Wählen Sie Ansicht > Tracker.

  2. Doppelklicken Sie in Tracker auf die PDF-Datei.

  3. Fügen Sie neue Kommentare hinzu oder bearbeiten Sie vorhandene Kommentare. Wenn Sie einen Kommentar löschen möchten, wählen Sie ihn aus und drücken Sie die Taste Entf. (Sie können nur Ihre eigenen Kommentare löschen.)

    Gelöschte Kommentare werden aus dem Online-PDF-Dokument beim nächsten Synchronisieren der Kommentare von Acrobat entfernt. Wenn Sie Kommentare löschen, die Sie zu einem früheren Zeitpunkt per E-Mail gesendet haben, werden diese im Dokument des Initiators nicht gelöscht.

  4. Klicken Sie in der Dokumentmeldungsleiste auf Kommentare veröffentlichen.

    Es werden nur neue oder bearbeitete Kommentare veröffentlicht oder gesendet.

Adobe-Logo

Bei Ihrem Konto anmelden