Benutzerhandbuch Abbrechen

PDF-Eigenschaften und Metadaten

  1. Acrobat-Benutzerhandbuch
  2. Einführung in Acrobat
    1. Über den Desktop, Mobilgeräte und Webbrowser auf Acrobat zugreifen
    2. Neue Funktionen in Acrobat 
    3. Tastaturbefehle
    4. Systemanforderungen
  3. Arbeitsbereich
    1. Grundlagen des Arbeitsbereichs
    2. Öffnen und Anzeigen von PDF-Dateien
      1. PDF-Dateien öffnen
      2. Durch PDF-Seiten blättern
      3. Anzeigen von PDF-Voreinstellungen
      4. PDF-Ansichten anpassen
      5. Miniaturansichtsvorschau von PDF-Dateien aktivieren
      6. PDF in Browser anzeigen
    3. Arbeiten mit Online-Speicherkonten
      1. Über Box auf Dateien zugreifen
      2. Über Dropbox auf Dateien zugreifen
      3. Über OneDrive auf Dateien zugreifen
      4. Über SharePoint auf Dateien zugreifen
      5. Über Google Drive auf Dateien zugreifen
    4. Acrobat und macOS
    5. Acrobat-Benachrichtigungen
    6. Raster, Hilfslinien und Abmessungen in PDF-Dateien
    7. PDF-Dateien in asiatischen Sprachen, Kyrillisch und Sprachen mit Schreibrichtung von rechts nach links
  4. PDF-Dateien erstellen
    1. Überblick über die PDF-Erstellung
    2. Erstellen Sie PDF-Dateien mit Acrobat
    3. PDF-Dateien mit PDFMaker erstellen
    4. Den Adobe PDF-Drucker verwenden
    5. Webseiten in PDF konvertieren
    6. PDF-Dateien erstellen mit Acrobat Distiller
    7. Adobe PDF-Konvertierungseinstellungen
    8. PDF-Schriftarten
  5. Bearbeiten von PDF-Dateien
    1. Text in PDF-Dateien bearbeiten
    2. Bilder oder Objekte in einer PDF-Datei bearbeiten
    3. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    4. Gescannte PDF-Dokumente bearbeiten
    5. Fotos von Dokumenten optimieren, die mit einer mobilen Kamera aufgenommen wurden
    6. PDF-Dateien optimieren
    7. PDF-Eigenschaften und Metadaten
    8. Verknüpfungen und Anlagen in PDF-Dateien
    9. PDF-Ebenen
    10. Miniaturseiten und Lesezeichen in PDF-Dateien
    11. Aktionsassistent (Acrobat Pro)
    12. In Webseiten konvertierte PDF-Dateien
    13. Einrichten von PDF-Dateien für eine Präsentation
    14. PDF-Artikel
    15. PDF-Dateien mit Geodaten
    16. Anwenden von Aktionen und Skripts auf PDF-Dateien
    17. Standardschriftart zum Hinzufügen von Text ändern
    18. Seiten aus PDF-Dateien löschen
  6. Scannen und OCR
    1. Dokumente in PDF-Dateien scannen
    2. Dokumentfotos verbessern
    3. Fehlerbehebung bei Scannerproblemen beim Scannen mit Acrobat
  7. Formulare
    1. PDF-Formulare – Grundlagen
    2. Formulare in Acrobat neu erstellen
    3. Erstellen und Verteilen von PDF-Formularen
    4. PDF-Formulare ausfüllen
    5. Eigenschaften von PDF-Formularfeldern
    6. Ausfüllen und Signieren von PDF-Formularen
    7. Einstellen von Aktionsschaltflächen in PDF-Formularen
    8. Veröffentlichen von interaktiven Webformularen im PDF-Format
    9. PDF-Formularfelder – Grundlagen
    10. PDF-Barcodeformularfelder
    11. Daten in PDF-Formularen erfassen und verwalten
    12. Info über Formular-Tracker
    13. Hilfe zu PDF-Formularen
    14. PDF-Formulare per E-Mail oder über einen internen Server an Empfänger senden
  8. Dateien zusammenführen
    1. Dateien in einem PDF-Dokument kombinieren oder zusammenführen
    2. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    3. Kopfzeilen, Fußzeilen und Bates-Nummerierung zu PDF-Dateien hinzufügen
    4. PDF-Seiten zuschneiden
    5. Wasserzeichen zu PDF-Dateien hinzufügen
    6. Hintergründe zu PDF-Dateien hinzufügen
    7. Komponentendateien in einem PDF-Portfolio
    8. PDF-Portfolios veröffentlichen und freigeben
    9. Überblick über PDF-Portfolios
    10. PDF-Portfolios erstellen und anpassen
  9. Freigabe, Überprüfungen und Kommentare
    1. PDF-Dateien online freigeben und verfolgen
    2. Textänderungen markieren
    3. Vorbereitungen für eine PDF-Überprüfung
    4. Starten einer PDF-Überprüfung
    5. Hosten von gemeinsamen Überprüfungen auf SharePoint- und/Office 365-Sites
    6. An der Überprüfung einer PDF teilnehmen
    7. PDF-Dateien Kommentare hinzufügen
    8. Hinzufügen eines Stempels zu einer PDF-Datei
    9. Genehmigungsvorgänge
    10. Verwalten von Kommentaren | Anzeigen, Beantworten, Drucken
    11. Kommentare importieren und exportieren
    12. PDF-Überprüfungen protokollieren und verwalten
  10. Speichern und Exportieren von PDFs
    1. PDF-Dokumente speichern
    2. PDF-Dateien nach Word konvertieren
    3. PDF-Dateien in JPG konvertieren
    4. PDF-Dateien in andere Dateiformate konvertieren oder exportieren
    5. Dateiformatoptionen für PDF-Export
    6. PDF-Inhalte wiederverwenden
  11. Sicherheit
    1. Erweiterte Sicherheitseinstellung für PDF-Dateien
    2. PDF-Dokumente durch Passwörter schützen
    3. Verwalten digitaler IDs
    4. Dokumente durch Zertifikate schützen
    5. Öffnen gesicherter PDF-Dateien
    6. Vertrauliche Inhalte aus PDF-Dateien entfernen
    7. Einrichten von Sicherheitsrichtlinien für PDF-Dateien
    8. Sicherheitsmethode für PDF-Dateien auswählen
    9. Sicherheitswarnungen beim Öffnen eines PDF-Dokuments
    10. Sichern von PDF-Dateien mit dem Adobe Experience Manager
    11. Geschützte Ansicht für PDF-Dateien
    12. Überblick über die Sicherheit in Acrobat und in PDF-Dateien
    13. JavaScript als Sicherheitsrisiko in PDF-Dateien
    14. Anhänge stellen Sicherheitsrisiken dar
    15. Links in PDF-Dateien zulassen oder blockieren
  12. Elektronische Signaturen
    1. PDF-Dokumente signieren
    2. Signatur auf mobilen Endgeräten aufzeichnen und überall verwenden
    3. Dokumente zum e-Signieren senden
    4. Informationen zu zertifikatbasierten Signaturen
    5. Zertifikatbasierte Signaturen
    6. Validieren digitaler Signaturen
    7. Adobe Approved Trust List
    8. Vertrauenswürdige Identitäten verwalten
  13. Drucken
    1. Grundlegende Druckaufgaben bei PDF-Dateien
    2. Drucken von Broschüren und PDF-Portfolios
    3. Erweiterte Einstellungen zum Drucken von PDF-Dateien
    4. In PDF drucken
    5. Drucken von Farben in PDF-Dateien (Acrobat Pro)
    6. Drucken von PDF-Dateien in Sondergrößen
  14. Barrierefreiheit, Tags und Umfließen
    1. PDF erstellen und Barrierefreiheit prüfen
    2. Ein-/Ausgabehilfe-Funktionen in PDF-Dateien
    3. Werkzeug „Leserichtung“ für PDF-Dateien
    4. PDF-Dokumente mit den Funktionen „Ein-/Ausgabehilfe“ und „Umfließen“ lesen
    5. Dokumentstruktur mit den Bedienfeldern „Inhalt“ und „Tags“ bearbeiten
    6. Barrierefreie PDF-Dateien erstellen
  15. Suchen und indizieren
    1. PDF-Indexe erstellen
    2. PDF-Dokumente durchsuchen
  16. Multimedia und 3D-Modelle
    1. Audio, Video und interaktive Objekte zu PDFs hinzufügen
    2. Hinzufügen von 3D-Modellen zu PDF-Dateien (Acrobat Pro)
    3. Anzeigen von 3D-Modellen in PDF-Dateien
    4. Interaktiv mit 3D-Modellen arbeiten
    5. Messen von 3D-Objekten in PDF-Dateien
    6. Einstellen von 3D-Ansichten in PDF-Dateien
    7. 3D-Inhalte in PDF-Dateien aktivieren
    8. Hinzufügen von Multimedia zu PDF-Dateien
    9. Kommentieren von 3D-Designs in PDF-Dateien
    10. Wiedergabe von Video-, Audio- und Multimediaformaten in PDF
    11. Hinzufügen von Kommentaren zu Videos
  17. Druckproduktionswerkzeuge (Acrobat Pro)
    1. Übersicht über Werkzeuge für die Druckproduktion
    2. Druckermarken und Haarlinien
    3. Ausgabevorschau
    4. Transparenz-Reduzierung
    5. Farbkonvertierung und Druckfarbenmanagement
    6. Farbüberfüllung
  18. Preflight (Acrobat Pro)
    1. PDF/X-, PDF/A- und PDF/E-kompatible Dateien
    2. Preflight-Profile
    3. Erweiterte Preflight-Überprüfungen
    4. Preflight-Reporte
    5. Preflight-Ergebnisse, -Objekte und -Ressourcen anzeigen
    6. Ausgabe-Intentionen in PDF-Dateien
    7. Korrektur von Problembereichen mit dem Preflight-Werkzeug
    8. Automatisierung der Dokumentanalyse mit Droplets oder Preflight-Aktionen
    9. Analyse von Dokumenten mit dem Preflight-Werkzeug
    10. Zusätzliche Prüfungen im Preflight-Werkzeug
    11. Preflight-Bibliotheken
    12. Preflight-Variablen
  19. Farbmanagement
    1. Gewährleisten konsistenter Farben
    2. Farbeinstellungen
    3. Farbmanagement für Dokumente
    4. Arbeiten mit Farbprofilen
    5. Informationen zum Farbmanagement

Dokumenteigenschaften anzeigen

Wenn Sie ein PDF-Dokument anzeigen, können Sie Informationen zur Datei abrufen, wie beispielsweise den Titel, die verwendeten Schriftarten und die Sicherheitseinstellungen. Einige Informationen werden vom Ersteller des Dokuments festgelegt, andere werden automatisch generiert.

In Acrobat können Sie die Informationen ändern, die vom Dokumentersteller festgelegt werden können, es sei denn, die Datei wurde mit Sicherheitseinstellungen gespeichert, die Änderungen nicht zulassen.

  1. Wählen Sie „Datei“ > „Eigenschaften“.
  2. Klicken Sie im Dialogfeld Dokumenteigenschaften auf eine Registerkarte.

Dokumenteigenschaften

Beschreibung

Zeigt grundlegende Informationen zum Dokument an. Titel, Verfasser, Thema und Stichwörter können vom Ersteller des Dokuments in der Ausgangsanwendung, z. B. Word oder InDesign, festgelegt worden sein oder von der Person, die das PDF-Dokument erstellt hat. Sie können nach diesen Beschreibungselementen suchen, um bestimmte Dokumente zu finden. Der Abschnitt „Stichwörter“ kann sich bei der Eingrenzung von Suchvorgängen als besonders nützlich erweisen.

Beachten Sie, dass viele Suchmaschinen im Internet in der Liste der Suchergebnisse den Titel des jeweiligen Dokuments angeben. Wenn eine PDF-Datei keinen Titel hat, wird statt dessen der Dateiname in der Ergebnisliste aufgeführt. Der Dateititel entspricht nicht unbedingt dem Dateinamen.

Unter Erweitert werden die PDF-Version, das Seitenformat und die Seitenanzahl angezeigt. Außerdem wird angegeben, ob das Dokument Tags enthält und ob es für die schnelle Webanzeige aktiviert ist. (In PDF-Dokumenten oder PDF-Portfolios, die mehrere Seitenformate enthalten, wird die Größe der ersten Seite angegeben.) Diese Informationen werden von Acrobat automatisch generiert und können nicht geändert werden.

Sicherheit

Gibt an, welche Änderungen und Funktionen im PDF-Dokument zugelassen sind. Wurde für das PDF-Dokument ein Kennwort, ein Zertifikat oder eine Sicherheitsrichtlinie eingerichtet, wird die Methode hier aufgeführt.

Schriftarten

Führt die im Originaldokument verwendeten Schriften und Schrifttypen auf, außerdem die Schriften, Schrifttypen und die Kodierung, die zum Anzeigen der Originalschriften verwendet werden.

Wenn Ersatzschriften verwendet werden und Sie mit deren Anzeige nicht zufrieden sind, sollten Sie vielleicht die Originalschriften auf Ihrem System installieren oder den Verfasser des Dokuments bitten, das Originaldokument erneut zu erstellen und die Originalschriften darin einzubetten.

Ansicht beim Öffnen (nur Acrobat)

Gibt an, wie das PDF-Dokument beim Öffnen angezeigt wird. Hierzu gehören die Fenstergröße, die Seitenzahl und die Vergrößerung, die beim Öffnen verwendet werden sollen, oder ob Lesezeichen, Piktogramme und die Werkzeug- bzw. die Menüleiste angezeigt werden. Sie können jede dieser Einstellungen ändern, um festzulegen, wie Ihr Dokument beim nächsten Öffnen angezeigt wird. Ferner können Sie ein JavaScript erstellen, das beispielsweise beim Anzeigen einer Seite oder beim Öffnen eines Dokuments ausgeführt wird.

Benutzerdefiniert (nur Acrobat)

Ermöglicht das Einfügen von Dokumenteigenschaften in Ihr Dokument.

Erweitert

Listet PDF-Einstellungen, Druckvorgaben und Leseoptionen für das Dokument auf.

Sie können in den PDF-Einstellungen für Acrobat eine Basis-URL (Uniform Resource Locator) für Webverknüpfungen im Dokument festlegen. Das Festlegen einer Basis-URL erleichtert Ihnen die Verwaltung von Webverknüpfungen zu anderen Websites. Wenn sich die URL zu der anderen Website ändert, können Sie einfach die Basis-URL bearbeiten, ohne jede einzelne Webverknüpfung bearbeiten zu müssen, die auf diese Website verweist. Die Basis-URL wird nicht verwendet, wenn eine Verknüpfung eine vollständige URL-Adresse enthält.

Sie können der PDF-Datei auch eine Catalog-Indexdatei (PDX) zuordnen. Wenn die PDF-Datei mit dem Fenster PDF durchsuchen durchsucht wird, werden alle PDF-Dateien, die in der angegebenen PDX-Datei indiziert sind, ebenfalls durchsucht.

Sie können Prepress-Informationen für ein Dokument einschließen, z. B. Überfüllungsinformationen. Sie können Druckvorgaben für ein Dokument definieren, die im Dialogfeld „Drucken“ mit dokumentspezifischen Werten angezeigt wird. Darüber hinaus können Sie Leseoptionen festlegen, die bestimmen, wie das PDF-Dokument von einer Bildschirmlesehilfe oder anderer Hilfstechnologie gelesen wird.

Beschreibungen zu Dokumenteigenschaften hinzufügen

Sie können den Dokumenteigenschaften eines PDF-Dokuments Schlüsselwörter hinzufügen, die mit einer Suchfunktion zum Suchen nach dem PDF-Dokument verwendet werden können.

  1. Wählen Sie „Datei“ > „Eigenschaften“.
  2. Geben Sie auf der Registerkarte „Beschreibung“ den Verfassernamen, das Thema und die Stichwörter ein.
  3. (Optional) Klicken Sie auf Zusätzliche Metadaten, um weitere beschreibende Informationen hinzuzufügen, z. B. Copyright-Informationen.

Dokumenteigenschaften erstellen

Sie können benutzerdefinierte Dokumenteigenschaften hinzufügen, die einen bestimmten Typ von Metadaten in einem PDF-Dokument speichern, z. B. die Versionsnummer oder den Firmennamen. Von Ihnen erstellte Eigenschaften werden im Dialogfeld „Dokumenteigenschaften“ angezeigt. Von Ihnen erstellte Eigenschaften müssen über eindeutige Namen verfügen, die auf keiner anderen Registerkarte des Dialogfelds Dokumenteigenschaften auftreten.

  1. Wählen Sie „Datei“ > „Eigenschaften“ und dann „Benutzerdefiniert“.
  2. Zum Hinzufügen einer Eigenschaft geben Sie den Namen und den Wert ein und klicken auf „Hinzufügen“.
  3. Zum Ändern der Eigenschaften gehen Sie nach einem der folgenden Verfahren vor und klicken auf „OK“:
    • Zum Bearbeiten einer Eigenschaft wählen Sie diese aus, ändern den Wert und klicken auf „Ändern“.

    • Zum Löschen einer Eigenschaft wählen Sie diese aus und klicken auf „Löschen“.

    Zum Ändern des Namens einer benutzerdefinierten Eigenschaft löschen Sie die Eigenschaft und erstellen eine neue benutzerdefinierte Eigenschaft mit dem gewünschten Namen.

Dokument-Metadaten bearbeiten

PDF-Dokumente, die mit Acrobat 5.0 oder höher erstellt wurden, enthalten Dokument-Metadaten im XML-Format. Metadaten beinhalten Informationen über das Dokument und seinen Inhalt, z. B. Verfassername, Stichwörter und Copyright-Informationen, die von Suchfunktionen verwendet werden können. Die Dokument-Metadaten enthalten u. a. Informationen, die auch auf der Registerkarte „Beschreibung“ des Dialogfelds Dokumenteigenschaften angezeigt werden. Dokument-Metadaten können mit Produkten von Drittherstellern erweitert und bearbeitet werden.

Dank der Extensible Metadate Platform (XMP) erhalten Adobe-Anwendungen eine gemeinsame XML-Grundstruktur, die die Erstellung, die Verarbeitung und den Austausch von Dokument-Metadaten zwischen Publishing-Arbeitsabläufen standardisiert. Sie können den XML-Quellcode der Dokument-Metadaten im XMP-Format speichern und importieren, so dass Metadaten problemlos in verschiedenen Dokumenten verwendet werden können. Sie können Dokument-Metadaten auch in einer Metadatenvorlage speichern, die in Acrobat wiederverwendet werden kann.

Dokument-Metadaten anzeigen

  1. Wählen Sie „Datei“ > „Eigenschaften“ und klicken Sie auf der Registerkarte „Beschreibung“ auf die Schaltfläche Zusätzliche Metadaten.
  2. Klicken Sie im linken Fenster auf „Erweitert“, um alle in das Dokument eingebetteten Metadaten anzuzeigen. (Metadaten werden nach Schema, d. h. in vordefinierten Gruppen mit zugehörigen Informationen angezeigt.) Blenden Sie die Informationen in Schemata nach Schemaname ein oder aus. Wird der Name eines Schemas nicht erkannt, wird es als „Unbekannt“ aufgeführt. Der XML-Name-Space ist hinter dem Schemanamen in Klammern angegeben.

Dokument-Metadaten bearbeiten oder anhängen

  1. Wählen Sie „Datei“ > „Eigenschaften“ und klicken Sie auf der Registerkarte „Beschreibung“ auf Zusätzliche Metadaten.
  2. Wählen Sie in der Liste links die Option „Erweitert“.
  3. Zum Bearbeiten der Metadaten gehen Sie nach einem der folgenden Verfahren vor und klicken dann auf „OK“.
    • Zum Hinzufügen von zuvor gespeicherten Informationen klicken Sie auf „Anhängen“, wählen die XMP- oder FFO-Datei aus und klicken auf „Öffnen“.

    • Zum Hinzufügen neuer Informationen und Ersetzen der aktuellen Metadaten durch Informationen, die in einer XMP-Datei gespeichert sind, klicken Sie auf „Ersetzen“, wählen eine gespeicherte XMP- oder FFO-Datei und klicken auf „Öffnen“. Neue Eigenschaften werden hinzugefügt, vorhandene Eigenschaften, die auch in der neuen Datei angegeben sind, werden ersetzt, und vorhandene Eigenschaften, die nicht in der Ersatzdatei enthalten sind, bleiben in den Metadaten erhalten.

    • Zum Löschen eines XML-Schemas wählen Sie es aus und klicken auf „Löschen“.

    • Um Metadaten aus einer Vorlage an die aktuellen Metadaten anzuhängen, halten Sie die Strg-Taste (Windows) bzw. die Befehlstaste (Mac OS) gedrückt und wählen Sie im Dialogfeldmenü in der oberen rechten Ecke einen Vorlagennamen.

    Hinweis:

    Sie müssen eine Metadatenvorlage speichern, bevor Sie Metadaten aus einer Vorlage importieren können.

    Um die aktuellen Metadaten durch eine Metadatenvorlage zu ersetzen, wählen Sie im Dialogfeldmenü in der oberen rechten Ecke eine Vorlagendatei (XMP).

Metadaten als Vorlage oder Datei speichern

  1. Wählen Sie „Datei“ > „Eigenschaften“ und klicken Sie auf der Registerkarte „Beschreibung“ auf Zusätzliche Metadaten.
  2. Wählen Sie in der Liste links die Option „Erweitert“.
  3. Speichern Sie die Dokument-Metadaten und klicken Sie dann auf „OK“:
    • Klicken Sie auf „Speichern“ und benennen Sie die Datei, um die Metadaten in einer externen Datei zu speichern. Die Metadaten werden in einer Datei im XMP-Format gespeichert. (Wenn Sie die gespeicherten Metadaten in einem anderen PDF-Dokument verwenden möchten, öffnen Sie dieses Dokument und gehen Sie entsprechend diesen Anweisungen zum Ersetzen und Anhängen von Metadaten an ein Dokument vor.)

    • Um die Metadaten als Vorlage zu speichern, wählen Sie im Dialogfeldmenü in der oberen rechten Ecke den Befehl „Metadaten-Vorlage speichern“ und benennen Sie die Datei.

Objektdaten und Metadaten anzeigen

Sie können die Metadaten-Informationen von bestimmten Objekten, Tags und Bildern eines PDF-Dokuments anzeigen. Sie können nur Metadaten von Visio-Objekten bearbeiten und exportieren.

Objektdaten-Werkzeug in Acrobat
Verwenden Sie das Objektdaten-Werkzeug, um Objektgruppierungen und Objektdaten anzuzeigen.

Objekt-Metadaten anzeigen (Acrobat Pro)

  1. Wählen Sie „Werkzeuge“ > „PDF bearbeiten“ > „Text und Bilder bearbeiten“.

  2. Wählen Sie ein Objekt aus, klicken Sie mit der rechten Maustaste auf die Auswahl und wählen Sie „Metadaten anzeigen“. (Wenn die Option „Metadaten anzeigen“ nicht verfügbar ist, sind dem Bild keine Metadaten zugewiesen.)

Metadaten von Visio-Objekten anzeigen und bearbeiten

  1. Wählen Sie „Werkzeuge“ > „Messen“ > „Objektdaten-Werkzeug“.

  2. Doppelklicken Sie auf ein Objekt auf der Seite, um dessen Metadaten anzuzeigen.

    Die Modellhierarchie wird geöffnet und zeigt eine Hierarchieliste aller Strukturelemente an. Die Metadaten des ausgewählten Objekts werden als bearbeitbare Eigenschaften und Werte unten in der Modellhierarchie angezeigt.

    Hinweis:

    Das ausgewählte Objekt ist auf der Seite hervorgehoben. Mit Hilfe des Menüs Markierungsfarbe oben in der Modellhierarchie können Sie eine andere Farbe auswählen.

  3. Zum Bearbeiten der Metadaten füllen Sie die Felder unten in der Modellhierarchie aus.
  4. Zum Exportieren von Objekt-Metadaten klicken Sie im Menü „Optionen“ auf In XML exportieren > Gesamte Hierarchie, um alle Objekte in der Modellhierarchie zu exportieren, oder auf In XML exportieren > Aktuelle Node, um nur die ausgewählten Objekte sowie deren unterordnete Objekte zu exportieren. Geben Sie einen Namen für die Datei ein und speichern Sie sie.

Visio-Objekt-Metadaten exportieren

  1. Wählen Sie „Werkzeuge“ > „Messen“ > „Objektdaten-Werkzeug“.

  2. Doppelklicken Sie auf ein Objekt auf der Seite, um dessen Metadaten anzuzeigen.
  3. Wählen Sie im Menü „Optionen“  eine der folgenden Optionen aus:
    • Wählen Sie Als XML exportieren > Gesamte Hierarchie, um alle Objekte zu exportieren.

    • Wählen Sie Als XML exportieren > Aktuelle Node, um nur die ausgewählten Objekte und deren untergeordnete Objekte zu exportieren.

  4. Geben Sie einen Namen für die Datei ein und speichern Sie sie.
Adobe-Logo

Bei Ihrem Konto anmelden