Benutzerhandbuch Abbrechen

Drucken von Broschüren und PDF-Portfolios

  1. Acrobat-Benutzerhandbuch
  2. Einführung in Acrobat
    1. Über den Desktop, Mobilgeräte und Webbrowser auf Acrobat zugreifen
    2. Neue Funktionen in Acrobat 
    3. Tastaturbefehle
    4. Systemanforderungen
  3. Arbeitsbereich
    1. Grundlagen des Arbeitsbereichs
    2. Öffnen und Anzeigen von PDF-Dateien
      1. PDF-Dateien öffnen
      2. Durch PDF-Seiten blättern
      3. Anzeigen von PDF-Voreinstellungen
      4. PDF-Ansichten anpassen
      5. Miniaturansichtsvorschau von PDF-Dateien aktivieren
      6. PDF in Browser anzeigen
    3. Arbeiten mit Online-Speicherkonten
      1. Über Box auf Dateien zugreifen
      2. Über Dropbox auf Dateien zugreifen
      3. Über OneDrive auf Dateien zugreifen
      4. Über SharePoint auf Dateien zugreifen
      5. Über Google Drive auf Dateien zugreifen
    4. Acrobat und macOS
    5. Acrobat-Benachrichtigungen
    6. Raster, Hilfslinien und Abmessungen in PDF-Dateien
    7. PDF-Dateien in asiatischen Sprachen, Kyrillisch und Sprachen mit Schreibrichtung von rechts nach links
  4. PDF-Dateien erstellen
    1. Überblick über die PDF-Erstellung
    2. Erstellen Sie PDF-Dateien mit Acrobat
    3. PDF-Dateien mit PDFMaker erstellen
    4. Den Adobe PDF-Drucker verwenden
    5. Webseiten in PDF konvertieren
    6. PDF-Dateien erstellen mit Acrobat Distiller
    7. Adobe PDF-Konvertierungseinstellungen
    8. PDF-Schriftarten
  5. Bearbeiten von PDF-Dateien
    1. Text in PDF-Dateien bearbeiten
    2. Bilder oder Objekte in einer PDF-Datei bearbeiten
    3. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    4. Gescannte PDF-Dokumente bearbeiten
    5. Fotos von Dokumenten optimieren, die mit einer mobilen Kamera aufgenommen wurden
    6. PDF-Dateien optimieren
    7. PDF-Eigenschaften und Metadaten
    8. Verknüpfungen und Anlagen in PDF-Dateien
    9. PDF-Ebenen
    10. Miniaturseiten und Lesezeichen in PDF-Dateien
    11. Aktionsassistent (Acrobat Pro)
    12. In Webseiten konvertierte PDF-Dateien
    13. Einrichten von PDF-Dateien für eine Präsentation
    14. PDF-Artikel
    15. PDF-Dateien mit Geodaten
    16. Anwenden von Aktionen und Skripts auf PDF-Dateien
    17. Standardschriftart zum Hinzufügen von Text ändern
    18. Seiten aus PDF-Dateien löschen
  6. Scannen und OCR
    1. Dokumente in PDF-Dateien scannen
    2. Dokumentfotos verbessern
    3. Fehlerbehebung bei Scannerproblemen beim Scannen mit Acrobat
  7. Formulare
    1. PDF-Formulare – Grundlagen
    2. Formulare in Acrobat neu erstellen
    3. Erstellen und Verteilen von PDF-Formularen
    4. PDF-Formulare ausfüllen
    5. Eigenschaften von PDF-Formularfeldern
    6. Ausfüllen und Signieren von PDF-Formularen
    7. Einstellen von Aktionsschaltflächen in PDF-Formularen
    8. Veröffentlichen von interaktiven Webformularen im PDF-Format
    9. PDF-Formularfelder – Grundlagen
    10. PDF-Barcodeformularfelder
    11. Daten in PDF-Formularen erfassen und verwalten
    12. Info über Formular-Tracker
    13. Hilfe zu PDF-Formularen
    14. PDF-Formulare per E-Mail oder über einen internen Server an Empfänger senden
  8. Dateien zusammenführen
    1. Dateien in einem PDF-Dokument kombinieren oder zusammenführen
    2. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    3. Kopfzeilen, Fußzeilen und Bates-Nummerierung zu PDF-Dateien hinzufügen
    4. PDF-Seiten zuschneiden
    5. Wasserzeichen zu PDF-Dateien hinzufügen
    6. Hintergründe zu PDF-Dateien hinzufügen
    7. Komponentendateien in einem PDF-Portfolio
    8. PDF-Portfolios veröffentlichen und freigeben
    9. Überblick über PDF-Portfolios
    10. PDF-Portfolios erstellen und anpassen
  9. Freigabe, Überprüfungen und Kommentare
    1. PDF-Dateien online freigeben und verfolgen
    2. Textänderungen markieren
    3. Vorbereitungen für eine PDF-Überprüfung
    4. Starten einer PDF-Überprüfung
    5. Hosten von gemeinsamen Überprüfungen auf SharePoint- und/Office 365-Sites
    6. An der Überprüfung einer PDF teilnehmen
    7. PDF-Dateien Kommentare hinzufügen
    8. Hinzufügen eines Stempels zu einer PDF-Datei
    9. Genehmigungsvorgänge
    10. Verwalten von Kommentaren | Anzeigen, Beantworten, Drucken
    11. Kommentare importieren und exportieren
    12. PDF-Überprüfungen protokollieren und verwalten
  10. Speichern und Exportieren von PDFs
    1. PDF-Dokumente speichern
    2. PDF-Dateien nach Word konvertieren
    3. PDF-Dateien in JPG konvertieren
    4. PDF-Dateien in andere Dateiformate konvertieren oder exportieren
    5. Dateiformatoptionen für PDF-Export
    6. PDF-Inhalte wiederverwenden
  11. Sicherheit
    1. Erweiterte Sicherheitseinstellung für PDF-Dateien
    2. PDF-Dokumente durch Passwörter schützen
    3. Verwalten digitaler IDs
    4. Dokumente durch Zertifikate schützen
    5. Öffnen gesicherter PDF-Dateien
    6. Vertrauliche Inhalte aus PDF-Dateien entfernen
    7. Einrichten von Sicherheitsrichtlinien für PDF-Dateien
    8. Sicherheitsmethode für PDF-Dateien auswählen
    9. Sicherheitswarnungen beim Öffnen eines PDF-Dokuments
    10. Sichern von PDF-Dateien mit dem Adobe Experience Manager
    11. Geschützte Ansicht für PDF-Dateien
    12. Überblick über die Sicherheit in Acrobat und in PDF-Dateien
    13. JavaScript als Sicherheitsrisiko in PDF-Dateien
    14. Anhänge stellen Sicherheitsrisiken dar
    15. Links in PDF-Dateien zulassen oder blockieren
  12. Elektronische Signaturen
    1. PDF-Dokumente signieren
    2. Signatur auf mobilen Endgeräten aufzeichnen und überall verwenden
    3. Dokumente zum e-Signieren senden
    4. Informationen zu zertifikatbasierten Signaturen
    5. Zertifikatbasierte Signaturen
    6. Validieren digitaler Signaturen
    7. Adobe Approved Trust List
    8. Vertrauenswürdige Identitäten verwalten
  13. Drucken
    1. Grundlegende Druckaufgaben bei PDF-Dateien
    2. Drucken von Broschüren und PDF-Portfolios
    3. Erweiterte Einstellungen zum Drucken von PDF-Dateien
    4. In PDF drucken
    5. Drucken von Farben in PDF-Dateien (Acrobat Pro)
    6. Drucken von PDF-Dateien in Sondergrößen
  14. Barrierefreiheit, Tags und Umfließen
    1. PDF erstellen und Barrierefreiheit prüfen
    2. Ein-/Ausgabehilfe-Funktionen in PDF-Dateien
    3. Werkzeug „Leserichtung“ für PDF-Dateien
    4. PDF-Dokumente mit den Funktionen „Ein-/Ausgabehilfe“ und „Umfließen“ lesen
    5. Dokumentstruktur mit den Bedienfeldern „Inhalt“ und „Tags“ bearbeiten
    6. Barrierefreie PDF-Dateien erstellen
  15. Suchen und indizieren
    1. PDF-Indexe erstellen
    2. PDF-Dokumente durchsuchen
  16. Multimedia und 3D-Modelle
    1. Audio, Video und interaktive Objekte zu PDFs hinzufügen
    2. Hinzufügen von 3D-Modellen zu PDF-Dateien (Acrobat Pro)
    3. Anzeigen von 3D-Modellen in PDF-Dateien
    4. Interaktiv mit 3D-Modellen arbeiten
    5. Messen von 3D-Objekten in PDF-Dateien
    6. Einstellen von 3D-Ansichten in PDF-Dateien
    7. 3D-Inhalte in PDF-Dateien aktivieren
    8. Hinzufügen von Multimedia zu PDF-Dateien
    9. Kommentieren von 3D-Designs in PDF-Dateien
    10. Wiedergabe von Video-, Audio- und Multimediaformaten in PDF
    11. Hinzufügen von Kommentaren zu Videos
  17. Druckproduktionswerkzeuge (Acrobat Pro)
    1. Übersicht über Werkzeuge für die Druckproduktion
    2. Druckermarken und Haarlinien
    3. Ausgabevorschau
    4. Transparenz-Reduzierung
    5. Farbkonvertierung und Druckfarbenmanagement
    6. Farbüberfüllung
  18. Preflight (Acrobat Pro)
    1. PDF/X-, PDF/A- und PDF/E-kompatible Dateien
    2. Preflight-Profile
    3. Erweiterte Preflight-Überprüfungen
    4. Preflight-Reporte
    5. Preflight-Ergebnisse, -Objekte und -Ressourcen anzeigen
    6. Ausgabe-Intentionen in PDF-Dateien
    7. Korrektur von Problembereichen mit dem Preflight-Werkzeug
    8. Automatisierung der Dokumentanalyse mit Droplets oder Preflight-Aktionen
    9. Analyse von Dokumenten mit dem Preflight-Werkzeug
    10. Zusätzliche Prüfungen im Preflight-Werkzeug
    11. Preflight-Bibliotheken
    12. Preflight-Variablen
  19. Farbmanagement
    1. Gewährleisten konsistenter Farben
    2. Farbeinstellungen
    3. Farbmanagement für Dokumente
    4. Arbeiten mit Farbprofilen
    5. Informationen zum Farbmanagement

Broschüren

Broschüren sind Dokumente mit mehreren Seiten, die auf Papierbögen so angeordnet sind, dass sie nach dem Falten die richtige Seitenreihenfolge aufweisen. Sie können Broschüren im „2-up-Verfahren“ mit Sattelheftung erstellen, bei denen zwei Doppelseiten beidseitig nebeneinander gedruckt, einmal gefaltet und an der Falte zusammengeheftet werden. Die erste Seite wird auf dem gleichen Bogen gedruckt, wie die letzte Seite. Die zweite Seite wird auf dem gleichen Bogen gedruckt, wie die zweitletzte Seite etc. Jede Seite wird automatisch auf dem Papierbogen zentriert und große Seiten werden an den Druckbereich angepasst (verkleinert). Nach dem Sortieren, Falzen und Heften der beidseitig bedruckten Seiten erhalten Sie ein Heft mit der richtigen Seitenreihenfolge.

Broschüren können nur auf Druckern ausgegeben werden, die den automatischen oder manuellen Duplexmodus (beidseitiges Drucken) unterstützen. Für den manuellen Duplexmodus sind zwei separate Druckvorgänge erforderlich: zum Bedrucken der Vorderseite und zum Bedrucken der Rückseite. Wenn Sie herausfinden möchten, ob Ihr Drucker Duplex-Druck unterstützt, lesen Sie das Druckerhandbuch, oder wenden Sie sich an den Druckerhersteller.

Mehrseitige Dokumente in Acrobat
Mehrseitiges Dokument (links), Seiten im Broschürenlayout (Mitte) und Seitendruck und -faltung im neuen Broschürenlayout (rechts)

Broschüre drucken

  1. Wählen Sie Datei > Drucken und den Drucker aus.

  2. Geben Sie die Seite an, die gedruckt werden soll:
    • Wenn Sie die Seiten von vorne bis hinten drucken möchten, wählen Sie Alle.
    • Wenn Sie eine große Broschüre in kleinere Einheiten unterteilen möchten, wählen Sie Seiten, und geben Sie einen Seitenbereich für die erste Einheit an. Drucken Sie jeden Seitenbereich separat.
  3. Klicken Sie auf Broschüre.

  4. Wenn Sie bestimmte Seiten auf einem anderen Papier drucken möchten, geben Sie diese Seiten mit der Option Blatt von /bis an. Klicken Sie auf die Schaltfläche Eigenschaften, und wählen Sie das richtige Papierfach und andere erforderliche Optionen aus.

  5. Wählen Sie weitere Optionen für die Seiteneinstellungen. Das Vorschaubild ändert sich je nach den ausgewählten Optionen.

    Broschürendruck

    Bestimmt, welche Seiten des Papiers bedruckt werden. Wählen Sie Beidseitig aus, um automatisch beide Seiten des Papiers zu bedrucken (Ihr Drucker muss hierzu den automatischen Duplexdruck unterstützen). Wählen Sie Nur Vorderseite, um alle Seiten zu drucken, die auf der Vorderseite des Papiers erscheinen sollen. Wurden diese Seiten gedruckt, drehen Sie sie um, wählen Sie Datei > Drucken erneut aus, und wählen Sie Nur Rückseite. Je nach Druckermodell müssen Sie die Seiten zum Bedrucken der Rückseiten umdrehen und ordnen.

    Vorsicht:

    Wenn ihr Drucker keinen automatischen Duplexdruck unterstützt, müssen Sie die Seiten umdrehen und sie erneut einziehen lassen. Die genaue Vorgehensweise hängt von Ihrem Druckermodell ab. Sie können die Einstellungen in den Druckereigenschaften im Dialogfeld „Drucken“ ändern. Weitere Informationen finden Sie unter Beidseitiger Druck.

    Seiten auf dem Bogen automatisch drehen

    Dreht jede Seite automatisch, um eine optimale Anpassung im Druckbereich zu erreichen.

    Blätter von

    Gibt das erste und letzte zu bedruckende Blatt an. Acrobat bestimmt, welche Blätter bedruckt werden müssen, um dem Druckauftrag gerecht zu werden. Bei einem Dokument mit 16 Seiten werden beispielsweise die Blätter 1-4 bedruckt.

    Bindung

    Bestimmt die Ausrichtung für die Bindung. Wählen Sie Links für die Leserichtung von links nach rechts aus. Wählen Sie Links (aufrecht) für an der langen Seite gefaltetes Papier, bei dem der Druckbereich lang und schmal ist. Wählen Sie Rechts für die Leserichtung von rechts nach links oder für asiatisches, vertikales Lesen. Wählen Sie Rechts (aufrecht), für an der langen Seite gefaltetes Papier.

    Bindungen in Acrobat

    Bindungen in Acrobat
    Vergleich rechter Bund mit rechtem Bund hochkant

    Hinweis:

    Wenn Sie einen Gemeinschaftsdrucker verwenden und verhindern möchten, dass andere Benutzer Ihre Seiten bedrucken, bevor Sie die Rückseiten bedruckt haben, verwenden Sie für die Rückseiten eine andere Papierkassette.

PDF-Dokumente in einem PDF-Portfolio drucken

Ein PDF-Portfolio umfasst mehrere Dokumente, die in einer PDF-Datei zusammengefasst sind. Sie können die PDF-Komponenten in einem PDF-Portfolio einzeln oder zusammen drucken. Dokumente werden unabhängig von der Dateireihenfolge in alphabetischer Reihenfolge gedruckt.

Hinweis:

Verwenden Sie die Detailansicht, um eine Datei umzubenennen oder die Dateireihenfolge in einem PDF-Portfolio zu ändern. Siehe hierzu den Abschnitt Arbeit mit Komponentendateien in einem PDF-Portfolio.

  1. Öffnen Sie das PDF-Portfolio. Um nur bestimmte PDF-Dokumente zu drucken, wählen Sie die entsprechenden PDFs aus.
  2. Wählen Sie Datei > Drucken und dann eine der folgenden Optionen:

    Alle PDF-Dateien

    Druckt alle PDF-Dokumente im PDF-Portfolio.

    Ausgewählte PDF-Dateien

    Druckt die ausgewählten PDF-Dokumente. Diese Option ist nur verfügbar, wenn in der Liste der Komponentendokumente mehrere Dateien ausgewählt sind.

  3. Wählen Sie die gewünschten Druckoptionen, und klicken Sie auf OK.

Hinweis:

Zum Drucken einer Komponentendatei, die kein PDF ist, müssen Sie die native Anwendung verwenden. Wenn Sie eine Komponentendatei in der Ausgangsanwendung öffnen möchten, klicken Sie mit der rechten Maustaste auf die Datei und wählen Sie „Datei in eigener Anwendung öffnen“. (Die Ausgangsanwendung muss installiert sein, damit die Datei geöffnet werden kann.)

Von der Registerkarte „Lesezeichen“ aus drucken

Sie können die Seiten zu Lesezeichen direkt aus der Registerkarte Lesezeichen drucken. Lesezeichen werden in einer Hierarchie angezeigt, d. h., es gibt übergeordnete Lesezeichen und untergeordnete (abhängige) Lesezeichen. Wenn Sie ein übergeordnetes Lesezeichen drucken, wird auch der Seiteninhalt aller untergeordneten Lesezeichen gedruckt.

Nicht alle Lesezeichen enthalten Seiteninhalt und können daher nicht gedruckt werden. Über einige Lesezeichen wird eine Datei geöffnet oder es wird Audio wiedergegeben. Wenn Sie eine Mischung aus druckbaren und nicht druckbaren Lesezeichen auswählen, werden die nicht druckbaren Lesezeichen ignoriert.

Hinweis:

Für Lesezeichen, die Inhalte mit Tags enthalten, wird immer Seiteninhalt angezeigt, da der Inhalt mit Tags druckbare Elemente in der Dokumentstruktur darstellt, z. B. Überschriften und Abbildungen.

  1. Öffnen Sie eine PDF-Datei mit Lesezeichen. Wählen Sie bei Bedarf Ansicht > Einblenden/Ausblenden > Navigationsfenster > Lesezeichen, damit die Lesezeichen im Navigationsfenster erscheinen.

  2. Wählen Sie ein oder mehrere Lesezeichen aus und klicken Sie mit der rechten Maustaste auf die Auswahl.
  3. Wählen Sie im Menü Seite(n) drucken.

Adobe-Logo

Bei Ihrem Konto anmelden